目录

《奥古斯丁选集》

序言
1、奥古斯丁的生平
2、奥古斯丁的著述
3、忏悔录与上帝之城
4、本卷所译奥古斯丁名著
5、奥古斯丁的影响
6、结论
7、三位一体论
8、论自由意志
9、论本性与恩典
10、教义手册

作者：奥古斯丁

收集：喜欢浪漫的人 QQ：304052176

《诗篇》 67：7 神要赐福与我们，地的四极都要敬畏祂。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-19

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


序言

序言

    第一篇　　 三位一体论

    第一部　根据圣经建立至高三位一体的合一与平等，并将人否认圣子与圣父平等所引经文加以说明。

    第二部　奥氏为三位同等辩护；论到子和圣灵奉差，以及上帝的各种表现，他证明奉差者不小于差遣者，三位既在凡事上同等，又在本性上是不改变的，无形的，无所不在的，便在差遣或表现上工作不分

    第三部　讨论前部所提上帝有形体的显现，是上帝每次以一受造者将自己彰显出来呢？还是天使奉差代上帝说话呢？若是后者，而天使是采取有形体的受造者呢？还是照创造主所赐的权能，随意变成形状，以履行当时的任务呢？上帝的本质是从来没有人看见的

    第四部　说明上帝的儿子奉差，为求使我们因祂替罪人死，可以深知上帝的爱是多么伟大，我们被爱的人是怎样的人。道成了肉身，也是为求使我们得洁净，可以得见并服从上帝。我们双重的死由祂一次的死废去了。论救主一次的死怎样使我们从双重的死得救。详论“六”为完全的数目，从这数目可得到单数到双数的比率。万有都是由一位生命的中保基督同归于一，藉着祂，灵魂才真能得洁净。虽然上帝的儿子因奉差取了奴仆的形像而成为较小的，但照着祂所有上帝的形像说，被并不比父小，因为祂是由自己差来；圣灵奉差，也是如此

    第五部　论异端派不由圣经而由理智所提出的论点。驳斥人以为父和子的本质各不相同。只因他们以为凡论上帝所说的。都是指祂的本质；以致生和受生，或受生和不受生，既是不同的，便是指不同的本质了。其实凡论上帝所说的，并不都是指本质。若论到祂的善和伟大等等，那就是指祂的本质，是就祂自己而言。但也有些事是相对地指祂，那就是说，不就祂自己而言，而是就非祂自己的事而言。例如，祂就子而言被称为父，就那服事祂的受造者而言被称为主。若这样相对的事，即就非祂自己而言的事，是在时间里发生，例如“主阿，你已成为我们的避难所，”那么，这并不是指上帝有什么改变，因祂自己的本性是已决不改变的

    第六部　保罗何以称基督为“上帝的能力，上帝的智慧。”难道父自己不是能力和智慧，而只是能力和智慧 之父么？暂将答案搁置，试先证实父，子，圣灵的合一和同等。我们相信三位一体，而不是相信三重的上帝。希拉流所谓：永恒在于父，显现在于形像，应用在于恩赐，有何意义？

    第七部　解释前部所搁置的问题，即父上帝生了那为祂的能力和智慧之子，祂为何不仅是能力和智慧之父，而且祂自己就是能力和智慧。圣灵仿此。然而三者不是三能力或三智慧，而是一能力一智慧；因为三者是一上帝和一本体。拉丁人为何说在上帝里面有一本体，三位；而希腊人却说一本体，三本质。两种说法都是起因于语言的需要，叫我们能回答三者为何的问题，同时能实在说有三，即父，子，圣灵。

    第二篇　　 论自由意志

    第一部　　 邪恶一问题

    第二部　　 上帝为何给人自由选择

    第三部　　 罪恶的原因是在于意志

    订正论自由意志

    第三篇　　 论本性与恩典

    第四篇　　 教义手册

    基督教历代名著集成书目一览

    编译基督教历代名著弁言

    金陵神学院托事部主持编译基督教历代名著，盖认为将基督教二千年来的重要典籍名著译成中文，对中国基督教徒思想与信仰的发展，必将大有助益。

    这一大规模的翻译计划乃一九四一年肇议于四川成都者，由孙恩三、葛德基（Dr.Earl Cressy）, 及现任本编译所主任章文新（D. F. P. Jones）作初步计划。一九四二年聘徐宝谦主持编务，惟徐君不幸于翌年因覆车遇难，工作颇受打击。

    一九四四年章文新自华返美，重新调整计划，由纽约协和神学院院长范都生（Dr. H. P. Van Dusen）及金陵神学院托事部主席德杉杜甫（Dr. R. Diffendorfer）约请美国神学界权威多人，商讨整个编译方针及审订所选取材料。经过多次审议，乃决定将全部材料编为三部：第一部包括自第二世纪起迄改教时期的代表作，第二部包括自改教时期起至一八八零年左右的代表作，第三部包括近代及当代的代表作。计第一部有二十卷，第二部有二十六卷，第三部有八卷。每卷约请权威学者一人，负责编选材料，可能时并撰写该卷导论。至是全部计划乃告完成。托事部将这些宝贵作品献给中国教会，深信它们确能忠实地反映基督教历代的重要思想中心信仰。

    一九四六年章文新重返南京，按照上述计划进行。不幸内战扩大，工作难以推进，一部分已完成译稿亦末能出版。迨一九五一年，托事部决定在美国继续此一有意义而艰巨的工作，并附设编译所于哲吾大学（Drew University, Madison, New Jersey），工作乃得恢复。编译所成立后，特约学者多人从事翻译，每一译稿均经编译所诸专任编辑数度与原文对照，并加修正。若原作为德文，拉丁文，或希腊文，则出校对英译本外，并校对原作，务求于传述原意方面达到最大限度的准确性。

    自“道成肉身”以来，世界充满了一种新的力量。本丛书即所以指出二千年来这一种力量在人类生命中怎样工作，并将这种力量，就是那不能动摇的信仰所发出的力量，带给中国的读者。

    金陵神学院托事部

    一九五四年春

    序言

    圣奥古斯丁是古代教会著述最丰富作家之一。他的名著中最伟大的当推忏悔录，和上帝之城。前者已由徐宝谦博士，后者已由邹秉彝博士分别译出。译文均存南京，尚待出版。

    本卷专供选译奥氏其他名著之用。查奥氏其他名著，值得译成中文的，为数颇多；故此取材实非易事。例如他所著基督教教理，约翰福音证道辞，三位一体论中以心灵的三方面阐明三位一体真道的后半部等等，都值得译出，但都无法列人本卷。幸本卷所选译的四篇，足供中国读者研究历代基督教中这位最伟大神学家和哲学家思想之用。

    四篇之选定，颇得力于哲吾神学院教会历史教授波尔博士。今特在此表示谢悃。

    三位一体论，和论自由意志系由汤清博士移译。教义手册系由杨懋春博士移译。论本性与恩典系由汤毅仁硕士移译。笔者于校核时，曾对照拉丁原作，希能尽量传达将这位伟大圣徒的思想，尽量予以传达。

    章文新一九六一年九月

    于美国纽泽西州


1、奥古斯丁的生平

1、奥古斯丁的生平著述及影响

    使徒时代以后，教会历史上伟人辈出，但无一人能超乎奥古斯丁（Aurelius Augustine 354-430）之上。可是原来奥氏不过是一个骄傲的知识分子。他虽追求真理，却彷徨于歧途，不知所之；虽自觉形污，却深沉于罪恶，不能自拔；虽蔑视基督教，却外强中干，心灵苦闷。幸而至终他在上帝面前自卑，哀求，乃得蒙感召，在耶稣基督里看见了真理，战胜了罪恶，找着了安息。

    名画家玻提西立（Botticelli I447?-I510）将奥古斯丁绘成眼目向上望，右手扪心，左手执笔。这幅名画十足将他描绘出来了。他的眼目诚然一生都是向上望，纵令当他被罪恶邪说所困惑之年，也未尝不是如此，不过直到他悔改归主后，他才不再徒然向上空望着，而实在看见了真理。他的心诚然一向是火热的，不过直到他悔改归主后，他才不再为情欲所燃烧，而为主和教会奋发。他的笔诚然一向是锋利的，不过直到他悔改归主后，他才不再误用天才，而能诛伐邪说异端，宣扬福音。假如他没有悔改归主，他的天才，热情，和文笔，或不免被肉欲受埋没，或不免为邪说异端作爪牙，或至多不过在人间炫耀奇才，博得声名富贵罢了。但他同保罗和路德一样，既蒙了恩召，就没有违背那从天上来的呼召，将他的一切献上，当作下馨香的祭。固然他自己蒙主悦纳，承受救恩，历代教会和人群也从他获益匪浅。更且他不仅对以前的教会和人群发生了莫大的影响，而且对近代也发生了非常的影响。我们甚至可以断言，他对将来的教会和人群也必发生伟大的影响。他既如此重要，所以本集成特将约四卷之多的篇幅划归他的著述，即是第一部第九卷中所包含的忏悔录（Confessions）,第十卷即本卷所载的名著，第十一卷和第十二卷所载的上帝之城（De Civitate Dei）。

    查忏悔录早已经徐宝谦博士译出，上帝之城也早已由邹秉彝博士译出，惟该两篇译稿均存放南京，尚待出版；故此处所作导论，乃供以上所提各卷之用。不仅研究教会历史的学者，而且研究西洋历史的学者，不仅凡要在信，望，爱和敬虔知识上求长进的基督徒，而且凡要在神学，哲学，心理学，伦理学，甚至政治学上求造诣的非基督徒，都不可不多少知道奥古斯丁的生平，著述及影响。

    1、奥古斯丁的生平

    关于奥古斯丁的生平最重要的资料，首推他的自传忏悔录。这自传记载他自出生到他三十三岁时悔改归主的事迹。在自传以外，我们从他的著述，尤其是论文和书信中，可以知道他的一些事迹。在他弃世后两年，即四三二年，有他的学生和友人迦拉马的主教坡西丢（Possidius, Bishop of Calama d.after 437）所作奥古斯丁传记。该传篇幅虽短，但记述甚为可靠。

    一　 奥古斯丁的童年

    北非地中海沿岸在古代教会历史上占一重要地位。从此地带曾有特土良（Tertullian I60?.-230?）居普良（Cyprian 200?-258）等杰出人才，为教会大放光明，照耀罗马帝国。但三五四年十一月十三日在努米底亚（Numidia）省，离希坡（Gippo Regius）不远的塔迦斯特（Tagaste）小城，有一位比他们都更伟大的人物出生了。他的名字就是奥古斯丁。

    塔城原属多纳徒派（Donatists）的基督教，晚近才改从大公教会。奥氏父亲帕提修（Patricius）乃是一个异教徒，在社会上颇有地位，但不富裕。他的母亲摩尼加（Monnica 33I-387）自幼为基督徒，是历史上有数的标准妻子和母亲。奥氏从其父遗传了一种纵欲的倾向，从其母却承受了一种追求上帝的心情。在他灵魂的深处，善恶两种势力发生斗争，而恶势力常占优势，把他掳去为奴。

    奥氏七岁在本城开始受教育。那是他便已渐露头角。 大约在十二岁时，由他父母送往马道拉（Madaura）习文法学。该地在塔城之南，为异教文化的一个中心地。他在是间求学约有四年之久，一方面对拉丁文学和思想建立了根基，另一方面受了不良的影响。

    二　彷徨歧途的奥古斯丁

    三七零年从马城归家，其父本要送他往加大果（Carthage）深造，但筹款费时，故赋闲一年。这对少年的奥氏有不良的影响。他与恶少为友，曾偷窃人家梨树上果子。这一次的偷窃在他心灵中留下了一个深刻的印象，总使他想到邪恶的问题。所以他一生都注意到这一问题。

    翌年奥氏丧父。其父死前不久因受其母之影响而领了洗。奥氏赖亲友罗马尼亚努（Romanianus）资助，得以往加大果研究修辞学。加大果大城充满了邪风恶俗，一班学子多是随波逐流，奥氏也未能例外，抵达后不久，便与一女子开始秘密同居，且于三七二年生子，取名为亚丢大土（Adeodatus）。他在三七三年读西色柔（Cicero 106-43 B.c.）所著今已大部失传的Hortensius, 追求智慧和哲学的热望便在他心中燃了起来。从此以后，他把修辞学看为职业，一心要追求真理。

    立志为善由得人，只是行出来由不得人。奥氏旋即坠入摩尼教（Manichaeism）的陷井中，作了该教初级会友共有九年之久。起初他非常热心宣传该教，以致瞎子领瞎子，使资助人罗氏，和学生亚吕皮乌（Alypius），也坠入其中。查摩尼教为波斯人摩尼（Manes 2I5-276）混合东方的异教和基督教所倡的一种物质的二元论，当时传入非洲，不过五十年之久。像奥氏这般绝顶聪明的人，而且新近又立了高尚的志向，为什么竟坠入其中，而且竭力为之宣传呢？奥氏自己后来分析原因说，他受迷惑，乃是由于摩尼教徒将一种不受信仰驾御的自由哲学，应许给他；也是由于他们夸称，他们在圣经中找着自相矛盾之处；更是由于他希望在该教中，能找着自然及其奥秘的现象合乎科学的解释。此外奥氏又假想，他在摩尼教中可以求得邪恶源起一问题的解答；因为该教说，善与恶乃是两个永恒的原则，彼此对立的。从这种说法乃产生人无自由意志，犯罪是由于恶的原则，所以人不负道德责任的教训。这种教训颇足以吸引当时陷入罪恶，心神不安的奥氏。

    他皈依摩尼教后不久便结束他在加大果的学生生活，于三七四年返塔城教修辞学。疼爱他的母亲得知他信奉异端，十分痛心，本不准他住在家里，但听信了一位善心主教的劝慰，说：“用这么多眼泪代祷的儿子，不能灭亡。”他居留本城不久，由罗氏协助，往加大果继续教修辞学。有一次参加诗赛，荣获奖赏。三八零年他写了第一本著作，题名De Pulchro et Apto. 此书早已失传，但内容是论审美学，开始驳斥摩尼教。

    摩尼教既不能满足他对真理的追求，又不能使他苦闷的心灵得享安息。他看出摩尼教徒毁坏一切，却没有建立什么；他们道德败坏，却假装为道学夫子们；他们与正教基督徒辩论，对后者以圣经为根据的论点不能答覆，只好说圣经被篡改了。最使他失望的，就是该教的宇宙学和形而上学。不能解答他所提出来的问题。当他将星球的运转质问他们时，他们说，等浮斯土斯（Faustus）来了。他要解答他一切的问题。浮氏是摩尼教中著名的主教，至终到了加大果，奥氏在三八三年会见浮氏，谈话结果并未解答他的问题。从此以后，他与摩尼教貌合而神离。

    于是奥氏的心灵继续在暗中摸索，经历三年之久。在这段时期中，他先归向学院派（Academics）的哲学及其悲观的怀疑主义，然后被新柏拉图哲学所鼓舞。但同时他的道德生活每况愈下。

    三八三年奥氏年方二十九，大为罗马帝国的首都罗马所吸引，决意前往寻求富贵。他的母亲不愿他去。当她祈求上帝阻止他去的那一夜，他偷航往意大利去了。上帝的意念高过人的意念。奥氏此行，原是为求世上必朽坏的富贵，上帝却逐步引导他得着了他心灵深处所渴慕所追求的真理和安息。他母亲的祷告，原是求上帝阻止他成行，上帝却没有阻止，好使她一生流泪的代祷得蒙应允。

    抵达罗马后，奥氏便患重病；痊愈时，设校教授修辞学，又被学生欺骗不交学费。失望之余，他谋得米兰修辞学教授空缺，乃于三八四年秋移居是间。翌年其母偕另一子拿威久（Navigius）来同居，此时奥氏与摩尼教业已分道扬镳。米兰著名主教安波罗修（Ambrose 340?-397）口才与和善，吸引他常去听道，颇受感动。其时他也研究柏拉图，尤其是新柏拉图主义的鼻祖普罗提诺（Plotinus　205?-270?）的著作，以致成了一个新柏拉图派人物。这一转变关系相当重大，因为以前摩尼教使他对上帝存着一种属物质的想法，新柏拉图哲学却使他能接受基督教以上帝为灵的信仰。再者新柏拉图哲学以上帝为一切善的源头，而邪恶与善相比，乃是非实在的东西。他心中又激起了抛弃虚荣专心追求真理的理想。但他的理想胜不过他的情欲。

    摩尼加劝他娶妻，他与一个他所喜爱的女子订了婚，乃不得不痛心地，也可以说，忍心地放弃他忠心的情妇。她给奥氏留下儿子，孤苦伶仃回非洲去了，誓永不与另一男人发生关系。奥氏此时非但有高尚的理想，而且在社会上身居教授的尊位，在教会中重新作了学道友（幼年曾作学道友，且于患病时立志领洗，但病愈后又改了），自当重新作人。但他的未婚妻尚差两年方达结婚之龄，他竟情不自禁，不能等待，又与另一情妇发生关系！

    三　浪子回头的奥古斯丁

    奥古斯丁虽然堕落，但他从来不颠倒是非，不自甘败坏，反倒诚恳寻求真理和救恩，所以至终悔改归主了。这一经验是他一生的转扭点，此处只能略述，详请参阅忏悔录第八部特别是第六章至第十二章。

    先是奥氏研究圣经，尤其是保罗的书信，理智上已信服耶稣基督乃达到真理与救恩惟一的道路，但他的心还是抗拒，没有降服。他与圣安波罗修未来的继承者辛普立西（ Simplicianus）会晤。辛氏将著名新柏拉图派修辞学家威克多林（Victorinus 300-362?）悔改归主的故事告诉他。三八六年九月某日同乡人本底弟安（Pontitianus）来访，将修道主义创立人安多纽（Anthony 251-365?）和效法他的男女的生活相告。奥氏自思那些无问的人尚且能克制自己的情欲，度高尚圣洁的生活，自愧虽是知识分子，却在世空度了三十二年还未找着真理，且作了情欲的奴仆，虽要得解放，却无能为力，悲痛之余，奔向花园。他心灵中起了极大的一场斗争。一方面他渴望解脱罪恶的捆绑，另一方面他对罪恶恋恋不舍，正如保罗所说：“我觉得有个律，就是我愿意为善的时候，便有恶与我同在……肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？”（罗8：21——24）。换句话说，这时在一方面圣灵向他呼召，在另一方面奴役人的魔鬼紧紧缠住他，不让他走。他俯伏在无花果树下，竭力挣扎，痛哭哀求上帝拯救，忽听到小儿声喝道：“拿起来念！拿起了念！”他站起来，拿起放在园中座位上的圣经，一开卷，眼睛便看到经上的话说：“不可荒宴醉酒；不可好色邪荡；不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲”（罗13：13，14）。立刻如有一线光亮照入他的心灵，将一切不定的黑暗消除。正如大马色路上的扫罗被从天上来的光照射，后来变成了圣保罗，照样彷徨歧途沉溺罪恶的奥古斯丁，后来变成了圣奥古斯丁。

    他的悔改归主，是知情意各方面的。这从他以后的思想，言论，和行为都表现出来了。他离开他的情妇，与未婚妻解除婚约，且舍弃他炙手可热的职业，为求专心献身事奉上帝。米兰近郊迦修细亚昆（Cassisiacum）友人有一别墅，奥氏同母及子和数友隐居其间，一则准备受洗，一则与他们讨论哲学。从这些对话，奥氏产生了他早期的名著。有人根据这些和稍后的著作，说他所皈依的并不是基督教，而是新柏拉图主义，直到他于三九一年受长老职为止。这是似是而非之论，因为他悔改归主的事实证明他是皈依基督教，不过这时他刚得了重生，只开始在福音中生长，尚未成熟罢了。

    三八七年大斋节前奥氏返米兰预备领洗。复活节那天同儿子亚丢大土，与学生亚吕皮乌，由主教安波罗修施洗，时年三十有三。受洗后不久，奥氏伴母返非洲隐居。他们一行人抵达提伯尔（Tiber）河口俄斯替亚（Ostia）, 暂息旅途劳苦，候船渡海。母子二人甜蜜地谈到天国，使人有出尘寰而登天域之感。摩尼加表示上帝已经应许她的恳求，看见儿子悔改归主了，她对世界再无所留恋了。像亚拿一样，她称谢上帝。五日后她患热病，昏迷不省人事。意识恢复时，她嘱两子将她下葬于斯。奥氏不语，兄弟拿威久答以盼她死于家乡；因她从前曾表示渴望死后下葬丈夫坟旁。但此时她不再以此为重要，嘱将遗骸葬于任何地方，不必为此劳神费力，并嘱他们在祷告中记念她。病后第九日她与世长辞，奥氏极为伤痛，但因有基督徒的盼望而节哀。他为母建立了永不朽坏的纪念碑，那就是他在忏悔录中所记摩尼加的事迹，使人读之，不得不以摩尼加为万世作女儿，作妻子，作儿媳，作母亲的师表，而读到他如何哀悼母丧之处，又使人不得不洒同情之泪（参忏悔录第九部第八章至十三章）。奥氏改变行程，在罗马居留数月，主要的工作是著书反对摩尼教。在暴君马克西母（Maximus）于三八八年八月被皇帝提阿多修（Theodosius）战败后，奥氏向非洲启航，先在加大果停留若干时日，然后返塔城原籍，将父所留微小遗产变卖，周济穷人，与友人共同自甘贫穷，以祈祷，读经，研讨，著述度日。以后所谓奥古斯丁修道院，可以说是以此为滥觞。在此时期中，他那又虔诚又聪慧之子亚丢大土不幸夭折，年仅十七岁。奥氏归主后，既丧其母，又丧其子，在无真信仰的人受之，岂不要对上帝发生怀疑，或怨恨吗？但奥氏对上帝的信心，爱心和服务教会的忠诚却与年俱进。

    四　 正教千城的奥古斯丁

    奥氏在原籍隐居有三年之久，三九一年前往希坡（Hippo Regius）帮助一个友人归主。一日当他在教堂里祷告的时候，人民忽然包围他，向他欢呼，并请求当地主教瓦勒留（Valerius）按立他为长老。他在此职位上有五年。在希坡他建立了第二个修道院。本来在非洲只有主教才有举道权，但瓦氏特此权授予奥氏。他运用他的口才将在殉道士纪念教堂中举行宴会的恶习废除了。他继续反对摩尼教。该教中有一位著名博士名叫福都纳（Fortunatus），在公开辩论中，被奥氏驳得体无完肤，惭愧至极从希坡潜逃了。非洲教会在三九三年召开会议，奥氏又应众主教之请，在会中发表关于信仰和信经的论文。

    希坡主教瓦氏年纪老迈，且恐奥氏被别处请去，故坚请他升任副主教职，时在三九六年。同年瓦氏去世，奥氏继任为希坡主教。

    奥氏就任主教，正值四十二岁年富力强之时，服务主和主的教会共有三十五年，真是鞠躬尽瘁，死而后已。在此长期主教任内，他所建树的丰功伟业，一言难尽。他发展了一种将修道士和教士生活并合的修道院；他尽心竭力牧养了正值多难之秋的教会；他更是战胜了异端邪说，维护发扬了真道，为后世教会建立了长久稳固的基础。

    奥氏原要以修道生活终其生，既不得不出任主积职，就只得离开他的修道院；但他并不抛弃初衷，所以他将主教住宅改为修道院。他与教士共同生活，凡物公用，近乎节欲主义，几完全蔬食。他在这里训练了许多教会人才。坡西短丢告诉我们，奥氏学生和朋友中有十个作了主教。更且他既将修道和教士生活并合为一，无形中就成了奥古斯丁修道派的创立者。这种修道院当时在北非各处由他的学生仿效他的修道院建立起来，后来发展到欧洲。改教家路德原是一个奥古斯丁修道士。奥氏也为妇女建立了同样的宗教团体，其中一个是由他的姊妹主持的。

    主教的职位虽不是他所求的，但他既身为主教，便竭尽心力以为之。他注意日常工作，救济贫弱，牧养教会。他时常讲道，有时一连五天，一天两次。他的讲道辞充满了真智慧真爱心。自从返非洲后，他虽从未远行，但他的通信广及当时世界各地，传播他对当日问题所作的解答。

    抵御邪说异端，维护真道正教，乃是他义不容辞的责任。受封为主教后，他除对摩尼教继续作战外，不得不与当时遍布北非使教会分裂的多纳徒派作对。多纳徒派是从他们的领袖多纳徒（Donatus,305 onward）得名。他们认为圣礼的功效，视施礼教士个人的信德而定，所以施礼教士必须是没有罪的。大公教会却认为人皆有罪，教士亦然，上帝却能藉着有罪的教士施行圣礼，将恩典赐下。这一教义之争演变成为政治之争，以致两败均伤，渔人得利。所以回教兴起，占领北非时，多纳徒派归于消灭，而正也教也奄奄一息，足为今日教会前车之鉴。当时奥氏本人在此一争端上所注意到的乃是关乎教义的问题。使他对于教会及其性质和权威的教义加以发挥。首先他希望藉着会议和友谊的辩论，重新恢复教会的合一，后来才主张采用强迫方式。

    他与多纳徒派之争尚未平息，从四一二年起，又需得花大部分的时间和精力，来反对他所认为正统信仰最危险的劲敌，即伯拉纠主义（Pelagianism）。此一异端由他同时代英人伯拉纠（Pelagius 360-420）所创始，而由其门徒意人色勒斯丢（Celestius）所发扬。他们否认人有原罪，说人能靠自己自由意志的主动和努力，得到拯救；后来虽承认上帝的恩典，却以恩典乃是按照人的功德而赐与的。奥氏与这一异端交锋以前，已经有了他对罪恶和恩典教义属正统信仰的观点，不过他与伯拉纠派争辩的结果，将这教义更尖锐了。

    北非教会为求解决各种争端，处理教务，屡次召开会议。奥氏不辞跋涉之劳，参加了多次会议，例如参加在加大果三九八，四零一，四零七，四一一和四一九各年，以及在米利维（Mileve）四一六和四一八各年所召开的会议，而将他的精神贯注于其中。

    在奥氏晚年有马赛（Marseilles）著名修道院长迦贤努(Cassianus)所领导半伯拉纠派兴起。此派虽接纳奥氏教义，但反对他的预定论说人对救恩先有愿望的心，然而上帝才施恩。奥氏又得抵抗此一派，阐明这种愿望的心，也是出于上帝的恩典。

    工余之暇，奥氏从事著述。就任主教时，他的思想已臻成熟，但他对圣经的研究愈精深，在主教职位上愈长久，这种成熟，就愈在他的著述上愈明显化系统化，对后世教会的信仰和生活发生了最大的影响，容后再详述。

    三十年如一日，奥氏独任主教重任。他的智力虽毫无衰退之象，但年老气衰，乃在四二六年选立友人纥拉克流（Heraclius）为继承人，分担主教职务。

    奥氏一生虽未遭遇像路德一样的危险，但他也曾数度险遭多纳徒谋害。路德死于安全之时，奥氏却死于多难之秋。当时有信奉亚流派的异端蛮族万达人（Vandals）四处烧杀，四三零年六月且进而围攻希坡城。奥氏仍旧努力工作，时至八月害热病十余日。在病中他多多祈祷哭泣，重复念诵床旁墙上所录忏悔的诗篇，延至八月二十八日，乃安然逝世，进人了永久的安息，享年七十有六。奥氏没有立遗嘱，因他一生自甘贫穷，除将他的图书赠给教会外，别无属世财产，但他留给后世属灵的财产，乃是无价之宝。

    奥氏死后不久，万达人攻破希坡城，将之摧毁；希坡以后再无主教，而非洲教会在极盛一时之后，也开始衰退。虽然如此，奥氏的影响非但没有被武力消灭，而且时间愈长久，所广被的空间也愈宽大；但当日以武力得胜万达人的影响而今安在呢？


2、奥古斯丁的著述

2、奥古斯丁的著述

    奥古斯丁并不求为自己立言，但他为荣耀上帝，维护正教，发扬真道驳斥邪说，就自然从他文学，哲学和宗教的天才里产生了许多伟大的著述。这些著述表现他是第一流的文学家，第一流的哲学家，更是第一流的神学家。

    奥氏从事著述前后凡四十四年。他的学识虽比不上他的天才，也不像在他以前的俄利根（Origen I85?_254?）和优西比乌（Eusebius 260?-340?）一般广博，然而在拉丁教父中，除同时代人耶柔米（Jerome 340?-420）以外，无出其右者。从他的著作中他表示对古代的文学，哲学，普通历史和教会历史，很有造诣。他熟悉拉丁文学，知道古典的优美，但他认为它们都远不及圣经的优美。他自认对希腊文根基不深，所以他对希腊文著作的知识，多是从拉丁译本而来。在著述中他说到了皮他哥拉（Pythagoras B.C 580-aft. 507）柏拉图（Plato B.C. 427?-347）, 亚里士多德（Aristotle B.C. 384-322）普罗提诺坡菲留（Porphyry 233-394?）及西色柔，辛尼加（Seneca B.C. 4?-65）和拉丢（Horace B. C.65-B.C. 8）威吉流（Virgil B.c. 70-B.C.I9）, 和早期希腊教父和拉丁教父，与东方和西方教会的异端派。在异教柏拉图和新柏拉图派的著作，以及西色柔米的著作对他最有影响，但亚里士多德与他似不甚相投。对他影响最大的，当他无过于圣经。他对圣经的知识令人惊异。在著述中他常引用圣经，灌注一种虔敬的精神，或驳斥一种错谬，或证明一个论点，或解决一个难题。旧约中的创世记，诗篇，约伯记，以赛亚书，和新约中的马太福音，路加福音，约翰福音，以及保罗的书信，恐怕是圣经中对他最有影响，而最多由他引用的书。但因他对圣经原文希腊文既不熟悉，而对希伯来文又毫无所知，因此他的圣经注释不免有错误。可是他的心灵和理智被圣经的真理所孕育，他真知道上帝在基督里的启示。

    奥氏的文体活泼有力，用字造句都很巧妙，不时飞入诗境。他对拉丁文学贡献了许多美丽和新颖的谚语，比起任何拉丁古典作家或教会作家来，都要丰富。不过他似欠简洁，有时不免冗长之慊。他说，宁愿被文法学家指摘，不愿使人不了解。

    从他丰富的思想里有时虽不免发出空想的意见和戏　 谑的臆测，但他的著述大都充满了崇高的思想，优雅的情操，虔敬的谈吐，精深的论据，足以开人茅塞，发人深省。归正后，他在米兰，罗马，和搭迦斯特的著述，表现他为基督教的哲学家。从任教职起，他的著述表现他为神学家，但他的神学著述，仍到处流露哲学的意味。他从来没有放弃或鄙视理智，倒是使理智作信仰的使女。在他看来，信仰使人看见真理，理智使人多了解真理。他喜与艰深莫测的难题相周旋。亚历山大（Alexander B.C.356-323）以快刀斩不解之结，奥古斯丁以上帝如两刃之剑的话解答属灵的奥秘。他总以信仰为至上，将七十译本中以赛亚书七章九节的话：“如果要明白，就应当相信，因为除非你们相信，你们不能明白，”作为格言。

    汗牛充栋一语，真可用来形容奥氏著述之多。他自己在所著订正一书（Retractationes）中审查他的著述，说有九十三种，凡二百三十二部。坡西丢的奥古斯丁传中也附有奥氏著述一个有系统的表。我们如今将他的重要著述分类略为介绍如下。

    第一类　 自传

    当然忏悔录要算自传类中最重要的著述，以后还要多加介绍。但在忏悔录中奥氏只将他的生活和思想记述到他悔改归主时止，以后的生活和思想却在他的订正和书信中透露出来了。

    订正是他在晚年四二七年至四二八年的作品，他按年代先后，审查他在受主教职以前及以后所写的著作如说明写每一著述的缘由和主要观点，将他在更成熟之年认为错误或隐晦，或不完全与大公教会信仰相符的地方加以取消或修改。从这著述，我们可以看见他信仰和思想的进程。他的信仰和思想，除少数例外，即如除了从强调意志自由到强调预定论，从主张宗教的容忍到强迫异端派进入大公教会以外，在各重要点上，自悔改归正起到老年止，可说大都是一样。

    奥氏与当时世界各地人士的通信，经搜集得到的，有二百七十封（其中五十三封为别人写给奥氏的信）。这些通信讨论当时各种重要问题。从其书信中使我们窥见他所注重的事项，他在教会里的活动，他尽职的忠诚，他心地的宽大，他的影响，甚至他的教义。

    第二类　　 神学

    在神学历史上，无论教父，经院学者，或改教家，无一人超乎奥氏之上者。他是第一流的神学家。他在神学上的著述，可以分为护教的，反异端的，和普通的。

    护教的神学著述是为维护基督教，抵御异教徒和犹太教徒的攻击而作。其中最负盛名的，当首推上帝之城（De Civitate Dei）。关于此一伟大著述，容后再说。

    反异端的神学著述供给我们关于教父时期最丰富的教义历史资料。奥氏对人虽极宽大，不怀恨恶，但他嫉妒恶如仇，所以他对当时的邪说异端痛下攻击，不遗余力。被他笔诛的，计有摩尼教，多纳徒派，伯拉纠派和半伯拉纠派，和亚流派。

    反摩尼教的著作中最著名的有三八八年的论大公教会的道德，（De Moribus Ecclesiae Catholicae）与论摩尼教徒的道德（de Moribus Manichaeorum）; 三八八年至三九五年的论自由意志(Ds Libero Arbitrio)，三九二年的驳福都纳（Disputatio Fortunatum）；四〇四年的论善的本性(De Natura Boni). 这些著述是他早期著述的一种。在这些著述中，他讨论邪恶的起源，自由意志，新约和旧约的和谐，启示和本性，论从无创有以反对二元论和物活论（Hylozoism），论信仰位于知识之上，论圣经和教会的权威，论真伪节欲主义等等。因为他当时主张意志自由，来反对摩尼教的宿命论，所以后来他对这种主张多所订正或说明。他对邪恶的性质和起源所主张的说法最有价值。他说邪恶并不是一种本质，也不是一种有形体东西，而是受造者自由意志的产物，是本属于善之本质的败坏，即上帝所造善的本性之败坏。

    反多纳徒派著述有奥氏在三九三年至四二零年中间所写的若干作品，例如四零零年所写论洗礼，反多纳徒平（De Baptismo contra Donatistas），四零一至四零二年所写答彼提良的书信（Contra Litteras Petiliani）, 和四一七年所写纠正多纳徒派（De Correctione Donatistarum）便是。这种著作从消极方面说，是为反对多纳徒派所持圣礼的功效有赖于施礼者个人信德的观点，以及此种观点所引起的教会分裂。从积极方面说，这种著述包含奥氏对教会，教会法规，和圣礼的观点。这些观点原是大公教会的观点，不过奥氏把它们更加教义化了，并发挥他自己深刻的思想，来强调教会的合一，爱心，和受灵感的恩赐（Unitas, Caritas, et inspriatio gratiae）。罗马教会根据教父权威来辩护自己的教义，反对别的教会，多是取用这些著述。

    反异端派著述中最关重要有影响的，乃是反伯拉纠派和反半伯拉纠派著述。奥氏从四一二年起至去世前一年止孜孜不倦，运用他的铁笔，力求割除这为基督教信仰的毒疮。反伯拉纠派的著述计有四一二年所写论罪债和赦免，并论婴孩洗礼（De Peccatorum Meritis, et Remissione, et de Baptismo Parvulorum），四一三年所写论精意与字句(De Spiritu et Littera)，四一五年所写论本性与恩典（De Natura et Gratia）四一八年所写论基督的恩典与原罪（De Gratia Christi, et de Peccato Originali), 四二一年所写驳犹利安（Contra Julianum）和四二六年所写论恩典与自由意志（De Gratia et Libero Arbitrio）。特别为反对半伯拉纠派，奥氏在四二七年著有论斥责与恩典（/de /cirreotuibe et Gratia）, 在四二八年著有论圣徒的预定（De Praedestinatione Sanctorum）, 在四二九年著有论恒忍的恩赐（De dono Perseveran-tiae）。其他著述兹不列举。奥氏在这种著述中发展了他论人与救恩的系统教义。这种教义力主人在亚当里都堕落了，不仅都有原罪而且都有本罪，决无能自救。同时这种教义高举上帝的无上权和恩典。人惟有靠上帝在基督里所白施的恩典，才能得救，而且人得救与否，完全由上帝预定。

    除以上各种反异端派的著述以外，奥氏还有反亚流派的著述，也值得在此一提。属于这种著述类的计有四一八年所写反亚流派学说（Contra Sermonem Arianorum） ，四二八年所写反亚流派主教马克西米努（Collatio cum Maximino Srianorum Episcopo）。

    在神学类著述中除护教类和反异端的两种以外，奥氏还著有普通神学的作品，为数颇多。例如他在三九三年写了一篇论信仰与信经（De Fide et Symbolo）, 即是以前所提在三九三年应请在希坡会议中论使徒信经所发表的一篇论文。三九七年至四二六年他写了论基督教的教理（De Doctrina Christiana）教人如何解释圣经，是第一本释经学著作。四零零年他写了学道友发蒙（De Catechizandis Rudibus）为教人学道之用，讨论讲道和宗教教育的原则。在一切普通神学著述中，奥氏的杰作还得算四零零年至四一六年所作三位一体论(De Trinitate), 和四二一年所作教义手册（Enchiridion）。这两篇要在后详加介绍，兹不多述。

    第三类　哲学

    哲学论文类的著述，大都是奥氏根据悔改后居于米兰附近迦修细亚昆别墅中预备领洗时期中与亲友和学生的对话而作的；但少数是他第二次客居罗马，或初返北非时所作的。其中最重要的是他在三八六年所作反新学院派（Contra Academicos），反对该派的怀疑主义和盖然论，因该派认为人永不能获得真理，至多只能达到盖然性。此外重要的哲学论文有同年写的论有福的生活（De Vita Beata）昌言真福在于对上帝有完美的认识；和论秩序（De Ordine），讨论上帝所安排的世界秩序和邪恶问题。翌年他写有独语录（Soliloquies），讲论上帝，至高之善，真理的知识，不灭，以及对自己心灵的会谈；有论灵魂不灭（De Immortalitate），还有论灵魂之量（De Quantitate Animae）, 讨论灵魂的大小，起源，和无形各问题。三八七年至三八九年间他作了论音乐（De Musica）.。三八八年他所作论主（De Magistro），是一篇与他儿子亚丢大土的对话讨论，上帝之道的重要性和效力，以及基督为不能错误之主。奥氏也写了论文法，辩证，修辞，几何，算术的哲学论文，但均已失传。

    这类著述的文辞极其优美，充满了高尚思想，和特殊的论点。它们虽很少表现他后来那种属基督教和大公教会的特征，但确实表现他的新柏拉图哲学，已受了基督教精神的感染，并已奉献给基督教了。我们可以说，它们是他神学的初步导论。在订正中，他将它们里面许多观点收回，例如他收回柏拉图所谓灵魂先天存在说，以及柏拉图所谓知识的追求，无非是将心智中隐藏着的知识加以搜集或发掘罢了。

    四类　释经

    对于圣经旧约和新约中的书，奥氏曾作了不少注释。其中最著名的乃是他在四零一年至四一五年间所作论创世记（De Genesi ad Litteram），将创世记首三章按字句解释创世的历史，认为上帝一时创造了宇宙，然后宇宙由祂置于其中的自然力而逐渐发展。他也用了神秘的和寓意的解释法。在四一五年他著了诗篇记述（Enarrationes in psalmos）。这也是一部烩炙人口的释经杰作，对于新约的注释，他也有伟大的成就，例如三九三年的登山宝训注释（De Sermone Dei in Monte），四零零年的福音合参（De Consensu Evangelistarum）, 四一六年至四一七年解释约翰福音的一二四篇说教文，和四一七年解释约翰一书的十书说教文。

    在这些释经著述中，奥氏表现他对圣经长于活泼的，深刻的，有教诲的思想，却短于属文法和属历史的注释才能，所以他在后一点上不及耶柔米。因此他的神学多是根据于他那受了圣经真理孕育而属于基督和教会的心智，少是根据于圣经属文字的和历史的解释。

    第五类　伦理和证据

    关于伦理奥古斯丁也有不少的著述。他与希腊和拉丁教父们一样推崇独身和自甘贫穷的生活。他也接受了二世纪以来两种道德的区分。一种是较低的道德，即是平常人限于遵守十条诫。另一种是较高的圣洁，即是少数人在十条诫以外，另遵守所谓福音的劝告，或修道的美德。

    他所著伦理论文计有论节制（De Continentia 394-395），论说谎（De Mendacio 394-395）, 论婚烟之益（Ｄe Bono Conjugali 401）, 论圣童贞（De santqa virginitate 407?）, 关于修道士之工作（De Opere Monachorum 401）, 论守寡之益（De Bono Viduitatis 413），论忍耐（De Patientia 417?），反说谎（Conntra Mendacium 420），论顾念死者（De Cura Pro Mortuis 4２Ｉ）等等。

    奥古斯丁热心为主证道，前已提及。除平常的证道和解释经文的说教以外，他有庆祝基督教节期，和纪念使徒，殉道士及圣徒各种证道辞。本泥伙克修道会（Benedictines）搜集他的证道辞，共有三百六十三篇之多。证道之前，他预备好题目的内容，但未将整个证道辞写下记忆，因为时间不许可他这样作。证道时，他凭当时所受的灵感而发表。有些证道辞是由他发表后口授给人记录下来，有些是由听道者记录保存下来。

    他自己对他的政道辞不甚满意，事实上也比不上同时代人君士坦丁堡教长以金口著称的屈梭多模（Chrysostom347?-407）。然而他在西方古代教会中可算是最伟大证道家，比起他灵命的领导者安波罗修来，有过之而无不及。


3、忏悔录与上帝之城

3、忏悔录与上帝之城

    在奥古斯丁广博丰富的著述中最享盛名的当首推忏悔录与上帝之城。

    一　忏悔录

    “上帝阿你为自己造了我们，我们的心得不着安息，直到安息在你里面。”这句从忏悔录开头是常被人引用的话足以表达这部杰作的精意。奥氏作此赞美上帝的自传是在三九七年至三九八年。第一部至第九部用祈祷和忏悔的体裁，来述说他的童年时期（第一部）；青春时期（第二部至第三部）；成年时期（第四部）；归主的预备时期第五部至第七部）；归主的经历（第八部）；领洗和摩尼加之死（第九部）。第十部将他的忏悔结束。第十部的一部分和第十一部至第十三部不再记录他的生平，却涉及思维的哲学，即分析记忆，讲论祈祷和真中保（第十部中一部分）；论起初上帝创造（第十一部）；天和地（第十二部）；以及创造的过程（第十三部）。他在这些部中一方面不动声色地反对摩尼教的错谬，一方面讨论人可能认识上帝形而上学的问题，以及时间和空间的性质，并且用教父们所惯用的寓意解经法，来解释摩西的天地创造论，表现他对形而上学的题目，也用敬虔的心情来加以讨论。

    忏悔录是奥古斯丁的自传。世上写自传的的颇不乏人，但一般自传多不免有自誉失真之嫌，大都已成废纸。少数自传堪称伟大，例如卢梭（Rousseau I7I2-I778）和甘地（Gandhi I869-I948）的自传便是，然而前者虽坦白真实，但只足表露人性的弱点，并不能使读者受感向上；后者虽在坦白真实中不失高雅之风，但并不能使暗中摸索的人得见真理的亮光，使陷溺罪恶中的人得脱深渊而超凡入圣，使人从自我追求转而赞美上帝，有如奥古斯丁的自传忏悔录一样。因为他作此自传的目的，完全是在从他亲身所经验的去证实并宣扬上帝在罪人身上的奇妙恩典，所以他写到归主得救，便不再写他自己的生平了。纵令当他写他归主得救前的生平事迹时，他心目中也只有上帝，向祂吐露自己的心灵，而只偶然旁视别人而已。

    奥氏作忏悔录虽只是为赞美感谢上帝在基督里的恩典，却成了最能使我们认识他自己的著述。因为他在其中无形中表露他是伟大的宗教家，哲学家，心理学家。这部名著更是他最能造福人群的，所以也是译文和出版最多的一部书，可以与中世纪恳普斯（Thomas a Kempis i380-I47I）的模傲基督（De Imitatione Chrisri）和近世纪本仁约翰（John Bunyan I688）的天路历程（Pilgrims’ Progress）相媲美。它描写上帝在个人里面运行的历史，正如上帝之城描写上帝在全人类中运行的历史。

    二　上帝之城

    奥古斯丁动笔写上帝之城，是在哥德人的首领亚喇烈（Alaric 376?-4I0）摧毁罗马城（四一零年）后三年，即四一三年，一直到十四年后，即四二六年，才告完竣。这部扬扬大观的巨著，包含二十二部，分为两大部分。第一大部分从第一部起至第十部止。他反驳异教徒将世界的灾祸，尤其最近罗马城的毁灭，归咎于基督教和它对诸神崇拜的禁止，并提到在今生善人恶人都遭受同样祸福（第一部）；回顾罗马人在基督降世前所受的灾祸，证明他们的神已经使他们败坏了（第二部）；指出罗马受遭的灾祸，和他们假神崇拜的无用（第三部）；说明将帝国赐给罗马的，并不是假神，而是独一的真神（第四部）；讨论命运，自由意志，和上帝的预知，以及古代罗马人道德之源本（第五部）；讨论罗马学者瓦若（Varro II6-27 B.C.）所谓神秘，自然，人事的三重神学，以及诸神并无能贡献人来生的福分（第六部）；讨论人事神学的“特选诸神”，并指明永生并不能由崇拜他们而获得（第七部）；略述斯多亚和柏拉图的哲学，并驳斥柏拉图哲学家亚普类乌（Apuleius, b. I25）所谓人应敬鬼作为人与诸神间的中保之说（第八部）；讨论人们所谓鬼有善恶之说（第九部）；论希腊新柏拉图哲学家坡菲留的救赎说，并断言灵魂只能靠基督的恩典才能得救赎（第十部）。

    从第十部起至第二十二部止，构成上帝之城的第二大部分，是在四一六年或四一七年写成的。这一大部分比第一大部分更重要，讨论地上之城和天上之城的源起，历史，和指归，奥氏首先说到两城怎样由于恶天使和善天使的区分而成立了，并按照创世记的起头讨论世界的创造（第十一部）；讨论天使和人的创造，以及邪恶的源起（第十二部）；说明死是刑罚，起因于亚当犯了罪（第十三部）；续论始祖的罪，并论罪乃是人情欲生活之因，且假定人若没有犯罪，就能够没有情欲而传殖（第十四部） 。奥氏既在前四部中讨论到地上之城和上帝之城的源起，便在以下四部中说明两城的发展；并且为求做到这一部，他将圣经历史有关这题目的主要经文加以说明。他先说明创世记中所载自该隐（代表地上之城）和亚伯（代表天上之城）起至洪水止的故事（第十五部）；后从圣经展示两城从挪亚到亚伯拉罕的进展，并展示天上之城从亚伯拉罕到以色列诸王的进展（第十六部）；推溯撒母耳到大卫，直到基督的列王和诸先知时期中上帝之国的历史；并将列王记上下，诗篇，和所罗门的箴言，传道书，和雅歌中所记的豫言解释为指基督和教会而言（第十七部）；探索亚伯拉罕到世界末日两城平行的程途，并提及西比喇（Sibyls）女巫们论基督所说的神谕，和罗马建立以后圣先知何西阿，亚摩斯，以赛亚，弥迦及其他先知论基督所说的神谕（第十八部）。奥氏既讨论了两城的进展，然后就讨论到两城的指归；检阅哲学家论至高之善的意见；指出他们要在今生求得快乐的徒劳，而在另一方面却指出上帝之城，或基督的子民，今世和来生所有的平安和喜乐（第十九部）。末后三部论到最后的审判，恶人受罚，义人蒙福：他先论最后的审判，以及旧约和新约中关于此所说的话（第二十部）；论为魔鬼的城所存留的结局，就是凡被定罪的受永远的刑罚，并评论不信者对此所提的反对理由（第二十一部）；最后论上帝之城的指归，即圣徒的永福，并将身体复活的信仰加以建立并说明，且描写圣徒所领受属灵身体的永生。

    上帝之城是奥古斯丁最伟大的杰作。在其中我们发现他是神学家，道德家，政治思想家，文学和戏剧批评家，时代的评论者，护教家更是哲学家和历史解释家。虽只有某些学者认为上帝之城，乃是第一部历史哲学，但任何学者都不能否认，这是第一部教会历史哲学。他在上帝之城里所发挥的历史哲学就是：地上之城是由自爱所建立，甚至藐视上帝；天上之城是由对上帝的爱所建立，甚至藐视自己；但至终地上之城必归衰微，必受审判遭毁灭，上帝之城必然兴旺，永远长存。奥氏是第一个这样用两种对立势力的看法，来建立起世界史观的。


4、本卷所译奥古斯丁名著

4、本卷所译奥古斯丁名著

    本卷题名奥古斯丁选集。顾名思义，就可知道它是专供奥氏其他代表作之用。除忏悔录和上帝之城外，他最伟大之著作要算三位一体论。此部名著篇幅甚长，若全部译出，便无余地留归其他重要名著了，所以只将其中最重要的前半译出，而将他反摩尼教代表作论自由意志，反伯拉纠派代表作论本性与恩典，和系统神学代表作教义手册列入。至于其他名著，除六篇证道辞已列入本集成第一部第二十卷教父及中世纪证道集以外，都不得不割爱了。

    一　三位一体论

    奥古斯丁动笔写三位一体约在四零零年，即完成忏悔录之后，直到四一六年之谱方告竣，即开始写上帝之城以后约三年。这是一部教义杰作。他在写作时期中，虽时常因处理辩论而不得不搁笔，但他的动机并不在于反对异端——其中虽而反亚流派的论点——，而在从教义方面发挥他忏悔录中从经验所体会的真美善，那就是：人在三位一体上帝里面才能得着真的满足，或至高之善；或说，人认识三位一体上帝，才能承受所应许的福分。

    三位一体上帝对奥氏是太深奥太神圣了，所以他写此论文非常慎重，且不敢草率发表。他在订正中和写给加太基督主教奥热流（Aurelius）的信内说，在他尚未写完第十三部并尚未修正文稿以前，有些性急不耐久等的朋友将稿偷去发表了，使他非常懊丧，后来经人竭力请求，才肯完成这部杰作，正式发表。

    三位一体论开宗明义在起头便说“以下论三位一体的论文……以信仰开始”，所以它的第一大部分从第一部至第七部，乃是引证论三位一体的经文，加以解释。第二大部分是从第八部起至第十五部止，是信仰寻求理解。奥氏在这一部分中运用他敏锐精深的理智或哲学思维，来搜寻人所有的三一性以类比三位一体上帝，但同时他也说明，这些类比只是类比，既不能穷尽三位一体上帝的真理，更不是真理的究竟。他在结尾说：“主我们的上帝阿，我们相信你父，子，圣灵……我已寻求你，并已渴望用我的理解看见我所信的。”这些话将他的主旨都说出来了。为求使读者对全部要点获得一种清楚，连贯，和简括的认识起见，今将两大部分总括于下。

    第一大部分首先证明三位一体上帝的合一性和同等性（第一部至第二部）；然后讨论上帝对旧约中圣徒的显现（第三部）；证明子不因被父差来，圣灵不因被父和子差来而不是同等的（第四部）；将异端派根据自己的思想反对三位一体信仰所提的论点加以反驳（第五部）；进一步证明父，子，圣灵的合一性和同等性，并证明我们所应相信的上帝是三位一体的，而非三重的（第六部）；论父，子，圣灵是一权能，一智慧，只是一上帝，一本体（第七部）。

    第二大部继续前一大部分。他证明三位一体中非但任何一位不大于其他任何一位，而且二位之和或三位之总也不大于其中任何一位；并证明上帝的本性，可以从我们对真理的了解，对至高之善的认识，和内心对公义的爱好三者去加以了解；但他特别证明我们要用爱去认识上帝，并指出在这种爱中，有爱者，被爱者，和爱本身三者，宛如是三位一体的痕迹（第八部）。他教训我们，在为上帝形像的人里面，可以发现一种三位一体性，即人有心智，心智的自知，和心智对本身和它的自知的爱，而且这三者彼此是同等，是同一本体（第九部）。人的心里有一种更显然的三位一体性，即记忆，理解，和意志（第十部）。他人的外在经验上，即第一，在他所见的对象，所得的印象，和将二者联合起来的意志的目的上；第二，在对象存留于记忆中的形象，思想者心目中转向这形像所得的印象，和将二者联合起来的意志的目的上，也指出一种三位一体性（第十一部）。于是他分辨智慧和知识，并指出知识有一种三位一体性；但我们在知识里面虽达到了内在的人，但它尚不能称为上帝的形像（第十二部）。他说明在知识里所找着的三一性，从而介绍基督教的信仰；他说这种信仰的话一经注入记忆中，心智中就有一种三一性，即是有话在记忆中的声音，回忆，和将二者联合起来的意志（第十三部）。他讨论人的真智慧，即那使人记得，了解并爱上帝的智慧，并表明人的心智其所以是上帝的形像，乃在于此，不过人在今生因认识上帝所有更新的心智，只在来生得以完全看见上帝时，才能完全像上帝（第十四部）。最后他将以上十四部加以总括，并表示三位一体上帝——得以完全看见祂，乃是应许给我们的有福生命——如今只能被我们模糊地看见，因为我们如今是对着那不过是上帝形像的自己，来看三位一体（第十五部）。

    在这杰作中有几件事特别值得提出来。奥氏在其中对论到基督的经文所作的解释，是最精彩之处。第五部第十章中的辞语，与亚他那修信经中若干最精练的说法很相近似。再者，第三部第五章中论神迹，和第五部起始论上帝的本性，都是应特别加以注意的。但在这里我们应当记得一点，那就是奥氏根据拉丁文译本来解释圣经；所以他所引经文有时不免与原文意义不相符合。因此在本篇译文中，凡是他根据古拉丁文译本来发挥议论的经文，仍照他所用的经文译出，否则就依照国语圣经。

    在奥古斯丁以前，特士良，俄利根，亚他那修（Athanasius 298-373）等人，也有三位一体论。他们都说子和圣灵都次属于父。奥氏却着重合一性，并说三位完全同等。不仅如此，奥氏昌言圣灵是从父和子出来的。东方教会拘守旧说，主张子和圣灵次属于父，认为父是一切惟一之源，而圣灵只是从父而非也从子出来的。但奥氏所主张的“和子”说（filioque）经五八九年西班牙的托立多（Toledo）第三次会议承认为尼西亚信经的一部分，传遍西方教会，直至今日，而成为东西教会分裂的一个原因。

    奥古斯丁对前人论三位一体的著作不是不知道，便是不熟悉——他只直接引了希拉流（Hilary of Poitiers. 300-367）的拉丁文著作——可是他的三位一体论竟是最深奥卓著的杰作，成了后代西方思想对此题的圭臬。

    二　论自由意志

    邪恶的存在是一种不能否认的事实，所以人总不免要探问邪恶的性质和来源。奥古斯丁更是如此，以致他曾皈依摩尼教。摩尼教像诺斯底主义（Gnosticism）一样，用一种绝对的二元论来作答，说恶与善都是永恒的，而宇宙便是这两个对敌原则的战场；所以摩尼教反对基督教信仰上帝为独一的全能的至善的神，万有的创造者。奥氏在三八七年短期间客居罗马时动笔写论自由意志第一部，但第二第三两部，却延到受教士职以后，约在三九五年至三九六年之间才写完。论自由意志从消极方面说，是为反对摩尼教，从积极方面说，是求解答邪恶的性质和来源。奥氏既接受摩尼教所反对的基督教信仰，那么邪恶从何而来呢？奥氏看邪恶不是受造的，不是一种本质，而是从理性受造者错用原来，善的自由意志而来，所以此作乃题名为论自由意志。

    论自由意志用问答体裁，是奥氏与同乡人伊阿丢（Evodius）在迦修细亚昆别墅中开始作的问答。第一部和第二部都完全是一问一答。从第三部第十章起，问答体裁就忽然中止了，以后都是由奥氏一人发言，一直到第四十七章，问者伊氏又复出现。这一事实和全篇似欠清楚和一贯的结构，使我们断定它是由搜集不同时期的材料而成。再者邪恶问题虽占中心地位，但在讨论中常旁涉其他问题。尤其是在后半，奥氏讨论基督教的教训，例如基督的工作，亚当犯罪的结果，灵魂的源起等，虽都只用假定语气，并未认为是必须遵循的教义；但有一点是显然的，那就是问题的讨论从哲学的，愈来愈多趋于神学的了。再者他也偶然引用圣经。兹将论自由意志全篇三部要旨概述于下：

    第一部先将邪恶从何而来一问题提出，然后将作恶的问题加以发挥，其次将人的恶行起源于意志的自由选择加以指明。自由意志为邪恶之源，乃是至定不移的真理，因为谁也没有强迫心智被那宰制恶行的情欲所奴役。

    第二部首先提出人犯罪的自由意志，乃是上帝所赐的一困难问题来；然后查考三点：上帝的存在可由理智证明么？一切的善都是从上帝而来的么？自由意志可看为一善么？

    第三部查考那使意志从不改变的善转离的起始；表明上帝预知人犯罪，和人自己犯罪，彼此并不相冲突；随即证明我们不当将人里面所必然发生而终因罪人的意志所发生的事归咎于创造主；又指明我们应当因着不免犯罪之人的产生和所受刑罚而赞美上帝；并讨论原罪，而亚当的子孙从遗传都有了这种罪，决不是公正的，因此罪人不能自谅。最后他将若干困难问题加以解答。

    在论自由意志中奥氏达到了他早期著述的高峰。这是奥古斯丁式的新柏拉图主义最完美的注释。他大都是用新柏拉图派的武器来与摩尼教徒争辩。他主张人有自由化意志，以致伯拉纠后来引证论自由意志，以求维持自己的观点。所以奥氏在订正中不得不说明，他写此篇时，伯拉纠主义尚未产生，而且此篇目的，并不在于讨论恩典。事实上他在第一部起头便告诉我们说，他是得了上帝的帮助，使他逃脱了摩尼教的错谬；并且从头至尾他是以自由意志为上帝的恩赐。他在订正中甚至引了论自由意志中后半的话，来反对伯拉纠主义。现代有些神学家带着进化论的眼镜，说奥氏的信仰是前后不同，且是循着进化的原则。这种说法与事实不相符合；因为奥氏归正时和他老年时的基本信仰，乃是一致的，不过渐渐更加成熟，并且随着需要不同而对某一特殊教义加以强调罢了。所以在本篇中，他强调自由意志，在论本性与恩典中，他强调恩典。

    奥氏本人及同时代人和后代人均重视论自由意志，因为它讨论一个与神学思想有密切关系的邪恶问题，包含一种以理智而非以圣经为根据来证明，上帝存在最彻底的说明，并且涉及哲学上若干深奥的问题，例如知识的问题，和他的光照（illumination）学说。

    三　论本性与恩典

    论本性与恩典是奥古斯丁反伯拉纠派最著名的一篇论文。我们从他的书信和订正中可以发现他写这篇论文的时期，目的，缘由，甚至作风和主旨。奥氏于四一五年写信给伊阿丢（第一六九封），其中提到他那年写的论文中包含本篇论文，并称这是他应那曾被伯拉纠迷惑以致否认恩典的弟兄之请而写的一部重要著述。他所谓弟兄，便是指提马修（Timasius）和雅各而言。在四一六年写给耶路撒冷主教约翰的信（第一七九封），和写给教皇英诺森（Innocent 40I-4I7）的信（第一七七封）内，他称道这两位青年撇弃属世的希望，殷勤事奉上帝。原来他们从伯氏接受一书，后来读到奥氏著述，才发现前者的教训反对上帝的恩典。他们将伯氏的书送交奥氏，请他作答。奥氏乃作论本性与恩典，送给他们。他们曾复信致谢，并称弃假归真。他在是篇中未提伯氏之名。但在他致米兰执事保利努（Paulinus）信中（第一八六封），他说这是为求保留伯氏情面，盼他看到此作，迷途知返。奥氏在订正中（第二部第四十二章）说，他作本篇是为反驳伯拉纠维护本性反对恩典然而他维护恩典并不是要反对本性，而是指明恩典能解放并驾御本性云。

    今试将全篇大意提出，以醒眉目。

    起头奥古斯丁便称道对立者反对常人将罪恶归咎于本性所表的热忱，但指出这种热忱并非按照真知识，以致使基督的十字架落了空，并扼要说明大公教会论本性与恩典的教义：他指明本性，自从受亚当犯罪的传染已不复是上帝原来的创造，无误与完整的，因此本性需要恩典来援助，好使人免遭上帝的义怒，而公义的完整仍得以保全。他又指出本性因错误所受的审判乃是极其公义的，而恩典乃是白白赐下，并非人应得的；凡不蒙恩典拯救的人，都该被定罪（第一章至第六章）。然后奥氏按照伯氏书中高举本性反对恩典之点，一一加以考验反驳。伯氏认为人人都可以活着无罪，本性并未被罪恶削弱，改变，所以人不被定罪。奥氏对伯氏之说完全加以否认，证明人由于错用自由意志，处于罪恶和死亡中，实在需要救主（第八章至三十九章）。其后奥氏考验伯氏所列举新约和旧约中许多义人并无罪恶之说，引约翰一书一章八节的话驳覆，并说明圣经为何不将每人的罪数述，且力言在新约和旧约时代下，万人都靠基督代死和对岸祂的信仰得救（四十章至五十章）。如是整个讨论便是关乎恩典问题。伯氏并不真心承认恩典，却看上帝的恩典乃在于创造了那有可能不犯罪的本性，而这本性中的至宝就是自由意志。奥氏证明人没有可能不犯罪的本性，因上帝原来所赐的本性已由自由意志败坏了（第五十一章至七十章）。末了奥氏将伯氏为支持自己论点所引名作家的话，即拉克单丢（Lactantius 266?-325?），希拉流（Hilary 3I5-367），安波罗修，君士坦丁堡的约翰（John of Constantinople），西克斯都（ Xystus d . 58）——奥氏在订正中提到伯氏误引异教哲学家瑟克斯都（Sextus）的话为罗马主教西克斯都的话——以及耶柔米，和奥古斯丁自己著作中的话，一一加以检讨，证明这些作家和他本人，承认人人都有罪，尤其是在伯氏所引他本人的话上下文中，承认了人人必须靠恩典才能得救（七十一章至八十一章）。结尾颂扬上帝藉圣经浇灌在人心里的爱；我们惟有靠这爱，才能遵守律法（第八十二章至八十四章）。

    四教义手册

    教义手册是奥古斯丁在四二一年应罗马人老仁丢（Laurentius）之请写的。按老氏曾请他预备一部基督教重要教义手册，并在手册中概略回答他所提出的问题。这手册专讨论信，望，爱，故又称论信望爱（ De fide, Spe et Caritate）。

    奥氏首先表示基督教教义可以包含于信，望，爱中；基督徒应当以此三者去敬拜上帝，而此三者是总括在使徒信经和主祷文中了，所以实际上此手册是奥氏对使徒信经和主祷文的注释（第一章至第八章）。以上可说是引言。正文可分为三部分。第一部分是根据使徒信经来阐发信，同时一方面批驳诸多异端，另一方面提出若干关于人生的观察（第九章至一一三章）。第二部分专论望，简短解释主祷文中的各句（第一一四章至一一六章）。第三部分主要地论爱，为全篇之结，指出这一恩典是福音的终极，诫命的总归，律法的成全，而且上帝本身便是爱。

    奥氏将使徒信经和主祷文加以解释而成教义手册，乃是很有道理的；因为此二者当时在教会里已成为传授主要教训传统上的媒介。它在他的神学著作中占一重要地位，因为它是他对基督教教义全盘加以系统扼要讨论惟一的著作，可说是他的教义和伦理要略。再者它既是他在成熟时期写的，它可说是他多年牧养教会和对抗邪说异端的结晶，写出来以供平信徒之用。无怪自从伦巴都（Peter Lombardab. II00-II64?）以来，它被看为奥氏教训的综合品。从其中长篇讨论邪恶问题，就可知他与摩尼教作战的结果；从其中长篇讨论错谬和谎言的道德问题，就可知他曾与学院派有过激烈的争辩；从其中遍处力持上帝绝对白赐的恩典，就可知他与伯拉纠长期斗争所得的结论。


5、奥古斯丁的影响

5、奥古斯丁的影响

    我们可以想像，将来在天国里摆设大宴席时，与主同坐一席的有众使徒，其次是教父席，然后是罗马教会，希腊教会，和复原教会里的真基督徒席。教父们入席的时候，以谦卑为美德的奥古斯丁，自动坐在末位上。宴席的主就来请他上坐，说：“你在教父中对后代发生了最伟大的影响，所以你应当坐在首位上帝”众教父和罗马教会以及复原教会的真基督徒莫不同声附和，独有坐在希腊教会席上的默然不语。于是宴席的主对他们说：“我知道你们不推崇我仆人奥古斯丁，只因你们不喜欢他的“和子”说，和三位一体同等说，又因你们在那未发展的神人协作说的人类学上止了步。但是你们不应因此不推崇他，因为他在维护阐扬圣道上，战胜邪说异端上，大大荣耀了我的名，造福了教会和人类，他真是我又良善又忠心的仆人。”

    哈那克（1851-1930）曾经说过：自从保罗以来，除路德以外，无人能比奥古斯丁；甚至今日我们也仍受他的思想和精神所影响、我们是文艺复兴和宗教改革的后裔，但二者都有赖于奥古斯丁云。倭铿（Eucken 1846-1926）也曾经说过：现代若要讨论宗教问题，参考奥古斯丁，比参考士来马赫（Schleiermacher 1768-1834）或康德（kant 1724-1804）, 甚或路德或阿奎那（ Aquinas 1225?-1274?），来得更重要，在宗教教以外，奥古斯丁有些论调，比黑格儿（Hegel 1770-1831）或叔本华（Schopenhauer1788-1866）来得更近代化云。

    奥古斯丁对后世发生如此伟大的影响，乃因他是上帝应时代和人类需要所差遣所选召的仆人。他处于罗马帝国崩溃和蛮族横行新旧交替的时代，人的心灵和生活都需要指归，急待天生异人以继往开来，作人响导。奥古斯丁乃应运而生。他禀赋超越的天才，又在他个人的心灵和生活里体验了世代人心的需要，亲自悔改归主，蒙召献身。他一身兼有柏拉图的深入哲理，亚里士多多德的科学概念，特土良的创造能力，居普良的教会精神，以及希腊教父的思辨，拉丁教父的干才，和巴西流( Basil 329?379)同屈梭多模的口才。无怪他对基督教一般的影响，对罗马教会和复原教会各别的影响，甚至对人类文化一般的影响，都是很伟大的。

    一 对基督教一般的影响

    奥古斯丁对基督教一般基要信仰或教义的决定和阐明，即如对圣经正典的形成，对基督教哲学的建立，对圣经的上帝观和创造观的维护，对三位一体论的阐发，对人的堕落，道成肉身和神的恩典教义的确立，对教会观和圣礼观的发展，都发生了很大的影响。

    （一）对圣经正典的形成：圣经中各书在奥氏以前就一向由教父们引证，作为信仰的标准，来教导信徒对抗邪说异端。但直到三九三年的希坡会议和三九七年的加太基会议，各书才并合起来形成为现有的正典——不过旧约也包括旁经——而奥氏对这件大事发生的影响是很大的，因他是这两次会议中的重要人物。

    （二）对基督教哲学的建立：在奥古斯丁以前，固然有基督教哲学家，如殉道士犹士丁（Justin Martyr100?-165）亚历山大的革利免（Clement of Alexandra 150-220?）俄利根，等人，但基督教哲学的正式创立者恐怕还得推奥氏。他原是摩尼教和柏拉图派的哲学家，但悔改归主的经验使他一变而为基督教的哲学家。从此以后，他的哲学（或思想）以上帝为中心，以圣经的启示为基本，将哲学当作神学的使女。所以他的本性论（Doctrine of Nature）乃是以上帝为中心，认为上帝是全能全智全善惟一永恒的真神，凡祂所造的，原来都有一种善的本性。他的知识论，如本性论一样，也以上帝为中心。他从上帝在心灵中所发的光出发，进而查考并分析思想的内容；所以他的知识论可以称为神光照论。因此他的格言乃是：“你若不明白，你要相信以求明白”

    因此他与阿奎那截然不同。后者像亚里士多德一样是实验主义者，从五官对外物所知道的资料出发，即从外在的经级出发，运用理智的程序，以求达到上帝那里。奥氏悔改归主的经验使他一方面发现上述办法，并不能使他真认识上帝，也不能使他照理想实行；另一方面证实他得以认识上帝，战胜罪恶，向真，美，善迈进，乃是由于圣经的启示和道成肉身的事实。所以他所建立的基督教哲学，乃是以这种启示和事实为根据。

    与本性论和知识论相关的有邪恶论和意志论。奥氏对基督教的这种哲学思想也发生了很大的影响。他认为邪恶不是出于本性，而是由于自由意志悖逆上帝而来。他把意志分为三个阶段。第一个阶段是人在堕落后妄想自己有自由意志，其实他只能犯罪（posse peccare）。第二个阶段是人领受上帝在基督里的恩典，就同堕落前的亚一样，能不犯罪（posse non pecare）。第三个阶段是圣徒死后活在永生里，不能犯罪，（non posse peccare ）。他对邪恶的源起和性质以及意志自由问题所给的这种解答，不仅赛过前人，而且比后人更近于真理。

    至于他在基督教的历史哲学上，更是空前的，也可说是绝后的；因为直到今日大家都承认他是基督教历史哲学的鼻祖，而且是最伟大的一位，无人的能与之伦比。

    再者，奥氏给后代那以教会的权威为根据的哲学，也开了一条路，这种哲学至终在中世纪的经院学院中完成了。

    他对基督教的哲学既有如此伟大的影响，所以凡要研究基督教哲学的学者，莫不参考他。

    （三）对圣经的上帝观和创造观的维护：圣经的上帝观创造观受非难受攻击，并不只是现代才有的事。古时的异教，尤其是奥古斯丁在世时的摩尼教，早就向圣经的上帝观和创造观竭力加以非难攻击了。奥氏皈依基督教后，思想言论均以圣经为依赖。他摧毁占星术和巫术的迷信。他战胜了异教的泛神论，和二元论，尤其是摩尼教的二元论，物活论，和宿命论，而维护了圣经的上帝观和创造观。他确认上帝为惟一永恒，全智，全能，全善的真神。在祂以外，再没有神。祂是万物的创造者。祂所造的万物原来都是善的，所以祂不是邪恶之因。人在未堕落前，既如前所说能不犯罪，所以堕落后犯罪，必须负道德责任，奥氏是最先彻底探讨上帝的全智全能与人的自由关系的，而成立了证神为义论（Theodicy）.

    （四）对三位一体论的阐发：奥氏既以上帝为一切的中心，所以他在三位一体论中将基督教此一基要信仰详细阐发，一方面反对三神论(trtheisn)，另一方面反对撒伯流主义（Sabellianism）的独一神三种显示论，而以三位合一同等，所以历史上的亚他那修信经（参本集成第二部，第二十五卷，第一章，第四节）在精神上说是奥古斯丁信经，亦无不可。

    在三位一体论中，奥氏附带地阐发了基督论。所以他虽在解决基督论大争辩的迦克墩会议（四五一年）召开前二十一年便已弃世，但教皇利欧第一（Leo I390-46I）在大卷（The Tome）中所提出而由会议所采纳的“一位二性”说，即以基督为一位有神性和人性的救主，先已由奥氏揭橥了。

    至于论到圣灵，“和子”一辞，即圣灵是由父和子差遣，后来被加在尼西亚信经之上。是由于受了奥古斯丁的影响，前已言及，兹不赘述。

    （五）对人的堕落，道成肉身和神的恩典教义的确立：奥古斯丁与伯拉纠派异端作殊死战，将基督教对人的堕落，道成肉身和神的恩典教义建立在稳固基础上。照奥氏根据圣经的看法，人受造善良，有自由意志，能以不犯罪不死，与上帝相交。始祖亚当犯罪堕落了，而罪恶的本质便是骄傲，罪恶的结果便是丧失善，心灵与上帝运离，身体被情欲辖制，最后的结果便是永死。亚当的后裔就都是有原罪和必死的。现在人比始祖更是不如，因人都是从情欲生的，也的都有本罪。人人连婴孩在内都处在上帝公义的审判下，本是该被定罪的，无一人能救自己。

    于是奥氏乃引进道成肉身和恩典教义。他以道成肉身为神计划的中心，是上帝向人类在历史中的伟大显现。他强调圣子的谦卑，来与亚当犯罪的主要成分骄傲相对照。子不以自己与父同等为强夺的，反倒虚己，成了人，取了奴仆的形像，被钉在十字架上，作神人间惟一的中保。不过他对基督的死所说的，意义并不太确切，有时把它看为献给上帝的祭物，有时把它看为代替我们受刑，又有时把它看为给魔鬼的赎价，一如其他教父所说的。然而他非常确切清楚地阐明了，惟有藉着祂的死，我们才能罪得赦免。换句话说，我们惟独靠上帝在基督里白白的恩典，才能得救。

    由于奥氏直接或间接的影响，至终西方和东方的教会都将伯拉纠主义判为异端，而接受奥氏的罪恶观和恩典观。四一八年加太基会议规定亚当因犯罪而成为必死的，今生没有不犯罪的可能性，小孩也应当受洗使原罪得赦，恩典是为行善所必须的。罗马教皇佐息末（Zosimus 417-418）因受西罗马皇帝和挪留（Honorius 393-423）和加太基会议的影响，也不得不将伯拉纠和色勒斯丢定罪。此后伯氏失迹，大概死于四二零年。但另有一个能人起来拥护他的主义，他就是南意大利伊克喇农主教犹利安（Bishop Julian of Eclanum 386?-454）犹氏和色氏约在四二九年获得君士坦丁堡教长涅斯多留（Nestoriusd. Ab. 451）多少支持。但涅氏本人同伯拉纠派至终都被四三一年以弗所会议定罪。

    （六）对教会观和圣礼观的发展：奥氏与多纳徒派争辩约二十年所产生的结果，就是他根据教会传统，发展了他对后世教会也很有影响的教会观和圣礼观。他看教会是基督的工作，是祂神秘的身体，所以他极重视大公教会，认为人惟有在这教合里面，才能找着圣灵所浇灌的爱。但在教会里有真假或得救与未得救者之分。

    圣礼在奥氏看来包括教会一切圣事和仪式，是圣事有形的记号。因此他把躯魔，授职，婚姻，甚至将盐授予学道友，都称为圣礼。不过他特别把圣洗圣餐称为圣礼。这种圣礼是上帝的作为，而非人的作为，所以它们的功效不依靠施礼者个人的品德如何而定。他承认大公教会以外的人，虽有圣礼真实和正当的形式，但只在大公教会中，圣礼才产生实在的果效，因为只在那里才能找着那为圣礼所见证并为基督徒生活所必须有的爱。奥氏是用这种爱来反对多纳徒派的分裂，保守大公教会的合一。因着他的这种教会观和圣礼观，所以他认为异端派人接受洗礼或授职礼后，再加入大公教会，并不需要重新受洗或受职。

    圣礼把教会联合起来，更是为得救所必须的，但是因为他的恩典观和预定教义（参后），所以他看圣礼是属灵实在的记号，而不是属灵实在的本身。圣礼所见证的实在，一经由人接受，便是上帝的恩典。凡不阻止信仰的，就可接受圣礼的益处。他可说是西方教会观和圣礼观之父。

    二　 对罗马教会特殊的影响

    奥古斯丁既有非常的天才和经验，而且著述时期又长分量又多，以致他的系统虽在许多方面是很确定清楚的，但也有不清楚和矛盾之处；因为他把新柏拉图主义和通俗的教会传统搀入了他中心的基督教思想中。例如他一方面主张预定论，说人得救或灭亡全靠上帝凭己意施恩典否，另一方面他把救恩限于接受了圣礼的有形教会；他接近改教时期对有形教会和无形教会所作的区分，却没有清楚地达到这种区分；他的敬虔看到基督徒的生活是个人在信，望，爱里与上帝的关系，但同时他却继续鼓吹律法式和修道的克欲主义。中世纪甚至现在的罗马教会，凡有历史性的教义，虽然差不多没有不以奥氏的教义为参考的，但她既没有把他的矛盾调和起来，像在他自己伟大的心灵中调和起来一样，以致以后的各种运动，都能从他得凭藉，甚且能将他的愿意加以附会渲染，而形成了罗马教会的特殊教义。

    （一）对罗马教会罪恶观恩典观演变的影响：奥古斯丁系统阐述中最重要的成分原是以人无能自救，全靠上帝的恩典。他在反对伯拉纠派上建立了恩典不可少说，而在反对半伯拉纠派上，成立了恩典先在说（Prevenient Grace），即以恩典先于罪人悔改归主，且是不能抗拒的。五二九年由亚尔勒的主教（Bishop of Arles）该撒留（Caesarius 469?-542J）在俄冉遮（Orange）所召开的，后来且经教皇波尼法修第二（Boniface II, 530-532）所批准的小会议，结束半伯拉纠派争辩，并确立奥古斯丁主义。但罗马教会从该会议起不接纳恩典不能抗拒先在说，反对预定人犯罪说，并且将人接受恩典与洗礼相连，而着重恩典属圣礼的性质，和人的善功。

    （二）对罗马教会教阶制度发展的影响：罗马教会的教阶制度是根据奥古斯丁而发展的。当奥氏与多纳徒派争辩时，他采取了居普良论教会的教训而将合一，圣洁，普世，惟一，为母诸术语援用于当时的大公教会，那就是有固定的主教组织，未间断的传统，和使徒信经，以罗马为有形中心的教会。所以他系统的中心点虽是上帝在基督里救人白赐的恩典，但他认为这恩典，是藉着历史上的真教会运行的，并且只有在其中才可得着。当时的罗马教会符合以上的条件，而且是首都所在地，加以在位教皇大都信仰纯正，大有才干。但奥氏从未硬性规定罗马教会为万世万代教会之首，更未将不能错误一术语加于该教会或任何教会之上，更未认为教会是永恒的，完全的。他反倒在伯拉纠派争辩中，指责教皇佐息末犯了错误，因后者维护该派的异端。奥氏非但不盲从教皇，而且使教皇向站在真理一边的非洲教会屈服了。

    罗马教会以奥古斯丁为根据，说有形的教会便是上帝之城。事实上这种说法，是贵钩利第一（Gregory I540?604J的，决不是奥古斯丁的。

    至于奥古斯丁主张用强迫对付异己。虽然是事实，但与罗马教会的主张并不尽同。查他与多纳徒派争辩时，本来主张宗教自由，只用属灵的和平方法，谋求大公教会的合一。不幸他后来错解路加福音十四章二十三节的话：“主人对仆人说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子；”和箴言九章节的话：“教导智慧人，他就越发有智慧；指示义人，他就增长学问，”以致主张用强迫方法。罗马教会乃据此变本加厉，逼迫异己。然而奥氏本人的动机是爱而非恨，更且他是求大公教会的合一，而非使众教会服从罗马。

    （三）对罗马教会圣礼制度发展的影响：关于圣礼最清楚的定义乃是：“圣礼是上帝所设立无形恩典的有形记号。这定义原是奥古斯丁所下的。罗马教会却依据他产生了七个圣礼。然而他本人并未如此硬性规定。如前所说他反倒以圣洗和圣餐特别是圣礼。他对圣洗的观点完全是大公教会的，根据“耶稣说我实实在在地告诉你，人若不是从水和圣灵生的，就不能进上帝的国”（约3：5），并根据“信而受洗的必然得救；不信的必被定罪”（可16：16）；所以他以受洗为得救所必须的；以受洗者由于圣灵在内心的运行，乃罪得赦免，从自然的地位进到恩典的地位，得称为上帝的儿女，承受永生。然而他由此推出了一种为罗马教会所信奉的可怕教训，即认为未受洗的婴孩也永远沉沦；不过他看他们没有痛苦，处于无福的状况中罢了。

    他对圣餐的观点与加尔文派较比任何派都更相近似。罗马教会若要引证他来维护它的圣餐变质说和献祭观，乃是徒劳无功的。

    （四）对罗马教会里经院学派和神秘主义派及别派的影响：奥古斯丁一身兼为辩证的神学家和灵感的神秘家，以致成了中世纪经院哲学和神秘主义之父。两方面从他的丰富理智和心灵里都有所领受。前者多领受的理智遗产，后者多领受他的心灵遗产。经院学者安瑟伦（Anselm 103-1109）伦巴都，阿奎那；神秘主义者伯尔拿（Bernard 1091-1153）圣威克多的笏哥（Hugh of st. Victor 1100?-1144）和陶勒尔（Tauler 1300?-1361）都受了他的精思感染，且都援引他。但他本人将辩证思想和神秘经验都作为圣经启示的使女。所以他既没有经院学者凭有限的能错的理智去认识无限的全智的上帝的流弊，也没有神秘主义者藉破碎的不洁的心灵去把握至圣至洁的上帝的狂妄。因此他对罗马教会里过重理智和过重神秘经验的两极端倾向，时常发生一种调济影响。

    这种调济影响不仅多少从经院学者和神秘主义者表现出来，更且从中世纪要求教会简化纯化，返于圣经的各派，以及提倡白白恩典教义的宗教改革前驱，如威克里夫（Wyclif c. 1328-1385）胡司约翰（Huss 1369?-1415）和威胁（Wesel 1420-1489）看得出来；由为他们除凭藉保罗的权威以外，是以奥古斯丁为依据。

    （五）对罗马教会崇拜马利亚的影响古代大公教会业已崇拜马利亚。奥古斯丁对这件事予以促进，至少是在他后期的著述上如此表现了。他认为马利亚没有本罪，但并非没有原罪。他虽极其尊敬她，但从未称呼她为“上帝之母”，像罗马教会一样。

    （六）对罗马教会其他教义的影响：除了以上所提的教义以外，罗马教会其他的教义，即如所谓告解礼，圣徒代求和炼狱；对训戒和劝告（Precepts and counsels），大罪和小罪或可赦和不可赦的罪（mortal and venial sins），以及质料和法式（matter and form ）所加的区分；对洗礼和授职礼自动有效（ex opere operato ）和不能消除所创的说法；甚至对意向所定的教义（doctrine of intention），也都以奥古斯丁为根据。

    三　对复原教会特殊的影响

    改教家既然以圣经为最高的权威，反对以教会和教父为最高考的权威，所以奥古斯丁对复原教的影响不像对罗马教会的影响一般广泛，但更为纯粹深刻。改教家路德原是一个奥古斯丁派修道士，而且是在奥古斯丁修道院中开始发现罗马教会的错误，获得“因信称义”的福音。除圣经以外，对路德和加尔文影响最大的，无过于奥古斯丁。他供给了他们攻击罗马教会的伯拉纠主义和形式主义的武器，并且最常被他们所引证所敬爱。除他对基督教一般的影响（见前），也是对复原教的影响以外，我们要将他对复原教特殊的影响分两点提出来。

    （一）对复原教会特殊恩典教义的影响：奥古斯丁在成熟时期所发展的恩典教义恐怕是他许多伟大贡献中有最良好影响和最受复原教会崇奉的，因它是最属于保罗的教义。复原教根据他在忏悔录和反伯拉纠著述中所阐明人靠自己的能力或功德得救的虚幻，与人惟独靠上帝在惟一中保基督里白赐的恩典才能得救的真理，来反对罗马教会的教阶制度，礼仪主义，修道主义和功德教义；而只高举因信称义，且以信也是上帝的恩典。

    （二）对复原教会特殊预定教义的影响：奥古斯丁在老年与伯拉纠派和半伯拉纠派争辩的结果，否认人靠自由意志可以不犯罪，并取得救恩。他说，人得救与否全凭上帝预定，而且得救与灭亡的人数也都预定了，这种救人的恩典非但是必须的，无缺点的，而且是先在的，不能抗拒的。它使人相信，并在洗礼中将人的原罪和本罪都赦免，更是藉着圣灵将爱浇灌给人，使人意志得以自由地选择上帝所喜爱的事，不仅叫人知道行善，而且能够存着爱心行善。这就是上帝使人的本性更新，成圣。再者上帝又将恒忍的恩典加给人，使他忍耐到底。

    所有改教家包括墨兰顿（Melanchthon 1497-1560）和慈运理（Zwingli 1484-1531）在内，都采纳了奥古斯丁的预定论，不过改革宗比信义宗更把这种预定论教义加以强调，所以也更着重奥氏所用“预定”，“拣选”，“恒忍的恩典”一类术语。

    四　对一般历史和文化的影响

    奥古斯丁的影响不仅及于历代的基督教会，也及于一般历史和文化。从中世纪的政治大事，到近世纪的文化进展，莫不受了他的影响。

    （一）对中世纪政治大事的影响，中世纪政治大事的发生都受了奥古斯丁直间或间接的影响。奥氏弃世后蛮族席卷北非及整个欧洲。那在黑暗时期中光照鼓舞人们，使教会能作变乱社会中的中流砥柱和蛮族的教化师傅的，除圣经以外，要首推奥古斯丁本于圣经的教训和精神。

    他的上帝之城可说左右了中世纪全部政治的发展。神圣罗马帝国的建立可以溯源于它。查理曼（Charlemagne, 742-814）喜读奥氏的著述，尤其是上帝之城。

    中世纪特别是第十一世纪，皇帝与教皇彼此间争权，双方也都以奥古斯丁为凭藉。恐怕除了贵钩利第一和伪伊西多尔文献考（Pseudo Isidorian Decretals）以外，奥氏和其著述，乃是双方最常引证的。一方引证他来维护教皇至上权之说，另一方引他来证明国家也是神所建立的，以及属世政权在道德上的价值和独立性并证明政教有成立契约的必要。

    中世纪还有两件大事，就是十字军东征和宗教裁叛所。我们若要追溯远因，就必发现它们也是受了奥古斯丁上帝之城和他对强迫异已加入教会的主张的影响。

    （二）对一般文化的影响：奥古斯丁固是第一流的神学家，也是第一流的哲学家。许多学者认为他的上帝之城，是第一部和最伟大的历史哲学。他在中世纪的哲学思想界有无上的权威，直到十二世纪亚里士多德的哲学在西方得势；但这种哲学也是由于受了奥氏影响的阿奎那和大亚勒伯特（Albertus Magnus 1193?-1280）一般人的提倡，才得以风行。中世纪余下的时期，奥氏的哲学思想与阿氏的亚里士多德哲学竞争，并阻止后者向极端唯理主义堕落。改教前驱引证奥氏，改教家本身也从他得力，前已提及，兹不赘述。到了十七世纪，他的哲学思想重新得势，而为近代思想奠定了基础。西伯克（Siebeck 1842-1820）说，奥古斯丁是第一位近代人物。倭铿认为奥氏在一般哲学上，有许多点比黑格儿或士来马赫更是近代人物。他在哲学上所发的声音不仅响动了中世纪，甚至在笛卡儿（Descartes 1596-1650）和斯宾诺莎（Spinoza　1632-1677）里面也可听到。

    奥氏对心里学的影响更是独特，因古代无一人像一样，对心理的观察，分析，和表达如此广博深刻。凡只一读忏悔录的人便知这是事实。

    他对伦理学也有革命性的影响。哈那克说，奥氏给西方世界一种基督教的伦理，而将原在西方世界所流行染有斯多亚派浓厚色彩，在伯拉纠派里面十足表现出来的伦理克服了。他的伦理观在西方世界留下了它的印记，至少它的定则直到今日在西方仍占优势。


6、结论

6、结论

    奥古斯丁的个人和他所处的时代，与今日成千成万的个人和我们所处的时代大同小异。他原来被罪恶捆绑，心灵苦闷，虽要觅见真理，解脱罪恶，却不可得。他悔改皈依基督，才认识了真理，获得了自由。他所处的时候，是多难之秋，素以生活程度和文化水准高超而自豪的罗马帝国竟为蛮族所摧毁，世界陷入混乱，人心惶恐不安。奥氏奉上帝选召，向个人和历代说话，作了保罗的继承者，中世纪的尊师，改教家的先导，近世纪的恩人。近年来对于奥氏发生了浓厚的兴趣，所以对于他的著述又有许多新的译述。正如他对以往发生了伟大的影响，他对将来必有伟大的影响发生，乃是可断言的。

    奥古斯丁的生平著述及影响参考书

    Arand, L. A., St. Augustine: Faith, Hope and Charity, Westminster, Maryland, The Newman Book-shop, Ancient Christian Writers, No. 3. 1947, 165pp.

    Ayer, J.C., Asource book For Ancient Church History, New York , Scribner’s 1913, pp. 429-476.

    Bright, William , select Avti-Pelagian Treatises of St. Augustine And the Acts of the Second Council of Orange, Oxford, Clarendon Press, 1880, pp. I-Ⅳiii.

    Boarke, V. J., Augustine’s Quest of Wisdom , Milwaukee, The Bruce Publishing Co, 1947, 323pp.

    Burleigh, J. H. S., Augustine Earlider writhings , The Library of Christian Classics , Philadelphia, West-minster press, vol. VI, 1963. pp. 13-15; 102-217.

    D’Arcy, M. C., Saint Augustine, New York, Meridian Books, 1957, 367pp.

    Deferrari, R. J., The Fathers fo the Church, vol. 4, Nwew York , Fathers of the Church, Inc., 1950, pp. 357-472.

    Gilson, E., The future of Augustinian Metaphysics, In A Monumert to Saint Augustine, London, Sheed and ward 1930. pp. 289ff.

    Harnack, Adolf , History of Dogma, Tr. From the 3rd German ed. By Neil Buchaman, Boston, Little, 1899-1900, vol. V. pp. 3-6; 61-240.

    Hewit, A.F., The Problems of the Age ; with Studies in St. Augustine on Kindred Topics, New york , The Catholic Publication House, 1868, second part, 156 pp.

    Lacey, T. A., Augustine, Saint (Aurelius), London, Encyclopedia Britannica, 14th ed., 1936, pp. 681-685.

    Latourette, K. S., A History of the Expansion of Christianity, New York, Harper , 1937. vol.I.,The First Five Centuries, pp. 185-197; 22-256.

    Loofs, f., Augustine, Saint, of Hippo, The New Schaff-Herzog Encyclopedia of Religious Knowlede, vol. I., New York , Funk and Wahnalls Co., 1908, pp. 365-372

    Marcus Dods and Others, The Works of Aurelius Augustine , vol, VII., On the Trinity, Tr,. By A.W.Hadan, Edinburgh: T. & T. Clark, 1873, 448pp.

    Mozley, F. B., A treatise on the doctrine of Pre destination, London , J, Murray, 1855, 429pp.

    Oates, W. J>, Basic Writings of Saint Augustine, New York, Random House, 1948, vol. I., 847pp; vol. II, 898pp.

    Outler, A. C., Augustine: confessions and Enchiridion , The Library of Christian Classics, vol. VII, Philadelphia, wesminster Press, 1955, 423pp.

    Papini, Giovanni, Saint Augustine,Tr.by M.P.Agnetti, New York,Harcourt, 1930,336pp.

    Pontifex, D.M., St. Augustine:The Problem of Free Choice, Westminster, Maryland, Newman Press, Ancient Christian Wrieters, No. 22,1995,29pp.

    Schaff, Philip, History of the Christian Church, New York , Scribner’s, 1886, vol. III, pp. 363-365:684-689; 783-870; 988-1028.

    Schaff,Philip, The Nicene And Post-Nicene Fathers,

    Vol. I.The Confessions and Letters of St.Augustine; vol. II.St. Augustine’s City of God and Christian Dcotian Docrtine; vol. III. St, Augutine:On the Holy Trinty, Doctrinal Treatises, Moral Treatises; vol IV, St, Augutine; The Writings Against The Manichaeans, And the Donatists; vol. V., St. Augustine: Anti-Pelagian Wrtings, New York The Christian Literature Company, 1886-1887.

    Shedd, Willianm, A History of Christian doctrine New York, Scribner’s 1865. vol. II, pp. 50-100; 253-264.

    Shedd, F.J., The Confessions of St. Augustine, New York, Sheed and Ward, 1943,354pp.

    Uberweg, Friedrick, A History of Philosophy, Tr. Form the 4th German ed . by Geo. S. Morris, New york Scribner’s, 1872. Vol. I.pp. 333-346.

    Versfeld, Marthinus, A Guide to the City of God, New York, Sheed and Ward, 1958,141pp.

    Walker, Williston, A History of the Christian Church, New York Screbner’s Revised edition, 1959, pp. 160-172.

    Warfield, B. b., Augustine, in Encyclopidia of Religion and Ethics, ed.by James Hastings, New York, Scribner’s 1910,pp. 219-224.


7、三位一体论

第一篇 三位一体论

    第1部 根据圣经来建立至高三位一体的合一与平等，第2部 并将人否认圣子与圣父平等所引经文加以说明。

    第一章

    本篇是为反对那些错用理智而以诡辩来攻击三位一体信仰之人而作。讨论上帝的人所犯错误，有三重原因。圣经除去虚假，逐步引领我们明白属神的事。什么是真不朽。信仰喂养我们，叫我们能了解属神的事。

    一、敬告读者，作者写此论三位一体论文，是为求反对那些鄙视以信仰开始而醉心于肤浅理智之人的诡辩。他们当中有些人企图将他们由感官的经验，或机智，或艺术之助所构成的观念，应用于属灵的事上，以前者忖度后者。还有些人则按照心思所喜爱的去想像上帝，因此用扭歪错谬的法则来讨论上帝。还有第三种人，他们固然力求超出那必改变的全创造，好把他们的思想提高到不改变的实体即上帝那里；但他们因受必朽所累，既似乎知道他们所不知道的，又不能知道他们所要知道的，就武断地把自己排除于了解的门外，宁愿固执自己的谬见，而不愿改变他们所拥护的。我所说的三种人，即照有形体之物来想像上帝的人，和照属灵的受造者例如心灵来想像上帝的人，以及既不照有形体之物也不照属灵的受造者来想像上帝却对上帝仍抱错见的人，都犯了上述的通病；他们与真理相距这么远，以致无论在身体内，或在受造之灵内，或在创造主本身之内，都不能找着什么，与他们的概念相符。例如人若想像上帝为白或红，他就错了；可是这些都在身体内找着。再者，人若想像上帝时而忘记又时而记得等等，他也同样错了；可是这些事情也都在心思内找着。但人若想像上帝有权能产生了自己，他更是错了，因为不仅上帝不是这样存在的，而且属灵和属形体的受造者也不是这样存在的；因为没有什么产生自己的存在。

    二、所以那对婴孩也适合的圣经，为求消除人思中的这种谬见，不惜援用任何种真实存在的事物，来喂养我们的悟性，好将它逐渐提高到属神超越的事。因为圣经讲到上帝是借用了属形体之物的话，即如说：“求你将我隐藏在你翅膀的荫下”（诗17：8）；也借用了许多属灵的事，来表明其实虽并非如此，却必须如此说的事，例如说：“主你的上帝是忌恨的上帝”（出20：5）；又如说：“我造人后悔了”（创6：7）。但圣经并没有从不存在的事物引用什么话，来构成比喻或谜语。因此，那些用第三种错谬自绝于真理的人，比头两种人更为阴险虚幻，因为他们用既不能在上帝本身内，也不能在任何受造者内所找着的，来臆度上帝。圣经素常以受造中的事物来吸引小孩，好叫软弱者按照他们的程度逐步除去他们的性情，追求上面的事，离弃下面的事。但圣经很少用那些不在任何受造中找得着的事，来讲论上帝，例如对摩西所说的话：“我是自有永有的；”和“那自有的打发我到你们这里来”（出3：14）。因为既然身体和灵魂二者也可说是有的，那么除非圣经叫我们了解这辞有一种特殊的意义，圣经就不会如此说。使徒保罗说：“那独一不死”（提前6：16），这话也有同一意义。既然灵魂可说是多少不死的，圣经除非因真不死是不变的，就不会说“独一”了；这种不死凡受造者都不能有，因为它只属于创造主。所以雅各也说：“各样美善的恩赐，和各样全备的赏赐，都是从上头来的；从众光之父那里降下来的；在祂并没有改变，也没有转动的影儿”（雅1：17）。大卫也说：“你要将天地更换，天地就都改变了；惟有你永不改变”（诗102：26，27）

    三、再者，我们很难想像并完全知道上帝的实体；因祂造必改变之物，可是祂自己永不改变，祂创属时间的世界，可是祂自己超时间。所以我们必须澄清心思，以求能够难以形容地看见那难以形容的；在尚未达到这一步时，我们靠信仰养育，由那与我们的才能较合适的方法引导，好叫我们颖慧而能理解它。因此使徒说：“所积蓄的一切智慧知识，都在祂里藏着”（西2：3）；可是我们虽然靠祂的恩典已经重生，却还是属血气属肉体的，所以他只能看我们为基督里的婴孩，不把祂与父平等的神能，而只把祂钉在十字架上属人的软弱介绍给我们。因为他说：“我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架”（林前2：2）；他又继续说：“我在你们那里，又软弱，又惧怕，又甚战兢”（林前2：3）。稍后他对他们说：“弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你当属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们；那时你们不能吃，就是如今还是不能”（林前3：1，2）。有些人恼恨这种话，认为这是用来侮辱他们的。他们大都宁愿相信那些说这种话的人，无话可说而不愿承认自己不懂。有时我们并不直接答覆他们关于上帝的求问，因为那是他们自己不能接受的，恐怕也是我们不能表白的，却只好作答，向他们证明，他们是多么无能而不配了解他们所求于我们的。但他们一方面因听不到他们所要听的，就设想我们或是向他们弄虚玄以藏拙，或是怀着鬼胎说话，不愿让他们知道；于是他们忿忿不安而去。

    第2章　本篇拟如何讨论三位一体

    四、所以我们赖上帝之助要尽力作到他们向我们所迫求的，即说明三位一体是独一的真上帝，而且父，子，圣灵，真可相信并真可了解为一个实体或本质，好使他们不至想像他们是被我们的遁辞嘲弄，反倒可以从事实一方面发现至高之善是被最纯洁的心思所识别的，而在另一方面发现，他们因此不能识别或了解它，因为人的心眼除非由信的义得到活泼的力量，就不能在那超自然的光中张开。然而，第一我们必须按照圣经的权威来证明，信仰是不是这样。然后，若上帝愿意并且帮助我们的话，我们也许至少要使这些好辩者--他们的骄傲多于才能，因此得了更危险的疾病--找着某种无法置疑的事，好叫他们以后对同样的事不能了解的时候，要归咎自己的心思，而不归咎真理或我们的理论；这样一来他们心里如果敬畏敬爱上帝，就可回头，按照正常的程序，从信仰开始；至终看出在圣教会中为信徒预备了灵药，那就是：虔诚心可以医治心思的软弱，使它明白不变的真理，使它不因胡乱性急而陷入瘟疫般的谬见中。至于我自己，凡有疑惑之处，我不畏缩探讨；凡有错误之处，我不耻于学习。

    第3章　奥古斯丁对读者的要求

    五、我还要要求读者，他在什么地方像我一样有把握，就要同我前进；在什么地方像我一样有踌躇，就要同我探讨；在什么地方承认自己有错误，就要回到我这里来；在什么地方看见我有错误，就要叫我回转，好使我们可以共同进入爱的道途，向祂前进，因为经上说：“时常寻求祂的面”（诗105：4）。这种虔诚坚定的合同，乃是我在一切著作上，尤其是在探讨三位一体，父，子，和圣灵的合一这一著作上，要在上帝面前同读者订立的；因为错误在任何题目上都不比在这里更有危险，或探讨更为辛苦，或发现真理更是有益。若有读者说：某处说得不好，因为我不了解：那么这人归咎是我的话语，不是归咎我的信仰。不错，话语也许真可以说得更清楚些，但人说话，不能在凡事上被人人都听懂。所以谁归咎我的话语，说他不懂我所说的，试看他能否懂得别人对同一题目所说的话。若他懂别人所说的，让他撇开我的书，甚至可随意把它丢弃，将力量和时间花在他所懂的书上。可是他不要因为我未能像那为他所懂的人一样把我自己的向他表达得那么平滑明晰，就认为我应当缄默不言。因为众人所写的，并不都达到众人手中。也许有些能懂我们这些著作的人，能可没有找着那些更明了的著作，只有我们的著作。所以有许独多人写许多书，甚至都讨论同一问题，在文体上不同，但在信仰上没有不同，使最大多数的人都得闻知，有些人是藉这种方式，有些人是藉另一种方式，那乃是有益的。但若有人抱怨说他不懂我的书，而对这种题目从来不明了任何细心和精确的理论，他就要策励自己决心来研究，好叫他多知道；他要来同我口角辩论，让我静默不言。再者若那读者说：当然我懂得你所说的，但那说的不对，他就可提出自己的意见，并且他若能够的话，可以驳斥我的意见。若他作的又明晰又合乎真理，并且不辞辛苦来通知我（假如我尚活着的话），我这份工作就算是得了最丰富的报酬。若他不能通知我，我极其盼望他尽可能通知别人。可是，在我一方面，“我默想主的律法”（诗1：2），若不是“昼夜”的话，至少是尽我所能有的短时间如此行；并且我将默想写下来，免得我遗忘，我靠着上帝的慈悲，盼望祂使我坚持我所觉得的一切可靠真理；“若在什么事上，存别样的心，上帝也必以此指示我”（腓3：15） 无论是藉着隐秘的灵感和劝勉，或是藉着祂自己明白的宣告，或是藉着弟兄们的理论，来指示我。我如此祈祷，也将我这愿望交托祂，祂能保守祂所赐给我的，也能将祂所应许的赐给我。

    六、我想必有人悟性迟钝，想像我在我的书中某些部分抱着我所没有抱的意见，或没有抱着我所抱着的意见。但谁都知道，当我对一个艰难隐晦的题目不得不开辟道路的时候，倘若有人以为跟着我走却偏离了正路，陷入虚假的道理中，那么他们的错误不应归到我身上，正如他们不能将异端派的各种错误合理地归于圣经中神圣的见证一样--其实他们都企图用那些经文来为自己虚假错谬的意见辩护。基督的律法，爱，明白地教训我，并且甜蜜地吩咐我，当人们以为我在我的书中持着我所没有持的错见，而那错见叫一个人不喜悦，叫另一个人喜悦，我宁愿被那以错见想责的人所非难，而不愿被赞美错见的人所称赞。因为我虽从未持有那错见，本不当受前者的非难，然而错见本身却应予制止；而我被后者看为持有那为真理所不容的错见而受称赞，那么无论是我，或是那为真理所不容的意见，都是不当称赞的。所以我们要奉主的名来作这一份工作。

    第4章　大公教会论三位一体的教义

    七、据我所知大公教会中新旧两约圣经的注释者，论到三位一体的时候，都按照圣经教训人说，父，子，圣灵由于不可分离的平等和同一的本体乃是合一神；所以祂们不是三神，而是一神。父生了子，因此父不是子；子是由父所生，因此子不是父；而圣灵既不是父，也不是子，而只是父和子的灵，也是与父和子同等，归于三位一体。然而三位一体并没有而只有子，乃是由童女马利亚所生，在本丢彼拉多手下被钉十字架上，葬了，第三天复活，升天。再者，这三位一体也没有像鸽子在耶稣受洗时降在祂身上，而且在主升天之后五旬节那天，当“从天上有响声下来，好像一阵大风吹过”（徒2：2）的时候，也不是三位一体，而只是圣灵“如火焰的舌头，分开落在他们各人头上”（徒2：3）。再者，当子受约翰的洗，又当三个门徒同祂在山上，那从天上说“你是我的儿子”（可1：11）的，和那说“我已经荣耀了我的名，还要再荣耀”（约12：8）的，并不是三位一体，而只是父，虽然如此，父，子，圣灵既是分不开的，所以是不能分开来行动。这也是我的信仰，因为这是大公教会的信仰。

    第5章　三位一体论所引起的困难：三位如何是一神，第6章 三位既不第7章 能分开来行动，第8章 怎么又各司其事。

    八、然而有些人对这信仰感觉困难。他们听到父是神，子是神，圣灵是神，可是这三位一体不是三神，而只是一神；他们就问道，他们当怎样了解这一点，就是说，三位一体在神所作的事中不能分开来行动，可是父说话的声音并不是子的声音；降生成肉身，受苦，复活，升天的，只是子；像鸽子降下的，只是圣灵。他们要了解何以三位一体所发的声音，只是父的声音；又何以三位一体造了那肉体而在其中只有子为童女所生，又何以三位一体形成了那鸽子，而在其中只有圣灵显现。情形必是如此，否则三位一体并非不分开来行动，而是父作某些事，子作另外的事，而圣灵作其他的事。这样，三位共同作某些事，又各别作另外的事，因而是并非不能分开的。他们也感到困难的就是：圣灵虽是父和子的灵，却不是由父，也不是由子或二者所生，祂怎样是在三位一体之中。既然他们用这些问题来困扰我们，我们就要照上帝关于这题目所赐我们的智慧尽力向他们阐明；我们也决不要“怀着妒火去行”（智慧书6：23）。假如我们说我们不惯思想这类的事，那便不真实；可是假如我们承认自己因喜欢探讨真理而通常想到这类题目，那么他们就要凭着爱的律法吩咐我们，将我们所能找着的告诉他们。“这不是说，我已经得着了，已经完全了”（因为若是使徒保罗认为自己还未明了，何况我这远逊如他的人阿！），而只是照着我所得的分量去作。我既然“忘记背后，努力面前，向着标竿直跑，要得从上面召我来得的奖赏”（腓3：12-14），就应当请来公布我所经过的路程，和我所达到的地步，以及我为达到目的地所须走的距离。那些邀请者的爱心，也敦促我来服务他们。在我将读物供给他们的需要时候，上帝也必使我自己获益，因为我力求答覆他们的询间时，就解答了自己心中的问题。所以我遵照上帝的命令，靠着祂的帮助，负起这份任务，与其说是用权威来将说我所知的事，不如说是用虔诚的讲述来学习这些事。

    第9章　子是神，第10章 与父同第11章 有一本体；圣灵亦然。

    九、有人说，我们的主耶稣基督不是神，不是真神，不与父同为独一的神，不是真不朽的，因祂是可改变的。圣经最明白而一致的见证，证明他们错了；例如：“太初有道，道与神同在，道就是神。”因为我们显然应当以神的道为神的独子，关于祂后来又有话说：“道成了肉身，住在我们中间，”这是由于道成为肉身，是由童女在时间里所产生的。如是祂不仅被宣布为神，也与父有同一本体；因为经上在说“道就是神”以后，也说“这道太初与神同在。万物是藉着祂造的，凡被造的，没有一样不是藉着祂造的”（约1：1-3，14）。所谓“万物”，只是指凡被造的万物，那就是整个创造。从此可见，那造万物的，祂本身不是被造的。若祂不是被造的，祂就不是受造者；祂若不是受造者，祂就与父同有一本体。因为凡不是神的本体，便是受造者，而凡不是受造者，便是神。子若不与父同有一本体，便是受造的一实体；祂若是受造的一实体，万物就不是藉着祂造的；但“万物是藉着祂造的，”所以祂与父是同有一本体。于是祂不仅是神，而且是真神。这位约翰在他的书信中也极明显地说：“我们也知道神的儿子已经来到，且将智慧赐给我们，使我们认识真神，使我们在祂真儿子耶稣基督里面。这是真神，也是永生”（约一5：20）。

    十、因此使徒保罗所说：“祂是独一不死的，”并不是专指父而言，而是指独一的上帝，即三位一体而言。因为凡是“永生”的，并不按照任何可变性而朽坏；因此上帝的儿子，因祂是“永生”也是与父一样“独一不死的。”当然我们也得以分享这永生，因而就在我们自己的分量内成为不朽的。但我们所分享的永生本身是一回事，而分享永生永远活着的我们，又是一回事。因为就令祂曾说：“到了日期那可称颂独有权能的，万王之王，万主之主，就是那独一不死的‘父’，要将祂显明出来”，这话也并不必将子排除在外。因为子也并没有把父与祂自己分开，祂自己在另一处用智慧（祂自己就是上帝的智慧）说：“惟有我绕遍周天”（传道经24：5）。所以“那不死的，”更不必是专指父而言，将子排除在外；因为上面所提的章节，其实是这样说：“要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现；到了日期，那可称颂独有权能的，万王之王，万主之主，就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将祂显明出来。但愿尊贵和永远的权能，都归给祂。阿们”（提前6：14-16）。在这些话里，既没有特别提出父，也没有提出子，或圣灵，而只提出了那可称颂独有权能的，万王之王，万主之主；那就是提出了独一的真神三位一体本身。

    十一、但是下文也许与这意义相违；因为下文说：“是人未曾看见，也是不能看见的”；其实这话也可指基督的神性。这神性犹太人未曾看见，他们只看见祂的肉体，并把它钉在十字架上。祂的神性决不能被肉眼看见。那能看见它的眼，不再是人的，而是超人的。所以上帝本身，即三位一体，乃是“那可称颂独有权能的，”祂“到了日期，要将主耶稣基督的降临显明出来。”因为“那独一不死的，”与“那独行奇事的”（诗72：16），是同一个说法。我喜欢知道他们认为这些话是指谁说的。若他们认为它们是专指父说的，那么子自己说：“父所作的事，子也照样作”，怎能是真的呢？在奇事当中，还有什么事，比叫死人起来，使他们活着更奇呢？然而子说：“父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着”（约5：19，21）。这些话既不是专指父，也不是专指子，而是指独一的真神，即父，子，圣灵，那么怎么是独有父“行奇事”呢？

    十二、又当保罗说：“然而我们只有一位神，就是父，万物都本于祂，我们也归于祂；并有一位主，就是耶稣基督，万物都是藉着祂有的，我们也藉着祂有的”（林前8：6），谁能怀疑他是讲到受造的万物，正如当约翰说：“万物都是祂造的，”是讲到受造的万物呢？所以我要问，他在另一处说：“因为万有都是本于祂，倚靠祂，归于祂；愿荣耀归给祂，直到永远。阿们”（罗11：36），他是指着谁说的呢？若是指着父，子，圣灵说的，将每一子句各指一位而言：本于祂，那就是说，本于父；倚靠祂，那就是说，倚靠子；归于祂，那就是说，归于圣灵，那么，父，子，圣灵就显然是一神，因为往下的话是用单数，“愿荣耀归给祂，直到永远。”在这一段的开头，保罗不是说：“深哉，”父，或子，或圣灵“丰富的智慧和知识，”而是说：“神丰富的智慧和知识！”“祂的判断，何其难测，祂的踪迹，何其难寻！谁知道主的心？谁作过祂的谋士呢？谁是先给了祂，使祂后来偿还呢？因为万有都是本于祂，倚靠祂，归于祂，愿荣耀归给祂，直到永远。阿们”（罗11：33-36）。但若他们要把这解为专指着父说的，那么这里怎么说万物都是藉着父有的，而保罗对哥林多人怎么说：“有一位主就是耶稣基督，万物都是藉着祂有的”（林前8：6），约翰福音又怎么说：“万物是祂造的”呢？因为若万物有些是父造的，又有些是子造的，那么万物就不都是父造的，也不都是子造的；但若万物是父造的，也是子造的，那么它们就是同为父和子所造的。所以子与父平等，而父和子的行动是分不开的。因为假若父甚至造了子--子决没有造自己--那么万物就不是子造的。但万物是子造的。所以子自己不是受造的，祂就可以和父同造了受造的万物。使徒并没有禁止自己不用那称呼，反倒极明显地说：“祂本有上帝的形像，不以自己与上帝同等为强夺的”（腓2：6）；这里用上帝的称呼特别指到父；正如在另一处说：“上帝是基督的头”（林前11：3）。

    十三、论到圣灵，那些在我们以前讨论这题目的人，也搜集了同类的证据，足以证明圣灵是神，而不是受造者。但若祂不是受造者，那么祂不仅是神（因为人也被称为神--参诗82：6），而且也是真神；所以祂与父和子完全同等，并在三位一体中同本体同永恒。但将圣灵不是受造者的道理表明得十分明白的经文，莫过于那一段吩咐我们不要事奉受造者，倒要敬奉创造主的经文（参罗1：25）。所谓“敬奉”，意思不是指那叫我们用爱心互相“服事”（参加5：13），即希腊文的douleuein, 而是指只对上帝的敬奉，即希腊文的latreuein。因此凡以对上帝的敬奉归给偶像的人，就被称为敬拜偶像的。因为论到这种敬奉，经上有话说：“你要敬畏主你的上帝，惟独事奉祂”（申6：13）。这在希腊文圣经中所用的latreuseis一字上也更显明出来了。假如我们不可这样事奉受造者，因为经上说：“你要敬畏主你的神，惟独事奉祂”（因此使徒也斥责凡事奉受造者而不事奉创造主的人），那么圣灵就决不是受造者，因为众圣徒都是如此事奉圣灵，正如使徒说：“因为我们真受割礼的，乃是事奉神的灵”（参腓3：3），这在希腊文为latreuontes。甚至大部分的拉丁文圣经也说：“我们这事奉上帝的灵的人；”但一切或几乎一切希腊文圣经，都是如此说。虽然有些拉丁文圣经不是说：“我们事奉神的灵，”而是说：“我们用心灵事奉神。”但是那些在这里犯错误而不愿服从更重大权威的人，请告诉我们，在“岂不知你们的身子就是圣灵的殿么，这圣灵是从上帝而来，住在你们里头的？”（林前6：19）一段经文上，他们是否找着抄本也有出入。可是有什么事比一个人说，基督的肢体是他们认为逊于基督的受造者的殿，更为无知亵渎呢？因为使徒在另一处又说：“你们的身子是基督的肢体”（林前6：15）。但若基督的肢体也是圣灵的殿，那么圣灵就不是受造者；因为我们的身体作为谁的殿，我们就应当向谁归给那只应当归给上帝的事奉，即希腊文所谓latreia。因此使徒说：“所以要在你们的身子上荣耀上帝”（林前6：20）。

    第7章　子如何比父小，第8章　也比祂自己小

    十四、我已说到我们的前辈应用圣经中上述和类似的见证，来揭露异端派的错谬，将教义所示三位一体的合一和平等给向我们证明。由于上帝的道成为肉身，作成我们得救的工夫，好叫为人的基督耶稣可以作神人间的中保，所以在圣经中有许多事说起来，好像是表明甚或是很明显地说，父是比子大的；以致人们不求甚解，或不顾圣经的全盘意义，企图将那些从肉体论耶稣基督所说的事，转移到祂道成肉身以前永恒的本体上去。例如，他们说，子比父小，因为经上记着主自己说：“父是比我大的”（约24：28）。但真理证明，按照同一意义子也是比祂自己小；因为祂既“虚己，取了奴仆的形像，”祂怎得不成为比祂自己小呢？祂之取了奴仆的形像，并不使祂失去那使祂与父同等的上帝之形像。倘若祂取了奴仆的形像，而并不是使祂失去上帝的形像，因为祂自己在奴仆的形像里和在上帝的形像里同是父上帝的独生子，在上帝的形像里是与父同等，在奴仆的形像里是神人间的中保，即为人的基督耶稣；那么谁个不能看见祂在上帝的形像里比祂自己大，可是在奴仆的形像里却比祂自己小呢？而后者照着奴仆的形像加以了解，就没有混乱之处。其实这将全部圣经弄清楚这问题的准则，是在使徒保罗一封书信的一章里揭橥了。他在那里足够清楚地将这区分介绍给我们，说：“他本有上帝的形像，不以自己与上帝同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；并有人的样子”（腓2：7）。于是在本性上上帝的儿子与父上帝同等，但在“样子”上比父小。因为在祂所取的奴仆形像上，祂比父小；但在祂取了奴仆的形像以前所有父得形像上，祂与父同等。祂在上帝的形像上是道，“万物是祂造的”（约1：3）；但祂在奴仆的形像上“为女子所生，且生在律法以下，要把律法以下的人赎出来”（加4：4，5）。照样祂在上帝的形像里造了人；祂在奴仆的形像里被造为人。因为假如父独自造了人，而子没有分，经上就不会记着说：“我们要照着我们的形像，按着我们的样式造人”（创1：26）。所以，既然上帝的形像取了奴仆的形像，所以祂是二者，是上帝也是人：是上帝，乃是由于上帝去取；也是人，乃是由于人被取。二者中之一，既不因取的动作而变成了另一，即神并未被改变成受造者，以致不再是神；而受造者也并不改变成为神，以致不再是受造者。

    第八章　将被人误解论子服在父以下的经文加以说明。基督将国交与父，并不把国舍弃。得以看见祂，乃是合一切行动所应许的目的。圣灵与父一样能赐福给我们。

    十五、使徒说：“万物既服了祂，那时，子也要自己服那叫万物服祂的”（林前15：28）。这段经文使人不得把基督所取人的样子看为在后来变成了神性，或（说得更确切些）变成了不是受造者，而是合一的三位一体神--一种无形的，不变的，合质的，与本身同永恒的本性。如若有人主张说，经文“那时，子也要自己服那叫万物服祂的”，是要使人可以相信“服”乃指受造者后来变成创造主的本体或本质，那就是说，本来受造者的本体要变成创造主的本体，那么这种人至少承认无法置疑的真理，即他所主张的，在主说“我父是比我大的”时候，尚没有实现。因为祂说这话，不仅是在祂升天以前，也是在祂受难从死复活以前。但若他们设想祂的人性将变成神的本质，而“那时，子也要自己服那叫万物服祂的”经文便是这么说，即宛如是说：那时，人子自己和上帝的道所取的人性，也要变成那叫万物服祂的上帝的本性，那么他们就也必须设想这将在审判日后，即当“祂将国交与父上帝”时，才实现出来。按照这种意见说，甚至在这时以后父还是比那从童女所取奴仆的形像大。但若有人进一步主张说，基督耶稣这人已经变成了上帝的本体，至少他们不能否认祂在受难以前说：“因为父是比我大的”时，祂的人性还存留着；从此这话的意思无疑是父是：比奴仆的形像大，但子在上帝的形像里是与父同等。谁听到使徒说：“祂既说万物都服了祂，明显那叫万物服祂的不在其内了”（林前15：47），谁也不得想那叫万物服祂的话，乃是单指父说的，好像子自己没有叫万物服祂自己。因为这就是使徒向腓利比人所明白宣说的：“我们却是天上国民；并且等候救主就是主，耶稣基督从天上降临。祂要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似”（腓3：20，21）。可见父和子的行动是分不开的。否则，父也没有将万物服自己，但子叫万物服了父，因为子把国交与祂，将一切执政的，掌权的，有能的，都废弃了。因为使徒论子说：“祂就把国交与父上帝；将一切执政的，掌权的，有能的，都废弃。”那将一切废弃的，也使一切服从。

    十六、我们也不可设想基督在将国交与父上帝时，就把国从自己夺去。有些胡说的人便是这么设想。经上说：“祂把国交与父上帝”（林前15：24），并不将祂自己排除在外；因为祂与父同为一上帝。但“等”一字叫那些读经粗心好辩的读者受骗。因为经上继续记载说：“基督必要作王，等上帝把一切仇敌，都放在祂的脚下”（林前15：25），好像这是说，祂一旦把仇敌都放在祂的脚下，就不再作王了。他们看不出另一经文也有同样的说法：“祂心确定，总不惧怕，等祂看见敌人遭报”（诗112：8）。这当然不是说，祂看见了这事的时候就惧怕。那么“祂把国交与父上帝”的话是什么意思呢？难道父上帝现在尚没有国吗？不是，但是那作为神人间的中保为人的基督耶稣，现在作凡因信活着义人的王，后来要使他们得以“面对面”（林前13：12）；所以“祂把国交与父上帝”是等于说：祂使信徒得见父上帝。因为祂说：“一切所有的，都是我父付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父”（太11：27）。“将一切执政的，掌权的，有能的，都废弃了，”意思是说，不再需要藉着执政的，掌权的，有能的天使，父那时要被子启示出来。雅歌论新妇说：“我们要为你编上金辫，镶上银钉，当王正坐席的时候”（1：11，12）那就是说，当基督在祂秘密处的时候；因为“你们的生命与基督一同藏在上帝里面。基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里”（西3：3，4）。在那时以前，“我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了”（林前13：12）。

    十七、圣经将这种静观应许给我们，作为一切动作的目的，和永远满足的喜乐。因为“我们现在是上帝的儿女，将来如何，还未显明；但我们知道主若显现，我们必要像祂；因为必得见祂的真体”（约一3：2）。因为祂对祂仆人摩西说，“我是自有永有的；又说，你要对以色列人这样说，那自有的打发我到你们这里来”（出3：14）；这位如此说话的，就是我们在永恒里活着所要静观的。因为经上有话说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3）。这话当主来到，“照出暗中的隐情”（林前4：5）时，乃要实现；那时今世的必死和必朽的黑暗要成为过去。那时就是诗篇上所说我们的早晨：“早晨我要向你祈祷，向你静观”（参诗5：3）。我明白这种静观，就是经上所说：“祂将国交与父上帝；”那就是神人间的中保，为人的基督耶稣现在作凡凭信活着的义人的王，将来要使义人得见父上帝。若我在这里弄错了，请明达人纠正我；据我看，事情真是如此。因为我们一旦得见祂，就不再追求什么了。但我们还在盼望中等候喜乐的时候，就还没有见祂。因为“所见的盼望不是盼望；人所看见的，何必再盼望呢？但我们若盼望那所不见的，就必忍耐等候”（罗8：24，25），那就是“在王坐席的时候”（雅1：12）。那时就要应验经上所说：“在你面前有满足的喜乐”（诗16：11）。我们在那喜乐以外不再需要什么，因为不能再有什么需要。因为父要向我们显明出来，我就知足了。这是腓力所了解的，所以他向主说：“求主将父显给我们看，我们就知足了”（约14：8），但他尚未了解，也能同样说：主阿，求你将你自己显给我们看，我们就知足了。主为求使他明白这一点，回答他说：“腓力，我与你们同在这么长久，你还不认识我么、人看见了我，就是看见了父”（约14：9）。但祂要使他在能看到这一点以前就要凭信心活着，所以祂继续说：“我在父里面，父在我里面，你不信么？”（约14：10）。因为“我们住在身内，便与主相离。因我们行事为人，是凭着信心，不是凭着眼见”（林后5：6，7）。因为得见是信心的报酬，我们的心正为着这报酬就因信得洁净了；即如经上记着说：“藉着信洁净了他们的心”（徒15：9）。我们的心为着这种静观，应当得到洁净，最是由“清心的人有福了，因为他们必得见上帝”（太5：8）一句经文所证明。这静观就是永生，因为上帝在诗篇中说：“我要使他足享长寿，将我的救恩显明给他”（诗91：16）。所以，不拘我们听人说：将子显给我们看；或听人说：“将父显给我们看；意思都是一样，因为一个离了另一个就不能显明出来。因为二者原为一，正如子自己也说：“我与父原为一”（约10：30）。最后，由于这种不可分离性，所以在经上讲到祂使我们满有祂面光的喜乐，有时只提父的名，或只提子的名就够了。

    十八、二者的灵，即父和子的灵，也并不被排除在外；这圣灵，圣经特别称为“真理的圣灵，乃世人不能接受的”（约14：17）。我们是照着三位一体的神之形像造的。我们有祂，便有完满的喜乐，此外没有更大的喜乐。因着这个缘故，经上有时说到圣灵为我们的福分，好像祂独自就够了。祂独自也实在是够了，因为祂不能从父和子分开；正如父独自就够了，因为祂不能从子和圣灵分开；又正如子独自就够了，因为祂不能从父和圣灵分开。祂说：“你们若爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的”（约14：15-17），所谓世人即爱世界的人。因为“属血气的人不领会上帝圣灵的事”（林前2：11）。祂这话有什么意义呢？“我要求父，父就另外赐给你们一位保惠师”一句话，好像是说子独自就不够。有一处论到圣灵说：“只等真理的圣灵来了，祂要引导你们明白一切的真理”（约16：13），好像圣灵独自就完全够了。请告诉我，这里将子排除在外，好像祂没有将一切的真理教训我们，或是好像圣灵将子所不能完全教训我们的补足么？这样一来，他们必说，圣灵比子大而他们惯常称圣灵为较小的。但是经上没有说，圣灵独自要引导人明白一切的真理，他们能不能就容许子也可被人相信与圣灵一同教训人么？假如是那样的话，使徒所说：“除了上帝的灵没有人知道上帝的事”（林前2：11），就以子不知道上帝的事了。如是这些恶人就可以此为根据说，惟独圣灵甚至将上帝的事教训子，正如大的教训小的；而子自己论到圣灵也说：“只因我将这事告诉你们，你们就满心忧愁。然而我将真情告诉你们；我去是与你们有益的；我若不去，保惠师就不到你们这里来”（约16：6，7）。

    第九章 有时经上只说到一位，却是指三位一体而言

    这种说法并不是因为上帝的道和圣灵不同等，而是因为人子与他们同在时好像是阻碍圣灵来临一样。这位圣灵不是较小的，因为祂不像子一样“虚己，取了奴仆形像”（腓2：7）。因此就有必要将奴仆的形像从他们的眼中除去，因为他们看见这形像，就设想只有他们所看见的才是基督。因此基督又说：“你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的”（约14：28）；那就是说，我所以必须到父那里去，是因为你们肉眼这般看我的时候，就把我看为比父小；所以你们看到我取了受造者的样式，就看不见我与父的同等地位。因此祂也说：“不要摸我；因我还没有升上去见我的父”（约20：17）。因为人摸祂就好像把他们的概念限制了，所以祂不要那归向祂的心受到限制，只照祂的外貌去认识祂。但“升上去见我的父，”表示祂被显为与父同等，好叫我们的目光达到其最终目的。有时经上也说惟独子本身就够了，而应许给我们爱心和渴慕的整个报酬，就是得见祂。因为经上有话说：“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现”（约14：21）。祂在这里没有说，我也要将父显给他看，请问难道祂把父排除在外吗？倒是因为“我与父原为一，”将父显出来，便是将在父里面的子显出来；将子显出来；便是将在子里面的父显出来。所以正如当祂说：“我要向他显现，”我们应解为祂也将父显出来；照样当经上说：“祂将国交与父上帝，”这并不是说祂将国从祂自己夺去；因为当祂要使信徒得见父上帝时，祂无疑要使他们得见祂自己，因为祂曾说：“我要向他显现。”所以当犹大对祂说：“主阿，为什么要向我们显现，不向世人显现呢？”（约14：22），耶稣就回答他说：“人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住”（约14：23）。看阿，祂向爱祂的人不仅将自己显出来，因为祂同父要到他那里去，与他同住。

    十九、但当父和子与爱祂们的人同住时，难道圣灵被排除在外么？那么上面论圣灵为何说：“祂乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂；因祂与你们同在，也要在你们里面”（约14：17）呢？经上既论到圣灵说：“祂与你们同在，也要在你们里面，”圣灵就当然不能被排除于那居所之外。也许有人空想道，当父和子一同来到爱祂们的人那里去，与他同住的时候，圣灵就要离开那里，好像是让位给那些比祂大的。但圣经本身驳斥这种属血气的观念，因为稍前曾说：“我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在”（约14：16）。所以圣灵在父和子来到的时候并不会离开，反要与祂们永远同在一居所里；因为祂既不会不同着祂们来，而祂们也不会不同着祂来。为求指三位一体，经上将有些事各别地归于三位中各别的一位；然而称呼一位时，并不将其他二位排除在外，因为三位一体是合一的，是一本体，一上帝，父，子，圣灵。

    第十章　基督如何将国交与父上帝。（基督将国交与父上帝之后，不再为我们代求。）

    二十、所以我们的主耶稣基督将国交与父上帝，并不因此就把祂自己或圣灵排除在外，到那时祂叫信徒得见上帝。这乃是一切善行的目的，是我们永远的安息，和永不能夺去的喜乐。祂表示这一点，说：“我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去”（约16：22）。马利亚坐在主脚前，诚恳倾听祂的话，就将这喜乐预示了；祂停息百工，照今生所能的倾注于真理，便预表了永生。祂的姊妹马大为必须的事忙乱。这些事虽然是好的有益的，可是安息一到，就要成为过去。但马利亚却安息在主的话里。在马大抱怨她姊妹不帮助她的时候，主回答她说：“马利亚已经选择了那上好的福分，是不能夺去的”（路10：42）。祂并不称为大所作的为坏的，但他说“那上好的福分，是不能夺去的。”因为那为应付需要所作的，在需要本身成为过去的时候，要被“夺去”。那对成为过去的善行所给的报酬，乃是不会成为过去的安息。所以在那种静观中，上帝是一切；因为我们除祂自己以外什么也不需要，我们只要蒙祂启迪并以祂为乐就够了。所有那在心里有“圣灵亲自用说不出来的欢息代祷”（罗8：26）的人，说：“有一件事，我曾求主，我仍要寻求；就是一生一世住在主的殿中，瞻仰祂的荣美”（诗27：4）。因为当神人间的中保为人的基督耶稣将国交与父上帝的时候，我们要得见上帝父，子，圣灵。那时我们的中保和祭司，上帝之子和人子，不再为我们代求。但就祂我们的缘故取了奴仆的形像作祭司而言，祂也要自己服那叫万物服祂的，并使万物都服祂；于是，就祂是上帝而言，祂与父要叫我们服祂自己；就祂是祭司而言，祂和我们要服父（参林前15：24-28）。虽然子又是神又是人，但那使子作为人的人性本质，与那使子作为在父里面的子的本质之间的不同，是大于父的本质和子的本质之间的不同；正如我身体的本质与我心灵的本质之间的不同，--虽说它们是同在一个人里面--是大于别人的心灵与我的心灵之间的不同。

    二一、所以当祂“将国交与父上帝”时--那就是，当祂使那些信相信并因信活着且有祂作中保代求的人，为要得见上帝而叹息时，并当劳苦和叹息都要成为过去时，那是，祂既将国交与父上帝，祂就不再为我们代求。这已经表达在祂的话里：“这些事，我是用比喻对你们说的；时候将到，我不再用比喻对你们说，乃要将父明明地告诉你们”（约16：25，26）；那就是说，那是“面对面”看见的时候，就再是“比喻”了。因为祂说：“我要将父明明地告诉你们”；祂好像是说，我要明明地将父显给你们看。祂之所以说，我要“告诉”你们，是因为祂是父的话。祂继续说：“到那日，你们要奉我的名祈求；我并不对你们说，我要为你们求父；父自己爱你们，因为你们已经爱我，又信我是从父出来的。我从父出来，到了世界；我又离开世界，往父那里去”（约16：26-28）。“我从父出来，”意思岂不是说，我有表现我与父同等的形像，而是表现了我在人的地位比父小的形像么？“到了世界，”意思岂不是说，我甚至向爱这世界的罪人也将我所取奴仆的卑微形像显明出来么？“我又离开世界，”意思岂不是说，我将爱这世界的人所看见的形像撤去么？“我往父那里去，”意思岂不是说，我叫我的信徒认识我与父同等的一方面么？谁这样相信，谁就配因信而得见，这就是祂“将国交与父上帝”的意义。因为祂的信徒，就是祂用自己的血买来的，乃是称为祂的国。祂如今为他们代求，但那时，祂在与父同等的所在，叫他们住在祂里面，就不再为他们求父。“因为”祂说：“父自己爱你们。”就祂比父小来说，祂真是“祈求”；但就祂与父同等来说，祂与父一同赐下。因此祂决不将自己排除于祂所说：“父自己爱你们”之外；但祂的意思应照我以上所说的去了解，即是，将三位一体中的一位提说的时候，大都也是指其他二位而言。这样一来，说“父自己爱你们“的时候，也是指子和圣灵而言。这并不是说，那不爱惜自己的儿子为我们众人舍了的父，现在不爱我们；而是说，上帝爱我们，不是照我们现在的样式，而是照我们将来的样式。祂既爱我们，就要爱永远保守我们。那为我们现在代求的子“将国交与父上帝”的时候，祂就不再求父，因为父自己爱我们。但我们配得父的爱，岂非是因于那在看见以前相信所应许之福的信心么？因为我们凭这信被上帝所爱。祂所爱的，我们靠祂的爱将来所要成为的样式；而不是我们现在被祂恨恶的样式。祂也劝勉帮助我们，叫我们愿望不老是这样。

    第十一章　圣经凭什么有时说子与父同等，有时说子比父小。

    二二、我们既通达圣经论上儿子的解释法则，将祂与父同等的上帝形像，与祂所取比父小的奴仆形像分辨清楚，就不会因圣经中好似互相矛盾的说法感到不安了。子和圣灵，照着上帝的形像说。是与父同等，因为我们已经证明，二者都不是被造的。但照奴仆的形像说，子比父小，因为祂自己说：“我父是比我大的”（约14：28）；祂又比自己小，因为论祂有话说：“虚己”（腓2：7）；祂也比圣灵小，因为祂自己说：“凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免”（太12：32）。并且祂也是凭着圣灵行神迹：“我若靠着上帝的灵赶鬼，这就是上帝的国临到你们了”（太12：28）。在以赛亚书中祂说--这经文祂在会堂里念过并毫无疑义地证明它在祂自己身上应验了--：“主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，”等等。祂所以自称奉“差遣”作这些事，是因为上帝的灵在祂身上，照上帝的形像说，祂创造了万物（约1：3）；照奴仆的形像说，祂自己为女人所生，且生在律法之下（加4：4）。照上帝的形像说，祂与父原为一（约10：30）；照奴仆的形像说，祂来不是要按自己的意思行，乃是要按那差祂来者的意思行（约6：38）。照上帝的形像说，“父怎样在自己有生命，就赐给祂儿子也照样在自己有生命”（约6：26）；照奴仆的形像说，祂“心灵甚是忧伤，几乎要死；”并说：“我父阿，倘若可行，求你叫这杯离开我”（太26：38，39）。照上帝的形像说，“祂是真神，也是永生”（约一5：20）；照奴仆的形像说，“祂存心顺服，以至于死，且死在十字架上”（腓2：8）。

    二三、照上帝的形像说，“凡父所有的，都是祂的（约16：15），并且祂说，“凡是我的都是你的，你的也是我的”（约17：10）；照奴仆的形像说，祂的教训不是祂自己的，乃是那差祂来者的”（约7：16）。

    第十二章　关于基督圣经上有时是照着祂上帝的形像说，还有时是照着祂奴仆的形像说。

    祂又说：“那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道”（可13：32）。祂所以不知道，是因祂不要别人知道；那就是说，凡祂不愿告诉门徒的，祂就故意不知道。正如对亚伯拉罕有话说：“现在我知道你是敬畏上帝的了”（创22：12），那就是说，现在我叫你知道了；因为他既受了试探，就认识了自己。祂必在适当的时候甚至要把将来的事告诉他们；这将来的事祂当作是过去，说：“以后我不再称你们为仆人；因仆人不知道主人所作的事；我乃称你们为朋友；因我从我父所听见的，已经都告诉你们了”（约15：15）；这事祂还没有做，但因为祂必定要如此行，所以祂说得好像已经做了，再者，如祂对门徒说：“我还有好些事要告诉你们，但你们现在担当不了”（约16：12）。“那日子，那时辰，”也包括在这些事以内。使徒也说：“我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架”（林前2：2）；因为他是向那些论到基督的神性尚不能接受较高之事的人说话。稍后他对这些人说：“从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体的”（林前3：1）。所以，那所谓他不知道的事，乃指他不配知道的事。惟有他们从他所能知道的事，他才说他知道。但在完全的人中，他知道了他在婴孩中所不知道的事；因为他说：“在完全的人中，我们也讲智慧”（林前2：6）。因为我们说一个人不知道他所隐藏的事，正如我们说一道隐藏的沟是暗沟一般。圣经只应用人通用的话语，因为圣经是向人说话。

    二四、照上帝的形像，经上说：“山岑未有之先，祂已生我”（参箴8：25），那就是说在一切崇高的受造物之先；又说：“在早晨之先，我已生你”（武加大译本诗110：3），那就是说在一切时辰和世上事物之先。但奴仆的形像，经上有话说：“在主造化的起头，就造了我”（箴8：22）。照上帝的形像，祂曾说：“我是真理”（约14：6）；照奴仆的形像，祂说：“我是道路”（约14：6）。因为祂自己是从死里首先生的（参启1：5），因为祂为祂的教会开了一条进入上帝的国和永生的路，并且作了教会的头，因而使身体也是不死的，所以祂是在“上帝造化的起头”受造。因为，照上帝的形像来说，祂是起初，正如祂向我们说的（参约8：25），在这“起初”，上帝创造了天地（创1：1）；但照奴仆的形像说，“祂是新郎从洞房出来”（诗19：5）。照上帝的形像说，“祂是首生的，在一切被造的以先；万有也靠祂而立”（西1：15，17）；照奴仆的形像说，“祂是教会全体之首”（西1：18）。照上帝的形像说，“祂是荣耀的主”（林前2：8）。由此可见，祂自己荣耀了祂的圣徒；因为“预先所定下的人，又召他们来，所召来的人，又称他们为义；所称为义的人，又叫他们得荣显”（罗8：30）。因此有话论祂说，祂称罪人为义（罗4：5）；又有话论祂说，祂是义的，也称人为义（罗3：26）。那么，祂叫祂既然所称为义的人也得荣耀，可见叫人称义的，也就是叫人得荣耀的，因此，我曾说，祂是荣耀的主。然而，照奴仆的形像说，当门徒询问他们自己得荣耀的事时，祂回答说：“坐在我的左右，不是我可以赐的；乃是我父为谁预备的，就赐给谁”（太20：23）。

    二五、但祂的父所预备的，也是子自己所预备的，因为祂与父原为一（约10：30）。因为我们根据圣经中的许多说法已经证明，凡论三位一体中的一位所说的，也是论三位所说的，因为同一本体的动作是分不开的。正如祂论圣灵也说：“我若去，就差祂来”（约16：7）。祂没有说，我们就差祂来；好像惟有子而不是父差祂来；可是祂在另一处说：“我还与你们同住的时候，已将这些事对你们说了；但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们”（约1 4：25，26）。这里又好像是说，子也不差祂来，惟有父差祂来。所以正如在这些经文中，照样也在祂说：“为谁预备的，就赐给谁”的经文中，祂是指祂自己和父为祂所定意的人预备荣耀的座位。但有人也许要说：当祂说到圣灵，祂说祂自己要差圣灵来，而并不否认父差祂来；在另一处，祂说父差圣灵来，也并不否认祂自己也差圣灵来；但在这里，祂明明说：“不是我可以赐的，”并且说这些事是由父预备的。但如上面所说，这是指祂奴仆的形像而言，即是，我们应当将“不是我可以赐的”解为；不是人的权力可以赐的；祂是凭着与父的同等方能将它赐与人。祂说：“不是我可以赐的；那就是说，我凭人的权力不能将这些东西赐与人，“乃是我父为谁预备的，就赐给谁。”但你们也当明白，若是“凡父所有的，都是我的”（约16：15），那么，这一定也是我的我与父预备了这些事。

    二六、我又要问，祂说：“若有人不听我的话，我不审判他”（约12：47），这是什么意思呢？祂在这里所说“我不审判他，”与“不是我可以赐的，”也许有同样的意味。但下文是如何说的呢？祂说：“我来本不是要审判世界，乃是要拯救世界；”于是祂加上说，“弃绝我不领受我话的人，有审判他的”（约12：48）。若不是祂加上说：“就是我所讲的道，在末日要审判他，”我们就会认为那是指父说的。既然子不审判人，因为祂说：“我不审判他；”父也不审判人，那么惟有子所说的话才审判人么？不然，请听以下的话。祂说：“因为我没有凭着自己讲；惟有差我来的父，已经给我命令，叫我说什么，讲什么。我也知道祂的命令就是永生；故此我所讲的话，正是照着父对我所说的”（约12：49，50）。所以子若不审判人，而是“子所讲的话”审判人，而且那话所以审判人，是因为子“没有凭着自己讲；惟有差祂来的父，已经给祂命令，叫祂说什么，讲什么；”那么父就必定审判人，因为子所说的就是父的话，而这话无非是子本身。因为父的命令，并不是一件事，而父的话，又是一件事；因为它称呼它为话，也称呼它为命令。所以当祂说：“我没有凭着自己讲，”我们要看，祂的意思是否也许是说，我不是从自己生的。假如祂所说的是父的话，那么祂所说的就是祂自己，因为祂自己就是父的话。通常祂是说：“父赐给我；”祂的意思是说，父生了祂。那并不说，父在子业已存在而无有的时候将什么东西赐给了祂；倒是说，那赐给祂叫祂有的话，意思乃是说，生了祂叫祂存在。因为上帝的儿子在道成肉身以前，就是叫万物都藉着祂造的上帝的独生子，祂与受造者不同。祂存在并非一件事，而祂有又是一件事。祂这般存在着，以致祂有就是祂存在的意思。而这是更显然地由祂在另一处说出来了--假如谁配接受的话--：“因为父怎样在自己有生命，就赐给祂儿子也照样在自己有生命”（约5：26）。既然祂存在便是生命，父就并不是对已存在而没有生命的子赐与生命，使祂在自己有生命。所以“父赐给祂儿子也照样在自己有生命”，意思乃是说，祂生了子为不变的生命，那就是永生。既然上帝的道是上帝的儿子，而上帝的儿子是“真神，也是永生”（约一5：20），正如约翰在他的书信中所说的；那么主说：“我所讲的道，在末日要审判他”（约12：48），并且称那道为父的话和父的命令，意义无非是一样。祂也称那命令为永生，说：“我知道祂的命令就是永生。”

    二七、请问，我们应当怎样解释“我不审判他；但我所讲的道要审判他。”这意思在下文表达出来，好像祂是说，我不审判；但父的道要审判。可是父的道就是上帝的儿子。我们当把它解释为：我不审判人，但我又要审判人么？除非这话意思是说：就我是人子而言，我不凭人的权力审判人；但就我是上帝的儿子而言，我要凭道的权力审判人。这话怎能算是真的呢？说我不审判人，但我要审判人，若如似乎是自相矛盾的话，那么论引祂所说，“我的教训不是我自己的，”我们当说什么呢？既“不是我自己的，”怎样又是我的呢？因为祂并未曾说，这教训不是我的，而是说：“我的教训不是我自己的；”祂称它是祂自己的，又称它不是祂自己的。除非祂是从一方面称它为祂自己的，从另一方面称它不是祂自己的，那句话怎能算是真的呢？照祂有上帝的形像说，祂称它是祂自己的；照祂有奴仆的形像说，祂称它不是祂自己的。因为当祂说：“这不是我自己的，乃是差我来者的”（约7：16），祂叫我们返于道本身。因为父的教训是父的道，就是独生子。“信我的，不是信我，乃是信那差我来的”（约12：44），又是什么意思呢？人怎么是信祂，又不是信祂呢？祂说：“信我的，不是信我，乃是信那差我来的。”这么互相矛盾的话，应当解释为：信我的，不是信所看见的，免得盼望是在于受造者，而是信子，即信那取了人的样式，好向人显明，并用信洁净人的心，好使人看出祂是与父同等的子；否则，它的意义怎能了解呢？祂为求叫信徒将注意力转向父，所以说信我的，不是信我，乃是信那差我来者的。但祂说这话决无意将祂自己与父分开，即从那差祂来者的分开；倒是叫人信子，像他们信父即祂与之同等的父一样。这一点，祂在另一处明明说：“你们信上帝，也当信我”（约14：1）；那就是说，你们怎样信上，也当怎样信我，因为我与父是一上帝。所以我们应如何了解祂所说：“不是信我，乃是信那差我来者的，”--好像这是叫人的信心从祂自己转移到父，其实祂决未曾把自己与父分开我们也应如何了解祂所说：“不是我可以赐的，乃是我父为谁预备的，就赐给谁。”祂说：“我不审判人，”然而祂自己要审判活人死人（提后4：1），也应同样加以了解。但因为祂不是凭人的权力施行审判，所以祂以神为指归，将人的心思提高向上；因为祂正是为求提高的人心思，自己就降到世上来了。

    第十三章　论到基督，因着同一本质各别的性质而有各别的说法。如何说父不审判人，乃将审判的权柄交与子。

    二八、然而除非祂虽因所取奴仆的形像是人子，却因有上帝的形像乃是上帝的儿子，使徒保罗论到世上有权有位的人，就不会说：“他们若知道，就不把荣耀的主钉在十字架了”（林前2：8）。因为祂是照奴仆的形像被钉十字架上，但是“荣耀的主”被钉十字架上。因为那“取了”的动作，使神成为人，并使人成为神。然而所说的是因着什么，并且是照什么而言，愿主帮助一切深思，殷勤，和虔敬的读者。例如，我们说过，祂既是上帝，而且确是荣耀的主，祂就荣耀属祂自己的人；可是荣耀的主被钉在十字架上，因为甚至上帝可说是被钉在十字架上。当然这不是照神的权能说，而是照肉体的软弱说。恰如我们说，祂在神的地位，即凭着神的权能，而不是凭着人的权能，施行审判。可是为人的祂要施行审判，正如荣耀的主被钉在十字架上了；因为祂明明是这样说：“当人子在祂荣耀里，同着众先天使降临的时候，万民都要聚集在祂面前”（太25：31，32）。那里预言将来审判直到最末一句，也是如此说。犹太人既怙恶不悛，就要在那审判中受刑罚，因为经上别处记着说：“他们必仰望祂，就是他们所扎的”（亚12：10）。善人恶人都要看见活人死人的审判者，但恶人只能看见祂为人子的形像；可是祂既是在荣耀中施行审判，所以他们所看见的人子，不是祂受审时卑微的形像。但恶人决看不见祂与父同等的上帝的形像。因为他们不清心；而“清心的人有福了，因为他们必得见上帝”（太5：8）。那乃是“面对面”（参林前13：12），就是给义人最高的应许，而这要在祂“将国交与父上帝”的时候才实现。所谓“国”，即是指看见祂自己的形像。这事实现，是在万有，连那曾做人子的上帝的儿子都要服上帝的时候。因为照人子的形像说，“子也要自己服那叫万物服祂的，叫上帝在万物之上，为万物之主”（林前15：28）。否则，若是上帝的儿子在审判时，也要以祂与父同等的形像，向恶人显现出来，那么祂给那爱祂的人的应许：“我要爱他，并且要向他显现”（约14：21），是怎样大的事呢？因此祂要在人子的地位审判，但不是凭人的权力，而是凭祂作上帝儿子的权柄，在另一方面，祂要在上帝的儿子的地位审判，但不是具备着与父同等的上的形像，而是具备着人子的形像。

    二九、所以人子要施行审判，和人子不施行审判，这两种说法都是可以使用的。人子要施行审判，所以祂所说：“当人子降临的时候，万民都要聚集在祂面前”（太25：31，32），乃是说得对的；人子不要施行审判，所以祂所说：“我不审判他”（约12：47）和“我不求自己的荣耀；有一位为我亲荣耀定是非的”（约8：50），也是说得对的。因为在审判时所显现的不是子所有上帝的形像，而是人子的形像，父自己就不施行审判；所以经上有话说：“父不审判什么人，乃将审判的事全交与子”（约5：22）。这句话是照着以上所引“赐给祂儿子也照样在自己有生命”（约5：26），以表父生了子的说法说的呢；还是照着使徒所说“上帝将祂升为至高，又赐给祂那那超乎万名之上的名”（腓2：9）说的呢--因为后一说法是论到人子说的，祂是上帝的儿子从死里复活了；因为祂虽原有与父同等的上帝形像，反倒“虚己”，取了奴仆的形像，照奴仆的样式行动，受苦，领受，一如使徒所说：“祂自己谦卑，存心顺服，以至于死，且死在十字架上。所以上帝将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝；无不口称耶稣基督为主，使荣耀归于父上帝”（腓2：7-11）--如是“祂将审判的事全交与子，”的话是照着后一说法说的，还是照着前一说法说的，就从这一处充分表现出来了；因为这话假如是照着“赐给子在自己有生命”的说法说的，就决不会说“父不审判什么人”了。因为父既生了与祂自己同等的子，祂就必与子一同施行审判。所以这一节是说，在审判时显现出来的，人子的形像，而非上帝的形像。那并不是说，那将审判的事全交与子的父不施行审判；因为子论到父说：“有一位寻找审判的。”所以所谓：“父不审判什么人，乃将审判的事全交与子，”好像说：在活人死人受审判时，谁也看不见父，但万人都要看见子。因为祂也是人子，所以祂甚至能被恶人看见，因为他们也要看见“他们所扎的”。

    三十、然而，免得人以为我们是在臆测，而不是有清楚的证据，所以我们要引证主自己所说一句清楚简明的话，藉以表明祂说：“父不审判什么人，乃将审判的事全交与子”乃因祂以人子的形像显现作审判者，而这不是父的形像，而是子的形像。这子的形像也不是那与父同等的子的形像，而是比父小的子的形像，好在审判时，可以被善人恶人都看得见。因为稍后祂说：“我实实在在地告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”这种永生，乃是恶人所得不到的静观。然后祂又说：“我实实在在地告诉你们，时候将到，现在就是了。死人要听见上帝儿子的声音，听见的人就要活了”（约5：25）。这是指着善人说的。他们听到祂道成肉身，信祂是上帝的儿子；那就是说，他们接受祂是为他们的缘故成了奴仆的形像，比父小，因而相信祂照上帝的形像，是与父同等。所以祂强调这一点，继续说：“因为父怎样在自己有生命，就赐给祂儿子也照样在自己有生命”（约5：26）。然后 祂提到祂自己的荣耀，就是祂降临施行审判的荣耀，是恶人和义人所共见的。祂往下说：“并且因为祂是人子，就赐给祂行审判的权柄”（约5：27）。我想没有什么比这更清楚的了。上帝的儿子既是与父同等，祂行审判的权柄就不是领受的，而是在暗中与父同有的；但祂领受着，是为叫善人和恶人可以看见祂行审判，因为祂是人子。人子的形像也要给恶人显现，至于上帝的形像只向清心的人显现，因为他们必得见上帝；那就是说，只向善人显现，祂因他们爱祂所应许的，要将祂自己显给他们看。因此请看下文，祂说：“你们不要把这事看作希奇。”祂为何禁止我们希奇呢？岂不是因为不明白的人才希奇祂说，父赐给祂也有行审判的权柄，是因为祂是人子么？可是他们却料想祂会说，这是因为祂是上帝的儿子。但是因为恶人不能看见上帝的儿子，即祂与父同等上帝的形像，然而义人和恶人在祂面前受审判的时候，都必要看见审判活人死人的主。祂说：“你们不要把这事看作希奇；时候要到，凡在坟墓里的，都要听见祂的声音，就出来；行善的复活得生，作恶的复活的定罪（约5：28，29）。因此祂必在人子的地位接受那权柄，好叫众人复活时可以看见祂那能被众人看见的形像，不过有些人看见被定罪，有些人看见得永生。永生除了是恶人所得不到的静观以外，是什么？祂说：“认识你独一的真神，并且认识你所差来耶稣基督”（约17：3）。除非祂是指是把自己给他们显明为独一的真神，而不是指自己给将受惩罚的人显明为人子的形像，他们如何也认识耶稣基督本身呢？

    三一、照着上帝向清心的人所显现的形像说，祂是“善的”；因为“上帝对以色列那些清心的人实在是善的”（参诗73：1）。但当恶人看见审判主时，他们不会看祂是善的；因为他们不会以看见祂为乐，反倒“地上的万族都要因祂哀哭”（启1：7），因为他们被列入恶人和不信的人中。因着这个缘故 ，所以当那人问祂当怎样行才可以得永生而且称呼祂为良善的夫子时，祂回答说：“你为什么以善事问我呢？只有一位是善的，那就是上帝”（太19：17）。可是主自己在另一处称人是善的，说：“善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来”（太12：35）。但是因为那人追求永生，而永生是在于得见上帝，不至于受刑罚，反得永远的喜乐；又因为他不认识与他说话的是谁，只把祂当作人子，所以祂说：“你为什么以善事问我呢？”那就是说：“从你所看见的形像来说，你为什么以善事来问我呢？并且照你所看见的，你又为什么称我为良善的夫子呢？这所取的人子形像，在审判时不仅要向义人，也要向恶人显现出来；而且恶人看见这形像，对他们不是善的。但我另有一个可见的形像，在形像中我不以自己与上帝同等为强夺的，反倒为求取这形像曾经虚己（腓2：6，7）。所以独一的上帝，父，子，圣灵，除了为求使义人有不能夺去的喜乐以外，便不显现出来。诗人为着这将来的喜乐叹息说：“有一件事，我曾求主我仍要寻求；就是一生一世住在主的殿中，瞻仰他的荣美”（诗27：4）所以我说，惟独那独一的上帝是善的，因为凡看见祂的，没有悲哀哭号，而只有救恩和真快乐。假如你是照这形像认识我，那么我就是善的；但若你是只照人子的形像认识我，那么你为什么以善事问我呢？假如你是列在那些“要仰望他们所扎的”（亚12：10）的人中，那景象对他们就有恶了，因为那是有刑罚性的。根据我所举的证据，可知主说：“你为什么以善事问我呢。只有一位是善的，就是上帝，”大概就是这个意思。因为上帝的不变无形本质，是肉眼所不能看见的。上帝惟独应许了圣徒要看见祂的形像。论到这事，使徒保罗说：“面对面”（林前13：12）；使徒约翰说：“我们必要像祂，因为必得见祂的真体”（约一3：2）；经上又有话说：“有一件事，我曾求主，就是瞻仰祂的荣美；主自己说：“我要爱他，并且要向他显现；”因此我们靠信洁净我们的心，好叫我们配作“清心的人有福了，因为他们必得见上帝”（太5：8）。谁具爱心的眼去寻找，谁就可以发现圣经中到处都论到这事。我说，惟独看见上帝，才是我们主要的善事。我们受教行善，就是如此。但经上预言将来万民都要聚集在人子面前，对祂说：“主阿我们什么时候见你饿了，或渴了……呢？他们要看见祂人子的形像。这形像对那些要往永火里去的恶人既不是善的，而对义人也不是主要的善。因为祂要进一步召义人进入那创世以来为他们所预备的国。正如祂对那些人说：“离开我，进入永火里去”（太25：41）；照样祂对这些人说：“你们这蒙我父赐福的，可来承受为你们所预备的国”（太25：34）。正如那些人要往永火里去，照样义人要往永生里去。但永生除了是祂所说：“认识你独一的真神，并且认识你所差来的耶稣基督”（约17：3）之外，另是什么呢？认识耶稣基督就是认识现在在荣耀中的祂。论到这荣耀，祂对父说：“就是未有世界以先，我同你所有的荣耀”（约17：5）。那时祂要将国交与父上帝（林前15：24），叫善仆可以进来享受主人的快乐（太25：21，23）。祂要将上帝所保守在祂面前的人隐藏起来，免去人的混乱，就是人那时听见审判的话所起的混乱。这种凶恶的信息，“义人必不怕”（诗112：7），只要他是得蒙保守在“会幕”里，那就在大公教会的真信仰里，“免受口舌的争闹”（诗31：20），那就是免受异诸派的诡辩。关于主所说：“你为什么以善事问我呢？只有一位是善的，就是上帝，”若另有什么解释，只要它不把父看如比那创造万物之道的子更善，又只要它不违反纯正的道理；那么我们要放心采用它，而不必只有一个解释，反倒可以有我们所能找着的许多解释。因为避免异端派的陷阱的出路开放愈多，就能愈强有力地驳斥他们的错谬。我们现在要重新开始，来考虑余下的问题。

    第二部　奥氏为三位同等辩护；论到子和圣灵奉差，以及上帝的各种表现，他证明奉差者并不小于差遣者；三位既在凡事上同等，又在本性上同是不改变的，无形的，无所不在的便在，差遣或表现上工作不分。

    引言

    1、 当人们力求认识上帝并竭尽他们微弱的心智来了解三位一体时，2、　　不3、　　拘是从心智试求观看那不4、　　能接近的光来说，5、　　或是从圣经所用各种不6、 同7、　　的说法来说（我看心智要在圣经里受严格的训练，8、　　以求在荣膺基督的恩典是可以找着甜美），9、 他们从经验必知道这一任务是何等艰苦。我说，10、　　这种人一胆拨云雾而11、　　见青天，12、　　获得了什么定论，13、　　就应当最能容忍别人在探讨这般深奥的秘密上所犯的错误。但那些犯错误的人，14、　　有两件事最难令人忍受：一是在真理显明以前剧下臆断；二是在真理既明之后，15、　　又为由剧下臆断而16、　　来的错谬辩护。这两种错误对真理的追求和对圣经的研究都有妨碍。我祈求并盼望上帝用盾牌一般的恩典护卫我（诗5：12），17、　　抵挡它们，18、　　这样，19、　　我靠着祂慈爱的恩典，20、　　必不21、　　迟延从圣经或造化去寻求上帝的本体。因为圣经和造化都摆在我们的眼前，22、　　好叫我们寻求，23、　　敬爱那默示前者并创造后者的。我也不24、　　怕发表我的意见。我从正直考验我的意见所得的喜乐，25、　　大于我对恶人之指26、　　摘所抱的惧怕。因为最优美谦逊的爱，27、　　怀抱着感恩之来接受鸽子一般的眼；但对于狗的牙，28、　　只好极其谨慎谦卑地加以避免，29、　　或是用极硬的真理将它弄钝。我宁愿被任何人指30、　　摘，31、　　而32、　　不33、　　愿被犯错误者或谄媚者称赞。因为爱好真理者，34、　　不35、　　必怕人指36、　　摘。那指37、　　摘者不38、　　是仇敌，39、　　便是朋友。若他是仇敌，40、　　你必须容忍他。若他是朋友，41、　　那么，42、　　他若错了，43、　　你必须教训他；若是朋友教训你，44、　　你必须倾听他。但若有错谬的人称赞你，45、　　他就加强你的错谬；若谄媚你的人称赞你，46、　　他就引诱你陷入错谬。所以（任凭义人击打我，47、　　这算为仁慈；任凭他责备48、　　我；但罪人的油不49、　　得膏我的头”（参诗141：5）。

    第1章　了解圣经论上帝儿子的说法，第2章　有何法则

    二、关论到我们的主耶稣基督，我们坚持教会的法则，就是散布于圣经中，并由大公教会博学的经学家所表达的，那即是，上帝的儿子照着祂所有上帝的形像说，是与上帝同等，照着祂所取奴仆的形像说，是比父小。在奴仆的形像里祂不仅比父小；而且比圣灵小，甚至比祂自己小，--这不是说原来的祂比祂小，而是说在世时的祂比祂小；因为祂取了奴仆的形像，并没有失掉上帝的形像，正如第一部中所引圣经的见证。虽然如此，圣经里却有些地方叫人不知道应采用那一种法则，把子看为既自取了人的样子就比父小呢，还是把子看为并不不比父小，乃是与父同等，从祂而来，出于神而为神，出于光而为光呢。因为我们称子为子出于神而为神；但我们称父为神，而不是出于神而为神。由此显明子是另外一位，而且是那另外一位之子；但父不是出于子，而是这位子之父。因为每一子是出于父；但父并不是出于，子乃是为其子之父。

    三、圣经中有些地方论到父和子，是指着祂们本体上的合一和同等说的。例如说：“我与父原为一”（10：3），又说：“祂本身有上帝的形像，不以自己与上帝同等为强夺的”（腓2：6），以及其他一类的经文。又有些经文表示子因奴仆的形像，那就是因祂自取可改变和属人的本质而比父小，例如说：“我父是比我大的”（约14：28），又说：“父不审判什么人，乃将审判的是全交与子。”稍后祂又继续说：“因为祂是人子，就赐给祂行审判的权柄。”再者有些地方表示祂比父既不小也不同等，不过说祂是从父出来的，例如说：“因为父怎样在自己有生命，就赐给祂儿子也照样在自己有生命”；又说：“子凭着自己不能作什么，惟有看见父所作的，子才能作。”（约5：22，27，26，19）。假如我们认为这种说法是因子取了人的形像而比父小的缘故，那么父在子以前就必在水上行走了，用唾沫和泥开了生来瞎眼之人的眼睛，并行了子于肉身显现时在人间所作其他的事（太14：23；约9：6，7），好使祂也能行这些事，因为祂说，子除非看见父所作的，祂凭着自己就不能作什么。然而，就令一个人疯了，谁会这样想呢？所以这些经文这样说，乃因子的生命像父的生命一样是不改变的，而祂却是父而来；又因父和子的工作是分不开的，而工作却是由父赐给子的；也因子这样看见父，使祂因看见父而是子。因为从父而来，就是说，由父所生，对祂无非就是看见父；而看见父工作，无非就是与父同工，但不是凭着自己，因为祂不是由自己而来。因此经是说：“祂看见父所作的事，子也照样作”（约5：19），因为祂是出于父。祂既不是以同一的方法作别的事，如一画家照着他看见别人所绘的像绘别的像一般，也不是以别的样子作同一的事，如身体受心思指挥写字一样；祂乃是如祂所说：“父作的事，子也照样作。”祂既说“所作的事”，又说“照样”；因此父和子工作不分，而且同等，不过工作是由父及于子。所以子凭着自己不能作什么，惟有看见父所作的，子才能作。圣经这样说，不是指一位比另一位小，而只是表明那一位出于那一位，有些人却误以为这是指子比父小说的。我们中间有些在这些事上少受教诲的人，要照祂奴仆的形像去看这些经文，以致把它们误解了，而因此感到困恼。为求避免这种困恼，我们应当持一法则，即是：这些话没有说子是小些，而只是说子是出于父。所以这些话不是祂与父的不同等，而是指祂的生说的。

    第3章　有些论子所说的话，第4章　当照两种法则来了解。

    四、如是照我开头所说的，圣经里有些地方叫人不知道应采用那一种法则，把子看为既自取了人的样子，就比父小呢？还是把子看为虽与父同等，却是出于父呢。愚见以为在这种可疑而不能说明或辨别真像的地方，例如在“我的教训不是我自己的，乃是那差我来的”（约7：6）一类经文，可以照两种法则之一来了解，而无危险发生在这里我们可以照祂奴仆的形像去了解，正如我们在第一部中所讲的；也可以照祂上帝的形像去了解，在这种形像中祂是与父同等，却也是出于父。因为照上帝的形像说，正如子不是一个，而祂的生命又是一个，反倒生命就是子；照样子不是一个，而祂的教训又是一个，反倒教训就是子。由是正如经上说：“祂赐给祂儿子有生命，”意思无非就是，祂生了子，这子就是生命；照样当经上说，祂将教训赐给子，意思也可正确了解为：祂生了子，这子就是教训。所以当经上说：“我的教训不是我自己的，乃是那差我来者的，”意思好像时说，我不是从自己来的，而是从差我者而来的。

    第5章　经上论到圣灵，第6章　有些地方只当照一个法则来了解。

    五、论到圣灵，虽然经上并不是说：“祂虚己，取了奴仆的形像；”可是主自己说：“只等真理的圣灵来了，祂要引导你们明白一切的真理。因为祂不是凭自己说的，乃是把祂所听见的都说出来；并要把将来的事告诉你们。祂要荣耀我；因为祂要将受于我的，告诉你们。”若不是祂立刻又说：“凡父所有的，都是我的，所以我说，祂要将受于我的，告诉你们”（约16：13-15），恐怕人们就会相信圣灵是由基督所生，像基督是由父所生一样。因为祂论自己曾说：“我的教训不是我自己的，而是那差我来者的；”祂论圣灵却曾说：“因为祂不是凭自己说的，乃是把祂所听见的都说出来；”又曾说：“因为祂要将受于我的，告诉你们。”但祂既将祂说“祂要将受于我的”一句话的理由说出来（因为祂说：“凡父所有的，都是我的，所以我说，祂要将受于我的”）所以圣灵有父所有的，像子也有父所有的一样。但这除非是照着我们以上所说的，“但我要从父那里差保惠师来，就是从父出来真理的圣灵；祂来了，就要为我作见证”（约15：26）怎么可能呢？祂是从父出来，所以祂不是凭着自己说：并且正如子并不因为曾说：“子凭着自己不能作什么，惟有看见父所作的，子才能作，”祂就比父小（因为祂这样说，并不是照着奴仆的形像，而是照着上帝的形像，一如我们所证明了的，并且这些话不是以祂比父小，而是以祂出于父）。同样论到圣灵虽然经上说：“祂不是凭自己说的，乃是把祂所听见的都说出来，”但祂也并不因此比父小，因为这句话不过指祂是出于父。但既然子是出于父，而圣灵也是出于父，那么二位不都称为子，不都是受生的，而只有前者称为独生子，后者称为圣灵，既不是子，也不是受生的（因为若是受生的，就必是子了），那是什么缘故呢？关于这问题，若上帝准许的话，我们要在另一处讨论。（按奥氏在第九部第十二章十八节中，和第十五部第二十五章中讨论了这问题。）

    第7章　父荣耀子，第8章　这并不第9章　表示不第10章　同第11章　等。

    六、人若因为子曾说：“父阿，愿你荣耀我”（约17：1），就以为这足以证明父比子大，他们就应当醒悟过来。圣灵也荣耀子。请问，难道圣灵也比子大吗？再者，若圣灵荣耀子，是因为祂要接受凡属于子的。而祂所以接受凡属于子的。是因为凡是父的也都是子的。由此可见当圣灵荣耀子时，父也荣耀子。由此可知，凡父所有的，不仅是子的，也圣灵的。因为圣灵能荣耀父所荣耀的子。但若加荣耀者大于受荣耀者，他们就应当承认，互相加荣耀者是同等的。但子也荣耀父，因为经上记着说：“我在地上已经荣耀你”（约17：4）。他们真应当小心，免得他们以为圣灵比父和子都大，因为祂荣耀父所荣耀的子，但经上却没有记载祂被父或子所荣耀。

    第12章　子和圣灵并不第13章　因被差来而第14章　较小。

    七、但人们一经被证实犯了错误，就要托辞说，差遣者比被差者大；所以父比子大，因为子不断地说祂是被父差来的；而且父也比圣灵大，因为耶稣论圣灵说：“祂是父因我的名所要差来的：（约14：26）；而圣灵也比父和子都小，因为我们说过，父差祂来，子也差祂来。说：“我若去，就差祂来”（约16：7）。我首先要问，子被差是从那里到那里。祂说：“我从父出来，到了世界”（约16：28）。所以被差是从父出来，并到世界来。这位传福音者论到祂说：“祂在世界，世界也是藉着祂造的；”接着又说：“祂到自己的地方来”（约1：10，11），这是什么意思呢？祂确是从被差的地方来的；但若祂从父出来，被差到了世界，那么祂就是到了世界，而且是在世界。所以祂是被差到祂原来所在的地方。我们也要思想先知所记载的，即上帝说：“我岂不充满天地么？”（耶23：24）。若这是论子说的（因为有些人认为子藉先知们或在先知们心里说话），祂被差，除到祂原来所在的地方外，到什么地方呢？因为他说：“我充满天地”的，就是无所不在的。但若这是论父说的，那么祂在何处没有祂自己那“大有能力地从地极的这边达到那边，并且温和地治理万物”（智慧书8：1）的道和智慧呢？祂在任何地方都不能没有祂自己的灵。所以，若上帝是无所不在的，祂的灵也是无所不在的。所以圣灵也被差到他原来所的地方。诗篇作者也找不着什么地方没有上帝，他说：“我若升到天上，你在那里；我若下到阴间，你也在那里”（诗139：8）。他要叫人了解上帝即在前节称为祂的灵，乃是无所不在的，因为他说：“我往那里去躲避你的灵？我往那里逃避你的面？”（诗139：7）。

    八、 因此子和圣灵既都被差到祂们那原来的地方，我们就必须问，我们当如何了解子或圣灵被差遣，因为我们找不着有什么经文说父被差遣。但论到子保罗写道：“及至时候满足，上帝就差遣祂的儿子女子所生，且生在律法以下，要把律法以下的人赎出来”（加4：4，5）。他说：“祂差遣祂的儿子为女子所生。”他用女子一辞，谁个大公教徒不知道他并无意否认她是童女。而这只是照着希伯来语风，以示性别呢？所以当他说：“上帝就差遣祂的儿子为女子所生，”他就十足表示子被“差”的方式，乃是“由女子所生。”所以，就祂为上帝所生而言，祂是已经在世界了；但就祂为马利亚生而言，祂是被差到了世界，再者，祂被父差来并非没有圣灵，这不仅是因为父差祂来的时候，即是叫祂为女子所生的时候，决不是没有自己的灵来叫祂如此降生的；而且也是因为当童女马利亚问天使说：“怎么有这事呢？”（路1：34）的时候，福音书中所给最清楚的回答乃是：“圣灵要临到你身上，至高者的能力要荫庇你”（路1：35）。马太也说：“马利亚从圣灵怀了孕”（太1：18）。基督自己可说也在先知以赛亚心里论到自己将来降临，说：“现在主上帝和祂的灵差遣我来”（赛48：16）。

    九、 或者有人要迫着我们说，子也被自己差来因为马利亚怀孕生子，乃是三位一体的作为，而万有都是由三位一体创造的作为而来。那人要继续说，若子差自己来，怎么又是父差了祂来呢？为求回答他，我首先要问他说：“若子将自己分别为圣，父又怎样将祂分别为圣呢？因为主在一处说：”父所分别为圣，又差到世间来的，祂自称是上帝的儿子，你们还向祂说，你说僭妄的话么？“（约10：36）；在另一处又说：“我为他们的缘故，自己分别为圣”（约17：19）。我也要问：若子舍了自己，父又怎样舍了祂呢？因为使徒保罗在一处说：“上帝不爱惜自己的儿子，为我们众人舍了”（罗8：32）；在另一处他论基督说：“祂是爱我，为我舍己”（加2：20）。我想那人若明白这些事，就会回答说：因为父和子的旨意相同，而且祂们的工作不分。那么他应照样了解道成肉身和诞生的事，即子被差来的事，是由父和子不分的运行成就的；而圣灵也决没有被排除在外，论到祂经上明说：“马利亚从圣灵怀了孕。”若我们问，上帝怎样差遣了祂的儿子，也许我们的意思要更清楚地表达出来。父命令了子来，而子又遵命令来了。父是发出邀请呢？还是只提出建议呢？但无论是那一方面，这确是凭着一句话成就的，并且上的话就是上帝的儿子。如是父既凭着一句话差遣了子，子就是被父和父的话所差来的；所以子是被父和子所差来的，因为子自己是父的话。因为谁会抱着这么不敬虔的意见，认为父在时间以内发出了一句话，以求永恒的子及至时候满足就可以奉差遣，用肉身显现呢？但那说出来的话确是在上帝的话里，这话太初与上帝同在，而且就是上帝。那即是说，那话是在上帝的智慧里，不在时间之内。那话说子在什么时要用肉身显现出来。既然那话没有时间的开始，太初就有，并且就上帝，所以就是在这无时间性的话本身里面，说出上帝的话（道）要在什么时间成为肉身。住在我们中间（约1：1，2，14）。及至时候满足，“上就差遣祂的儿子为女子所生”（加4：4），那就是说，生在时间里，好叫那成肉身的道向人显现出来；而这要在什么时间成就，是在上帝那无时间性的话里面说定了，因为时间是由上帝用永恒的智慧在时间以外规定的。既然子在肉身显现是由父和子所作成的，所以我们宜于说，那在肉身显现的是被差遣的，而没有在肉身显现的是将祂差遣了；因为那些在肉眼前所发生外表的事，是从内在属灵本性而存在，因此可说是被差遣。更且，祂所取人的形像是子的位格，而不也是父的位格；因此无形的父和与父同是无形的子，可说是差遣了子，使祂成为有形。但若祂成为有形以致不再与父同是无形的，那就是说，若是无形的话之本体变成了有形的人，那么子被父差遣，其意义只是子被差遣，而不是子与父一同是差遣者。但祂既然是取了奴仆的形像而使上帝的形像存留着，就可见那在子里面所显明的，就是由父和子无形地作成的；那就是说，无形的父和无形的子把这子自己差来成为有形的。那么祂为什么说“我并不是由着自己来”（约8：42）呢？我们可以说，这是照着奴仆的形像说的，像祂说：“我不判断人”（约8：15）一样。

    十、就祂在有身体的人里外表上的显现来说--祂在祂属灵的本性上总是向世人的眼隐藏着的--既然可说祂被差遣，那么我们现在就容易了解为什么说圣灵也被差遣。因为有时圣灵在外表上有形地显现出来了；或是仿佛鸽子降在主身上（太3：16），或是在祂升天以后十日当五旬节从天上有响声下来。好像一阵大风吹过，又有舌头如火焰显现出来，分开落在他们各人头上（徒2：2，3）。这种为肉眼所看见的有形表现，乃称为圣灵被差遣；这不是说，祂那像父和子无形不变的本体显现出来了，而是说，人的心既受外表所见之物感触，就可从祂在时间里的显现进入祂隐藏着的永远临在中。

    第15章　圣灵取受造物的形像，第16章　并不第17章　像道取了肉身一样。

    十一、因此圣经中没有一处写着说，父比圣灵大，或说圣灵比父上帝小，因为圣灵取受造物显现出来，与上帝的道取了人子的形像显现出来，是不同的事。人子有上帝的道，并不像别的圣人和智者所有的一样。祂乃是“过于祂的同伴”（来1：9）。祂决必不是比他们多有道，以致比他们都多有优越的智慧，倒是祂自己便是道。因为道在肉体里是一件事，道成肉身又是一件事；那就是说，道在人里面是一件事，道成人又是一件事。所谓肉身，乃是指人而言。因为经上说：“道成肉身，”又说：“凡有血气的，都要看见上帝的救恩”（路3：6）。这不是指没有灵魂和心智的的肉体；所谓“凡有血气的”，即是等于说每一个人。于是圣灵显现所取受造的形像，是与子从童女马利亚取了肉身和人的形像不同的。圣灵并没有使鸽子，或风，或火成为有灵的，也并没有在外表上把它们永远与自己和自己的位格联合一致。圣灵的本性也并不是无常易变的，以致这些事不是藉受造者表现，而是祂自己有时变为一物，又有时变为另一物，如同水变为冰一样。但这些表现是照着它们们所应当有的时节显出现，受造者服务造物主，被那求不改变者的命令所改变，以求照祂应当向世人的眼所彰显的将祂彰显出来。圣经称圣灵为鸽子，而论到那火焰又说：“有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来”（徒2：3，4）。这样说，是为求表明圣灵由火，正如由鸽子彰显出来一样。虽然如此，我们却不能称圣灵为神和鸽子，或为神和火，像我们称子为神和人一样；也不能像我们称子为上帝的羔羊一样，即那不仅由施洗约翰说：“看阿，上帝的羔羊”（约1：29），而且也由使徒约翰在启示录中（5：6）看见为被杀的羔羊。因为先知的异象并不是藉着有形体之物向肉体显明，而是藉着有形体之物的属灵的形状在心灵里显明。但看见那鸽子和那火焰的人，是用眼睛看见了。不过，关于火焰，由于句子的形式，我们不知道是由眼睛看见的呢，是在心灵里看见了。因为经文不是说，他们看见了像火分开的舌头像火，而是说：“有舌头如火焰显现出来。”我们说：“这对我显为这样，与我们说：我看见了通常意义并不一样。通常我们对所见有形有体属灵的异象有两种说法：这对我显为这样；或说：我看见了。但对于那些有形体呈于眼前明显的东西，通常不是说：它对我显为这样；而是说：我看见了。所以关于那火是怎样看见的，很可以问：它是在心灵里有如在外表上看见呢？还是真在外表上为肉眼所看见？至于说，鸽子降下，从来没有人怀疑它是被肉眼看见了。再者，我们也不能因为称子为磐石（因为经上记着说：“那磐石就是基督”（林前10：4），就能称圣灵为鸽子或火。因为那磐石是一已经受造说物，并且是照着它所表的基督而命名；如像雅各用来枕头，浇油在上面以表明主的那石头（创28：18）；或是如像以撒负着那将焚自己为祭的柴（创22：6）是基督一样。一种有特别意义的动作，是被加在那些已经存在的事物之上了；它们--即如那鸽和火（并不是只求有所表明而忽然存在的。我看鸽和火更是像向摩西显现荆棘里的火焰（出3：2），或百姓在旷野所随着的柱子（出13：21，22），或律法在山上颁布时所有的雷轰，闪电（出19：16）。这些事物的形像出现，以求在有所表明后便不复存在了。

    第18章　神的显现质疑

    十二、因为这些形像在时间里出现 ，乃是照着圣灵向人的感官彰显出来所必须出现的，所以圣灵也可说是被差遣；然而我们不可说祂比父小，像我们因子有奴仆的形状而说子比父小一样。这是因为奴仆的形状乃属于三位一体中的子，但是那些形像出现片时，以求表明所必须表明的，便不复存在了。或有人要问，既然父用各种形像向人表现出来，即是用荆棘中的火焰，云柱，火柱，山上的闪电等等（因为照我们从圣经的见证所知道的，祂是这样面对面与列祖说话），那么我们为什么不能说父也被差遣呢？但若这些事物是将子表现出来，那么圣经为什么说祂被差谴是在许久以后，即当祂为女子所生的时候，如使徒所说：“及至时候满足，上帝就差遣祂的儿子，为女子所生”（加4：4）呢？因为子若用那些可变受造者的形像向列祖显现了，祂就也在从前被差遣了。假如除非道成了肉身，便不能说祂被差遣了，那么圣灵从来没有成为肉身，为什么也说祂被差遣呢？但若律法和先知书中所载有形的事物既不表现父，也不表现子，而只表现圣灵，那么圣灵既在从前如此被差遣了，为什么又说祂等到新约时代才被差遣呢？

    十三、在这种困惑中，主若帮助我们，首先我们要问，藉那些受造者的形状向列祖显现的是父，还是子，还是圣灵，或有时是父，有时是子，有时是圣灵，又或三位一体独一的上帝而不分彼此。其次我们要问，以上所提无论那一种说法是对的，受造者是不是只因上帝在当时认为适于向人表现出来而成形了；还是已经存在的天使被差遣，代表上帝说话，取了有形体受造者的形状，以求完成他们各自的使命；还是天使按创造主所给他们的权能，改变他们自己的身体，就是他们不被控制而能加以控制的身体，使之随着需要而有各种显现。最后我们要明白我们发问的目的，即是：子和圣灵是不是从前也必差遣了；如果是的话，在那种差遣和福音书中所载的差遣中间，有什么区别；还是除了子为童女马利亚所生，而圣灵用有形的鸽子和火焰的舌头显现出来以外，其实祂们都没有被差遣。

    第19章　整个三位一体是无形的。

    所以我们对某些人不要理睬，他们那太属血气的心思认为上帝的道，和“永存不变，却能使万物更新”的智慧（智慧书7：27），即我们称为上帝的独子，不仅是可变的，而且也是有形的。这些人胆大不虔诚，用一颗迟钝的心，来求问神圣的事。那是为属灵的本质和受造者的灵魂--它受造是藉着道，因为万物是藉着祂造的，凡受造的，没有一样不是藉着祂造的（约1：3）--虽是可变的，却是无形的，而他们却相信那造灵魂的道和上帝的智慧，即是有形的又是可变的；其实这智慧不仅像灵魂一样是无形的，而且与灵魂不同，是不变的。经上所谓“永存不变，却能使万物更新，”就是指着智慧的不变性说的。使徒保罗说：“但愿尊贵荣耀归与那不能朽坏不能看见永世的君王，独一有智慧的上帝，直到永永远远”（提前1：17）；又说：“那可称颂独有权能的，万王之王，万主之主，就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的”（提前6：15，16）。这些话原是指着三位一体独一的上帝说的。然而这些人企图支持他们的错谬，竟引证这些话只是指着父说的，而不也是指着子和圣灵说的。我们应当如何了解这些经文，我想以上已经十足讨论了。

    第20章　　　　　　驳人相信惟独父是不第21章　　　　　　死无形的。真理应由静心研究而第22章　　　　　　获得。

    但那些认为这些经文只是指父，而不是指子或圣灵说的人，宣称子有形，并不只是在祂从童女取了肉身以后，而且也是在这以前祂自己里面。他们说，祂自己向列祖显现了。你若对他们说：子怎样在自己里面是有形的，也照样在自己里面是必死的，因此你们自必把“那独一不死”的话，只是指着父说的，因为若子因取了我们的肉身而是必死的，那么你们就必须承认祂因这肉身才是有形的；他们就要回答说：他们说子是必死的并不是因着这肉身，而是因着祂以前既是有形的，祂以前也是必死的。他们若说子因取了我们的肉身才是必死的，那么父便不是在子以外独自不死的；因为祂的道--万物是藉着祂造的--也不死。祂并不因取了必死的肉身就失掉了不死；因为甚至人的灵魂也并不随着身体死，即如主自己也说：“那杀身体不能杀灵魂的，不要怕他们”（太10：28）。他们若不承认这一点，就必得说圣灵也取了肉身。假如子只是因取了肉身才是必死的，那么，圣灵既未曾取我们的肉身，他们怎能说惟有父，而非子和圣灵，才是独一不死的。假如圣灵并不是不死的，那么子就并不是因取了肉身才是必死的；但若圣灵是不死的，那么所谓“独一不死”，并不是只指父说的。他们想他们能够证明子成肉身以前在祂自己里面也是必不可免死的，因为称可变性为必死性，并非不适宜；正如灵魂也可说是要死的；那并不是因为它变为身体了，或变为与它本身不同的本质了，而是因为同一本质，如今样式既与昔不同，就它不再是原来的本质而言，它是必死的。他们说，因为在上帝的儿子为童女马利亚所生以前，祂自己向列祖显现了，不只是用了一个形像，而且是用了许多形像，首先用一个形像，然后又用另一个形像，所以祂在自己里面是有形的，因为当祂还没有取了我们的肉身以前，祂的本质为肉眼所看见，又是必死的，因为祂是可变的。那显现有时为鸽有时为火的圣灵，也是如此。因此他们说，经文所记“那不能朽坏不能看见永世的君王，独一的上帝”，和“那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的”，不是指三位一体，而是专指父说的。

    十六 、我们不要理会他们。他们甚至不能知道灵魂有无形的本质，更是不能知道父，子，圣灵独一上帝的本质不仅永远是无形的，而且是不变的，因此有真不朽。上帝父，子，圣灵，除藉着受控制有形的受造者显现出来外，决没有向人的肉眼显现出来。若有人用友谊和正直的精神来指责我们，就会是说实话的仇敌来指摘我们，我们也愿意领教。我们要在大公教会的团结内静心研究，上帝在基督成为肉身以前是不分彼此向列祖显现呢，还是三位一体中的任何一位，或个别地轮流显现呢。

    第23章　向列祖显现的是谁。

    十七、首先我们要讨论创世记的记载，即上帝与祂从尘土所造的人说话。假如我们撇开寓意，从字面去解释，那么上帝就用了人形来与人说话。固然创世记并没有这样记载，但大意是这样，尤其因为其中记载说，亚当听见主上帝的声音，祂当凉凉的黄昏在园中行走，于是他就藏在园里的树木中。上帝说：“你在那里？”他回答说：“我听见你的声音，我就害怕，因为我赤身露体，我便从你面前藏了”（创3：8-10）。除非上帝显现为人，我就看不出上帝行走和说话怎能照字面去领会。经上说上帝行走，我们既不能说只有上帝的声音发出来，也不能说那在园中行走的上帝是看不见的；因为亚当也说他从上帝面前藏起来。那么这是谁呢？是父，还是子，还是圣灵呢？还是三位一体的上帝不分彼此具人的形像向人说话呢？经文上下无处表示着从一位换到另一位，倒是表示那对始祖说话的，就是那位曾说：“要有光”，并说：“要有苍天”，以及其他日子的；我们一向以祂为父上帝，用一句话创造祂所要创造的。祂藉祂的道（或话）创造了万物。我们凭正确的信仰准则知道这道就是祂的独生子。若父上帝向始祖说了话，亚当凉凉黄昏在园里行走，若罪人是从祂面前藏在园里的树木中，那么我们为何不认为那向亚伯拉罕，摩西，和别人显现的也是祂，并且祂是藉着那受祂控制可变有形的受造物显现，而祂自己留在祂自己和自己的本质里面，既是不变的，又是无形的呢？但圣经也许可能不知不觉暗暗地从一位说到另一位，就是先记载父说：“要有光，”以及祂藉道所作其他的事，它然后说子对始祖说话；这一点虽未明说，却应为凡了解的人所了解。

    十八、人若能用心眼识透这秘密，以致他明知父能够或惟独子和圣灵能够藉有形受造者向人显现就让他进而查考这些事，甚成用言语把它们说明。但就圣经所记上帝与人说话一事本身而言，愚意以为它是无法探知的，因为甚至论到亚当看见上帝，素常是不是用肉眼，也没有明说；尤其是他们尝了禁果（创3：7）所张开的眼是怎样的眼，乃是一大问题；因为在他们尝以前，那些眼睛是闭着的。就令圣经指乐园为属物质的地方，我也不会轻率地说，上帝除具有形体外就不能在那里行走。因为很可以说，那人只听见声音，并未看见什么形像。我们也决不能因圣经记载说：“亚当从上帝面前藏起来，”便说他素常看见了上帝的面。难道不可以说，他并不能看见上帝，倒是怕他自己被那呼召他的上帝所看见，并且当祂行走的时候，他已感觉到祂的临在么？因为该隐也对上帝说：“我要从你面前藏起来”（参创4：14），可是我们并不必承认他素常用肉眼看见来上帝的面；他或者不过听见了上帝的声音向他讨罪。但上帝怎样向人的耳朵说话，尤其是怎样对始祖说话，乃是难以发现的事，而且不在我们讨论范围之内。但是假如只有声音和话语发出来，使那些先祖觉得上帝的临在，我就不知道为什么我不可认为那是父上帝，因为当耶稣在三个门徒面前在山上变了形像时，当祂受洗鸽子落在祂身上时，又当祂论及自己的荣耀向父呼叫而由父回答说：“我已经荣耀了我的名，还要再荣耀”（约12：28）时，父用声音彰显了自己。这不是说那声音是没有子和圣灵参与发出的（因为三位一体工作不分），而是说那声音只是为彰显父发出来的；恰如三位一体发出从童女所生的人形，可是它只是子，因为无形的三位一体发出了那有形的子。我们也不妨以那些话不仅是三位一体向亚当说的，而且是彰显三位一体的临在。只是我们不得不承认那说：“这是我的爱子”（太3：17）的一位，乃是父。因为耶稣既不能被信为，也不能被看为圣灵的儿子，或祂自己的儿子。我们也承认那说：“我已经荣耀了我的名，还要再荣耀”的，只能是父，因为这话是对主说：“父阿，愿你荣耀你的儿子”所给的回答。这话祂只能对父上帝说，而不能对圣灵说，因为祂不是圣灵的儿子。但这里经上记着说：“主上帝对亚当说，”我们就没有理由说，主上帝不是三位一体。

    十九、经上记载：“主对亚伯拉罕说，你要离开本地，本族，父家”（创12：1）。这里也没有说明，或是只有声音达到亚伯拉罕的耳，还是也有什么呈于他的眼前。但稍后更明白些说，“主向亚伯拉罕显现，说，我要把这地赐给你的后裔”（创1：7）。但是在这里也没有说明上帝用什么形像向他显现，是父，还是子，还是圣灵向他显现。也许有人要想，子向亚伯拉罕显现了，因为经上没有记着说，上帝向他是现了，而是说：“主向他显现。”“主”似乎是子的特称，例如使徒说：“虽有称为神的，或在天，或在地；就如那许多的神，许多的主；然而我们只有一位神，就是父，万物都本于祂，我们也归于祂；并有一位主，就是耶稣基督，万物都是藉着祂有的，我们也是藉着祂有的”（林前8：5，6）。然而经上有许多地方也称父上帝为主，例如“主曾对我说，你是我的儿子，我今日生你”（诗2：7），又说：“主对我主说，你坐在我的右边”（诗110：1）。再者经上也称圣灵为主，例如使徒说：“主就是那灵”。他免得人设想这里是指子而言，并因祂无形体的本质而称祂为灵，他所以接着又说：“主的灵在那里，那里就得以自由”（林后3：17），而所谓“主的灵”，从来没有人怀疑是指圣灵。这样一来，这里也没有说明那向亚伯拉罕显现的，是三位一体中的一位，还是三位一体的上帝，即经上所说：“你要敬畏主你的上帝，单要事奉祂”（申6：13）。但在幔利橡树下亚伯拉罕看见了三个人。他请他们吃喝，服侍他们。可是圣经在记这事的开头不是说，三个人向他显现，而是说：“主向他显现。”此后圣经将主向他显现的样子依次陈述，补记有三个人受祂款待，然后他用单人称向他们说话，如同向一位说话；并且那应许他从撒拉得一个儿子的，也好像只是一位，这一位圣经称为主，如在这记事的开头所说：“主向亚伯拉罕显现。”他邀请他们，洗他们的脚，并且领他们离开，好像他们是人；但他说话像是与主上帝说的，不拘是在他接受得子的应许，还是在他听到所多玛即受毁灭的消息。

    第十一章　续论这次的显现。

    二十、对该经文我们宜细心加以考虑。因为假如只有一个人显现了，那些说子为童女所生以前的本质也是可见的人们，岂不要立刻呼叫说，那一个人就是子么？因为他们说，关于父，经上是说：“独不能看见的上帝”（提前1：17）。然而，我要提出一个问题：在祂取了我们的肉身以前，祂既由亚伯拉罕洗脚，并且吃地上的食物，那么祂是怎样“成为人的样式”呢？当祂还是“有上帝的形像，不以自己与上帝同等为强夺的”时，那怎么可能呢？请问祂是已经“虚己，取了奴仆的形像，成为人的样式”么？我们知道祂在从童女降生成为人时，如此行了。在祂降生以前，祂怎能向亚伯拉罕显现为一个人呢？那形像不是真的么？假如向亚伯拉罕显现的只是一个人，又假如那一个人被认为是上帝的儿子，我就要提出这些问题来。但既有三个人显明，而在形像或年龄或权能上谁也不比谁大，那么我们为什么不可认为这有形的受造者是指三位一体之同等，和三位之同本质而言呢？

    二一、惟恐有人以为三人中有一人较大，并以这人就是主，即上帝的儿子，而以其他二人为祂的天使，因为显现的是三人，但亚伯拉罕只称一人为主；所以圣经为预防这种意见起见，稍后就说，有两个天使到了罗得那里。这位应不受所多玛被焚烧灾祸的义人罗得也称一位为主。因为圣经说：“主与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了”（创18：33）。

    第十二章　向罗得的显现

    “但有两个天使晚上到了所多玛。”这里我要将那已开始提到的更仔细加以查考。亚伯拉罕真是与三个人说话，而用单数称呼他们为主。也许有人要说，他认识了三人中一位为主，而以其他二位为祂的天使。那么圣经说：“主与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了；有两个天使晚上到了所多玛”有什么意思呢？难道我们可以设想那被认为主的一位已经走了，并且差遣与祂同在的两个天使去毁灭所多玛么？那么试看下文如何说。经上记着说：“有两个天使晚上到了所多玛，罗得正坐在所多玛城门口；看见他们，就起来迎接，脸伏于地下拜；说我主阿（按系多数），请你们到仆人家里洗洗脚。”这里分明是说有两个天使，是用复数人称来说他们受招待，且是用多数来尊称他们--也许他们被看为人--为主。

    二二、然而，有人再要提出异议说，除非他们被看为上帝的天使，罗得就不会脸伏于地下拜。那么，为什么要款待他们，好像他们需要人的援助呢？不拘这里有什么不明的事，我们要继续我们的讨论。有两个显现出来；两个都称为使；他们是用复数人称被请的，罗得是用复数人称与他们说话，直到他离开所多玛的时候。然后经上接着说：“领他们出来以后，就说，逃命罢；不可回头看，也不可在平原站住；要往山上逃跑，在那里你必得救，免得你被剿灭。罗得对他们说，我主阿，不要如此；你仆人已经在你眼前蒙恩”（创19：1-9）等语。假如那为主的已经离开了，并已差遣天使来了，他对他们说：“我主阿，不要如此，”是什么意思呢？为什么说：“我主阿，不要如此，”而不是说：“我主阿（按原文系复数），不要如此”呢？假如他是向他们当中一个说话，经上又为什么说：“但罗得对他们说，我主阿，不要如此；你仆人已经在你眼前蒙恩”等语呢？难道我们在这里也认为是有两位，但当两位被称为一位时，那就是指一本质的一主上帝么？但这两位是谁呢？是父和子，还是父和圣灵，还是子和圣灵呢？最后一说也许是更适合的，因为他们自称是被差遣，而只是论子和圣灵才可这样说。因为我们找不着经上有什么地方说父被差遣。

    第十三章　在荆棘中的显现

    二三、但当摩西奉差遣领以色列人出埃及时，经上记主向他显现，并说：“摩西牧羊他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了上帝的山，就是何烈山。主的使者从荆棘里火焰中向摩西显现；摩西观看，不料，荆棘被火烧着，却没有烧毁。摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢？主上帝见他过去要看，就从荆棘里呼叫说，我是你父亲的上帝，是亚伯拉罕的上帝，以撒的上帝，雅各的上帝”（出3：1-6）。祂在这里首先被称为主的使者，后又被称为上帝。难道一个使者是亚伯拉罕的上帝，以撒的上帝，雅各的上帝吗？所以我们可以看祂是救主本身。使徒论祂说：“列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，祂是在万有之上，永远可称颂的上帝”（罗9：5）。既然“祂是在万有之上，永远可称颂的上帝，”所以我们在这里并非不合理地也看祂为亚伯拉罕的上帝，以撒的上帝，雅各的上。但以前祂在荆棘火焰中显现的时候，为何祂被称为主的使者呢？这岂是因为许多天使中有一位受派代表他的主么？还是祂取了受造者的形像，以求成事而现形，并发出可以听见的话，好表明主的临在，以适合人感官的需要么？若他是天使中的一位，那叫他说“我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝”时，谁能确定他所代表的是子，还是圣灵，还是父上帝，还是三位一体独一的上帝呢？因为我们不能说，上帝的儿子是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，而父却不是；也没有人敢于认圣灵或三位一体，就是我们所相信的独一上帝，是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。因为谁不是上帝，谁就不是那些列祖的上帝。再者，假如不仅父是上帝，因为大家连异端派也都如此承认；而且子也是上帝，且不管他们愿不愿都得如此承认，因为使徒说：“祂是在万有之上，永远可称颂的上帝；”更且圣灵也是上帝，因为这位使徒既说：“岂不知你们的身子就是圣灵的殿么？这圣灵是从上帝而来，住在你们里头的，”然后又说：“所以要在你们的身子上荣耀上帝”（林前6：19，20）。大公教会的纯正信仰相信这三位是一上帝。那天使若为众天使之一，他代表三位一体中的那一位，或是不代表任何另一位，而代表三位的本身，那却并不十分清楚。但若上帝为求使人看见并听见而临时采取受造者的形像显现出来，并且被称为主的使者，主，和上帝；那么我们便不能以这里所称的上帝是父，而是子或圣灵。虽然我记不起圣经另有什么地方称圣灵为使者，可是我们从祂的工作可以如此称呼祂；因为圣经上论祂说：“祂要把将来的事告诉你们”（约16：13），而希腊文中的“天使”，确是等于拉丁文中的“使者”。然而先知们极其明显地称主耶稣基督为“大有谋略的天使”（赛9：6七十译本），而圣灵和上帝的儿子却也都是上帝，和天使的主。

    第十四章　论在云柱和火柱中的显现。

    二四、经上记载以色列民出埃及也说：“日间主在云柱中领他们的路，夜间在火柱中光照他们。日间云柱，夜间火柱，总不离开百姓的面前”（出13：21，22）。在这里谁会怀疑上帝藉受祂控制有形体的受造物，而不是藉祂自己的本质，来向世人的肉眼显现呢？但这是父，还是子，还是圣灵，还是三位一体独一的上帝，却不同样显明。愚见以为这在经上所说：“主的荣光在云中显现。主晓谕摩西说，我已经听见以色列人的怨言”等语中，也没有分辨清楚。

    第十五章　论在西乃山上的显现。在那显现中说话的是三位一体，还是其中一位。

    二五、现在要提到西乃山上的密云，雷轰，闪电，角声，和烟气。经上记着说：“西乃全山冒烟，因为主在火中降于山上，山的烟气上腾，如烧窑一般，营中的百姓尽都发颤；角声渐渐地高而又高，摩西就说话，上帝有声音答应他”（出19：18，19）。稍后，律法既已颁布在十条诫里，经上接着说：“众百姓见雷轰，闪电，角声，山上冒烟，就都发颤，远远地站立，摩西就挨近上帝所在的幽暗之中。主对摩西说”等语（出20：18-22）。对这我要说什么呢？我只要说，谁也不会疯狂得相信烟气，火焰，密云，和幽暗及同类之物，乃是上帝的道和智慧的本质，即基督的本质，或圣灵的本质。至于说它们是父上帝的本质，连亚流派也不敢说。因此这些事物是藉着那服事创物主的受造物而发生，而适当地呈现于人的感官等。属血气的心思也许要因为经上说：“摩西就挨近上帝所在的幽暗之中，”就没想百姓固然看见了幽暗，但摩下在幽暗中却用肉眼看见了上帝的儿子，正如衰残的异端派以为可用肉眼看见祂的本质。假如摩西真用肉眼看见了祂，那么不仅上帝的智慧基督，而且任何聪明人的智慧都能用肉眼看见了。人们也许因为经上论以色列的长老记载说：“他们看见以色列的上帝所站的地方，祂脚下仿佛有平铺的蓝宝石，如同天色明净”（出24：10），就以为上帝的道和智慧在祂自己的本质里站在一块地上--其实祂“从地极的这边达到那边并且温和地治理万物”（智慧书8：1）--并且以为上帝那创造万物的道是可以改变的，以致祂时缩时伸（但愿上帝从信徒心中廓清这种思想！）。其实这些有形可感觉的事物，正如我们屡次说过的，是藉着一种特别为此造之物呈现出来，以求表达父，子圣灵上帝无形属灵的临在，“因为万有都是本于祂，倚靠祂，归于祂”（罗11：36）；虽说“自从创造天地以来，上帝无形的永能和神性是明明可知的，藉着所造之物，就可以晓得”（罗1：20）。

    二六、但就我们目下的事来说，那在西乃山上可怕，向凡人的事说话的是谁，我不知道是三位一体的上帝，还是父，还是子，还是圣灵。但若我们可以从容不迫地下一平和的臆测，那么，只要这段经文是指三位一体中的一位说的，我们何不以它是指圣灵而言，因为在西乃山上所颁的律法，经上也说是上帝用指头写在石版上（出31：18），而福音书就以上的指头称呼圣灵（路11：20）。并且从宰杀羔羊度逾越节直到这些事开始在西乃山发生的日子，一共有五十天，恰如主受难以后从祂复活算起到祂所应许的圣灵降临，一共也有五十天。使徒行传记载圣灵降临说，有舌头如火焰显现出来，分开落在他们各人头上；这记载符合出埃及记所说：“西乃山全冒烟，因为主在火中降于山上”；稍后又说：“主的荣耀在山顶上，在以色列人眼前，形状如烈火”（出24：17）。或是假如这些事发生乃是因为父或子若没有圣灵--律法必须由祂书写--就都不能显现出来；那么我们至少知道上帝在那里的显现，并不是藉祂那还用说无形不变的本质，而是藉那受造者。但三位一体中是不是特别有一位显现了，我的了解力不能知道。

    第十六章　摩西怎样看见了上帝。

    二七、还有一个困难，使很多人感到苦恼，那就是经上记着说：“主对摩西面对面说话，好像人与朋友说话一般”；然而稍后摩西却说：“我如今若在你眼前蒙恩，求你将你自己指示我，使我可以看见你，好在你眼前蒙了恩，好以这民为你的民”；又稍后摩西再向主说：“求你显出你的荣耀给我看”（参出33：11-18）。上帝在以上所行的事中好像是以祂自己的本质显现了，因而上帝的儿子如今被一些可怜人认为成有形的，是祂自己而不是藉着受造者；并且摩西进入密云中的目的，好像是叫人民只看见那密云，但摩西在其中却可以听见上帝的话，有如他看见了祂的面一般；再者经上虽然记着说：“主与摩西面对面说话，好像人与朋友说话一样，”可是摩西却说：“我若在你眼前蒙恩，求你将你自己指示我”。这些事有什么意义呢？摩西当然知道他所看见的是上帝有形有体的样子，但他求真看见上帝属灵的样子。那种用声音表达出来的话。便被形容得宛如是朋友向朋友说话。然而谁曾用肉眼看见父上帝呢？谁曾用肉眼看见那太初与上帝同在，就是上帝，万物也都是藉祂被造的道呢？谁又曾用肉眼看见智慧的圣灵呢？然而“求你将自己指示我，使我可以看见你，”这除非是说，将你的本质指示我，不然是什么意思呢？但假如摩西没有如此说，我们就真必须尽力容忍愚人来设想上帝的本质藉以上所提的事被摩西看见了。但这里既已明显地证实摩西虽渴望看见，却未蒙准许，那么谁敢说，他所看见的这些形像，不是服事上帝的受造者，而是上帝本身被一个凡人的眼看见了呢？

    二八、加之后来主对摩西也说：“你不能看见我的面，因为人见我的面不能存活。主说，看哪，在我这里有地方，你要站在磐石上；我的荣耀经过时候，我必将你放在望台上，用我的手遮掩你，等我过去；然后我要将我的手收回，你就得见我的背，却不得见我的面”（出33：20-23）。

    第十七章　人怎样看见上帝的背。对基督复活的信仰。大公会是看见上帝的背惟一之所。以色列人看见了上帝的背。说只有父上帝从未被列祖看见过，乃是急遽之见。

    祂的“背”通常是被认为预表主耶稣基督，由童女所生，死而复活的身体，那并非是不适当的。其所以称为背，或不拘是因为必朽在后，或是因为祂差不多是在世界的末了，即在后期俯允取了肉体；但祂的面乃是上帝的形像，就是那“不以与上帝同等为强夺的”子的形像。人决不能看见上帝而仍然存活，有两个原因。一是因为我们像使徒所说，我们要在今生以后才“面对面”地看见--在今生我们是与主相离（林后5：6），并且这必朽坏的身体压迫灵魂，正如诗篇论今生说：“活着的各人真是全然虚幻”（诗39：5），又说：“因为在你面前凡活着的人，没有一个是义的”（诗143：2），而约翰也说，在今生“还未显明将来如何，但我们知道主若显现，我们必要像祂，因为必得见祂的真体”（约一3：2），他这说法确是指今世以后而言，那时我们要偿还死的债，领受复活的应许。二是因为甚至在如今生我们多么属灵地领会上帝那藉以创造万物的智慧，就多么向肉体的情欲死，叫我们既然看这世界对我们是死的，我们也向这世界死，同着使徒说：“就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上”（加6：14）。论到这种死，他也说：“你们若是与基督同死，为什么仍像在世俗中活着，服从规条呢？”（西2：20，21）。所以没有人能看见上帝的面，即上帝智慧的显现，而仍存活，并非是没有原因的。凡尽心，尽性，尽意爱上帝的人，都渴望得见；凡爱邻舍如同自己的人，也要尽力使邻舍得见。这两条诫命就是律法和先知的总纲（太22：37-40）。这也在摩西身上表达出来。当他因特别热爱上帝就说：“我若在你眼前蒙恩，求你将你自己指示我，好在你眼前蒙恩”；随即他因爱邻舍又说：“好叫我知道这民是你的民。”所以每个有理性的人都渴望得见，渴望愈切，那人就愈纯洁；那人愈纯洁，就愈升到属灵的事；愈升到属灵的事，就愈向属血气的事死。但当我们与主相离，行事为人，凭着信心，不凭眼见（林后5：7）的时候，我们就应当凭信看见基督的背--祂的肉身--那就是站在那由磐石所象征的信仰稳固基础上，并且从安全的望台即大公教会看见祂的肉身。论到大公教会，经上记着说：“我要把我的教会建立在这磐石上”（太16：18）。因为我们愈爱我们所切望得见的基督的面，就愈从祂的背知道基督怎样先爱我们。

    二九、但在那肉体里我们对祂复活的信仰拯救我们并且使我们称义。保罗说：“你若口里认耶稣为主，心里信上帝叫祂从死里复活，就必得救”（罗10：9）；又说：“祂被交给人，是为我们的过犯，复活，是为叫我们称义”（罗4：25）。所以主的身体复活是给我们信仰的报答。因为甚至不信者也相信祂受难，身体死在十字架上，但他们不信祂的身体复活了。我们十分坚信祂的身体复活了，好像是从稳固的磐石观看这件事：因是我们带着确实的盼望等候得着儿子的名分，乃是我们的身体得赎（罗8：23）；因为我们盼望，我们凭着坚固的信心承认我们的头基督所完成的，得以在我们这些作祂肢体的里面完成。因此祂不会叫人看见祂的背，除非当祂经过的时候，好叫人相信祂的复活。因为希伯来文pasach翻译出来，就是“逾越”的意思。因此使徒约翰也说：“逾越节以前，耶稣知道自己离世归父的时候到了”（约13：1）。

    三十、但人若对此相信，而不站立在大公教会里面，却属于分裂派或异端，他便不能从“祂的地方”看见主的背。主说：“看哪，在我这里有地方，你要站在磐石上，”有什么意思呢？地上有什么地方，是在主那里呢？除非那是能以在心灵上接触祂的地方。主“从地极的这边达到那边，并且温和地治理万物”（智慧书8：1）；而经上论到祂说：“天是我的座位，地是我的脚凳；你们要为我造何等的殿宇，那里是我安息的地方呢？这一切岂不都是我手所造的么？”（赛66：1，2）。但显然大公教会便是“祂的地方”。人在教会里就是站在磐石上，在那里看见主经过，看见主的背，就是祂的身体，并且相信祂复活了。祂说：“你要站在磐石上；我的荣耀经过的时候。”因为事实上，主的尊严在主得荣耀，复活，升到父那里而经过了以后，我们曾坚立在磐石上。那是彼得站立得稳，所以他有胆量传扬祂，但在他站立得稳以前，他因惧怕三次不认主（太26：70-74）。从前他虽已由预定被安置在磐石的望台上，但既有主的手遮掩他，所以他看不见。因为他在不久的将来要看见祂的背，而且那时主还没有“经过”，即还没有从死复活，还没有从复活得荣耀。

    三一、出埃及记所记“我经过的时候，我必用我的手遮掩你，然后我要将我的手收回，你就得见我的背，”是指那由摩西所象征的许多以色列人，在主复活以后相信了祂，好像祂的手从他们眼前收回，他们就看见了祂的背。因此使徒马太也提起以赛亚的预言：“这百姓油蒙了心，耳朵发沉，眼睛闭着”（太13：15；赛6：10）。最后，诗篇可说是代表他们说：“黑夜白日，你的手在我身上沉重”（诗32：4）。所谓“白日”也许是指祂行了许多神迹，他们却不认识祂；所谓“黑夜”是指祂受苦而死，他们更确认祂像他们当中的任何一人一样被剪除了。但当祂经过了，叫他们看见了祂的背，那时使徒彼得向他们传讲基督本当受苦复活，乃使他们觉得扎心，好叫受洗的人（徒2：37，41）应验那篇诗起头所说“得赦免其过，遮盖其罪的，这人是有福的”（诗32：1）。所以经上说：“你的手在我身上沉重，”之后，好像主经过了，如今将手收回，使祂的背被看见，如是有悲苦，认罪，并因信主复活而有罪得赦免的声音发出，说：“我的精液耗尽，如同夏天的干旱。我向你陈明我的罪，不隐瞒我的恶；我说，我要向主承认我的过犯，你就赦免我的罪恶”（诗32：5）。因为我们不应被肉体的黑暗笼罩，想上帝的面是无形的，但祂的背是有形的；因为二者都在祂所取奴仆的形像中有形地显现了。但我们决不可想上帝的形状是如此；我们决不可想上帝的道和智慧在一面有面，在另一面有背，像人的身体所有的一样，或在空间时间里被形状或活动所改变。

    三二、因此，假如出埃及记上那些记载或那些有形的显现，都是表明主耶稣基督，或假如只有些地方，即如这段经文，是表明基督，而另有些地方，即如我们上面所说的话，是表明圣灵，但这些经文都不足以证明父上帝从来未曾向列祖在这种形像中显现。因为在那些时候，有许多这样的显现，没有明白提及是父，还是子，还是圣灵；但我们有若干暗示可加以或然的解释，所以若有人说，父上帝从来未曾向列祖或先知有形地显现，他说得未免太急遽了。有些人抱这意见，是因为他们不明白“不能朽坏不能看见永世的君王，独一的上帝”（提前1：17），和“祂是人未曾看见，也是不能看见的”（提前6：16）一类经文，是指三位一体而言。一种健全的信仰教训我们说，这类经文所指的，乃是那最神圣不改变的本质，即那使父，子，圣灵成为一上帝的本质。但那些异象是藉着可变的受造者产生的，受不变的上帝所控制，而并不彰显上帝本身，不过照不同情况的因子和时候，将上帝表明出来而已。

    第十八章 但以理所见的异象

    三三、我不知道这些人怎样解释那向但以理显现的“亘古常在者”，从祂那为我们的缘故做了人子的，得了国度，即从那在诗篇中对子说：“你是我的儿子，我今日生你。你求我，我就将列国赐你为基业”（诗2：7，8）和那“使万物都服在祂的脚下”（诗8：8）的父，得了国度。所以，若是赐与国度的父，和接受国度的子，都有形地向但以理显现了，那些人怎能说，父从来未曾向列祖显现，因此，只有祂才应被看为无形的，是人未曾看见的，也是不能看见的呢？因为但以理告诉我们说：“我观看，见有宝座设立，上头坐着亘古常在者，祂的衣服洁白如雪，头发如纯净的羊毛，宝座乃火焰，其轮乃烈火；从祂面前有火像河发出，事奉祂的有千千，在祂面前侍立的有万万；祂作着要向审判，案卷都展开了……”稍后他又说：“我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄，荣耀，国度，使各方国各族的人都事奉祂；祂的权柄是永远的，不能废去，祂的国必不败坏”（但7：9-14）。看哪，父赐与一个永恒的国度，子接受那国度；而二者都是有形地被说预言者所看见。所以我们相信父上帝也常向凡人那样显现，并不是不适宜的。

    三四、也许有人要说，父是在一个作梦的人眼前显现，所以祂总是无形的，但子和圣灵是有形的，因为摩西看见了那些事，是在醒着的时候。照这种说法，好像摩西果真用肉眼看见了上帝的道和智慧一般，或是连那使人的肉体活着的灵或那属物质的风都能被看见一般。上帝的灵，因着属神的本质有说不出的超乎众人和天使心思之上的优美，更是多么不能看见呢？谁敢冒昧说，子和圣灵也可为醒着的人所看见，但父除对作梦的人以外，是不能看见的呢？那么“是人未曾看见的，也是不能看见的”一句话，他们怎样解释只是指父而言呢？人睡觉的时候，难道就不是人了吗？那位能用身体的样式在作梦者的异象中表现自己的主，难道不能用同样有形体的受造者向醒着的人的眼表现自己吗？就祂之所以为祂的本质说，固不能用任何身体的样式向睡觉的人表现，或向醒着的人显现；但这不仅在父为然，而且在子和圣灵亦然。有些人凭醒着的人所见的异象，相信只是子或圣灵而不是父向人的肉眼显现了，对他们我且不提圣书中许多章节及多种解释，足以使凡有理智的人都不至主张说，父从未曾有形地显给醒着的人看。我只提圣经所记载“主向亚伯拉罕显现”的人一节。显现的不是一个，或两个，而是三个人；他们当中没有一个比其他两个较高超，或多有荣耀，或在行动上更有权威。那时亚伯拉罕也确实是醒着的，而且款待了他们。关于此事，主张父不显现的人如何说呢？

    三五、我们曾决定查考三个问题（参第七章）。第一是：那藉着受造者的形像向先祖显现的是父，或子，或圣灵；还是有时是父，有时是子，有时是圣灵；或还是独一的上帝，即三位一体，不分彼此。现在我们照尽量从圣经各处所查考的，并对神的奥秘谨慎小心思考的，不能不下结论说：除非上下文有什么或然的暗示，我们便不可急遽地主张三位一体中那一位向这个或那个列祖或先知有形体地显现了。因为上帝的本性，或本质，或本体，不论你用什么名称指祂的实在，是决不能被人的感官看见的；但我们必须相信，藉着受祂控制的受造者，不仅子或圣灵，而且父可以用一种形像来向世人的感官将祂自己表明出来了。既有此定论，我们在此结束第二部，再讨论其他的事。

    第三部　讨论前部所提上帝有形体的显现，是上帝每次以一受造者将自己彰显出来呢？还是天使奉差代上帝说话呢？若是后者，而天使是采取有形体的受造者呢？还是照创造主所赐的权能，随意变形状，以履行当时的任务呢？上帝的本质是从来没有人看见的。

    序言：奥氏为何写三位一体论。他所期望于读者的。前部所论述的。

    一、我要请凡愿意相信的人，相信我宁愿从事于阅读，而不宁愿从事于写作。凡不相信这一点的人，只要他们又能够又愿意的话，让他们写一本书，来回答我和别人所提出的问题，就是回答我为服务基督并为热烈捍卫信仰抵挡属血气之人的错误所必须回答的问题；然后他们就会看出我是多么乐于放下这次工分，叫我的笔度一次假。但讨论这些题目的读物，或是陈述不够充分，或是拉丁文中不是完全找不着，便是不易找着，而我们的希腊文又不够阅读并了解用这种文字讨论这些题目的书籍，至于从这类著作译出的少数材料，我不怀疑凡值得我们搜求的，都已包括在内了。但是兄弟们向我所提出的要求，我不能拒绝，我必要作他们的仆人，用我的舌和笔来给他们在基督里可称赞的研究效劳。舌和笔在我身上被联合成为一对，而爱乃是御者。并且我自己也要承认，我从写作学习了许多前所不知的事。如是我的这项工作无论对疏忽的读者，或很博学的读者，都不是不必要的，而对许多忙人，对许多没有学问的人，最后对我自己，乃是必要的。我既从别人论这题目的写作得了很大的支援和帮助，就要来对至高至善独一的上帝敬虔地加以探讨。在这工作上祂自己也勉励我帮助我。如是，若没有别的同样著作存在，此篇就给凡愿意和能够者的人有些东西念；若有别的同样著作存在，这类著作愈多，就愈易为人找着。

    二、我对我的一切著作固然希望不仅有虔诚的读者，也有直率的纠正者；而对目下非常重要的探讨，更是希望反对真理者不如找着真理者那样多。但正如我不愿意我的读者被我所束缚，照样我也不愿意我的纠证者受他自己的束缚。前者不可爱我胜过爱大公教会的信仰，后者不可爱自己胜过爱大公教会的真理。正如我对前者说：你不要信从我的著作，像信从正典圣经一样，倒要在圣经中若发现前所未相信的，就不犹豫地相信它，而且在我的著作中若发现前所未曾坚持的，除非你确已了解，就不要坚持它；照样我对后者说：“你不要用自己的意见或辩论来修正我的著作，倒要用经文或不能置辩的理由来修正它们。在它们里面若你发现什么真理，真理存于其中并不使它成为我的。但你要了解并爱好真理，使它成为你的和我的；但若你找得出什么虚假来，虽然它曾经是我的，因为在过去我犯了错误，可是如今我们要避免它，叫它既不是你的也不是我的。

    三、就让这第三部从第二部所达到之点为起点。我们先曾证明，子并不因被父差遣而比父小，圣灵也并不因福音书中说圣灵被父和子所差遣而比父和子小。我们然后曾探讨：既然子被差谴到祂原来所在的地方，因为祂到了世上，而原来是“在世界”中（约1：10），再者然圣灵也被差遣到祂原来所在的地方，因为“主的灵充满世界，能以知道众人的声音”（智慧书1：7），那么所谓主被“差遣”，是不是因为祂降生为肉体，不再是隐藏的，好像是从父的怀里出来，用奴仆的形像在人眼前显现出来；而且所谓圣灵被“差遣”，是不是因为祂被看见像鸽子，和火焰的舌头。所谓祂们被差遣，意思就是指祂们从一种属灵的隐藏所有行地向人的眼表现出来。父却不如此，所以我们说祂只是差遣了，并不也是被差谴。其次我们曾问：若父自己藉着向先祖显现的形像被彰显出来，我们为何不也可说父被差遣了。但若在那些时候被彰显出来的是子，那么为何说祂及至时候满足，为女子所生才被差遣呢？因为在那些时候有形体地显现的若是子，祂就已被差遣呢？但是道假如要在成了肉身时才可说是被差遣，那么圣灵从未曾成肉身，为何也说祂被差遣呢？但若在古时的这些显现中被彰显的既不是父，也不是子而只是圣灵，那么圣灵从前既被差遣了，为何说祂等到福音时代才“被差遣”呢？其次我们曾把题目细分为三项，以便非常细心加以处理。一项在第二部中说明了，其他二项要在下面加以讨论。我们已经探讨而且决定，在古时那些形像和异象中显现的，不惟独是父，也不惟独子，也不惟独是圣灵；若不是三位一体不分彼此的主上帝，乃是三位一体中的一位，而那一位是随上下经文所暗示的而定。

    第一章　目前的问题

    四、我们现在要依次继续探讨。因为在第二项之下所发生的问题乃是：上帝随当时的需要造成一受造者，好叫人看见呢？还是已经存在的天使被差遣代上帝说话，从有形体受造者取一种形体显现出来以执行使命呢？还是天使照着创造主所赐给他们的权能随需要将那不能控制他们而被他们控制的身体变为他们所要的形像呢？问题的这一部分经过探讨之后，我们就要照上帝所准许的，讨论开头所提出的问题，那就是：子和圣灵从前是不是也“被差遣”呢？如其为然，那么那一种差遣和福音中所说的差遣有什么不同呢？或还是子和圣灵从前都没有被差遣，一直要到子为童女马利亚所生，圣灵像鸽子或火焰显现出来，祂们才被差遣了呢？

    五、然后我承认，我并毋须探讨天使是凭着那潜藏在他们本身里属灵的性质来秘密地运行，承担多少，较卑较属身体的成分，这种成分既是适应他们，就由他们随意变成某种形像如同一件外衣一般，而那些形像乃是真的，有如真的水被主变为真的酒一般（约2：9） 还是他们将本身随意改变，以便适合于个别的行动。无论是那一方面，都与目下的问题有关。我不能凭经验了解之些事，因为我不过是人，不像行这些事并比我更多知道它们的天使一样，能了解它们。但是我从自己和别人的经验知道我的身体凭着我意志的运用而是多少受改变。但是我在这里并不必说我凭圣经的权威相信其中那一方面，免得我被迫加以证实它，以致我为着一个与目下问题无关的题目把讨论拖得太长了。

    六、目下我们所要探讨的乃是：那将那些形像显给人看，并使人听见那些话的，是不是天使？因为我们知道有形的受造者都听创造主的指挥，一时变成为所必须变成是。正如智慧书上记着说：“服事你创造主的受造者，大有能力刑罚不义的人，但温和地使信靠你的人得益处。所以它就在那时变成各种形状，并服从你的恩典，照着那渴慕你者的心愿养育万物“（16：24，25）因为上帝旨意的能力，

    甚至从属灵的受造者及于有形体可见的受造者。全能上帝的智慧，“大有能力地从地极的这边达到那边，并且温和地治理万物”（智慧书8：1），何处不随已意运行呢。

    第2章　在一切第3章　形体的变化中，第4章　上帝的旨意是至上的原因。

    七、但在自然的秩序中有一种改变，虽也都是遵循上帝的吩咐，只因它不断出现，就不再使人惊奇，例如那些在天，地，海中瞬刻或间隔不多时即行之改变，不拘是起或伏，不时改变形状；同时另有些改变，虽相类似，但因其间隔较长就少为人知悉。这些事虽令许多愚人惊奇，但为那些研究今世现象的人所了解，而且随着时代的进展，它们愈常出现，且为愈多的人所知，就愈少令人惊奇。诸如日蚀和月蚀，罕见的星，地震，生物反常的生产等等，无一不是出于上帝的旨意；然而，那是对大多数人并不显然的。所以哲学家存虚幻之见，把这些事归于别的原因。也许这些原因是真实的，但是它们是近因，以致他们看不见那较其他原因，高一层的原因即上帝的旨意。他们又或把这些事归于虚空的原因，并归于非由殷勤查考事物和活动而由个人臆测和错误所提出的原因。

    八、为使这一点更明了起见，我要举出一个例子。我们知道，人的身体有许多肉，有外形，有四肢，有健康的体质；还有吹入身体中指挥身体的灵，而那灵是有理性的灵；所以那灵虽是可变的，却能与那不变的智慧连络，正如诗篇论诸圣徒所说的。这些圣徒如同活石被建立成为我们大家在天上之母永远的耶路撒冷。因为诗篇歌唱说：“耶路撒冷被建造，作为与（连络整齐）那自存者为侣的一座城”（122：3武加太译本）。在那里所谓“自存者”，是指那最主要和不改变的善，即上帝和祂的智慧及旨意。诗篇另一处向祂歌唱说：“你要将它们更换，它们就都改变了；惟有你永不改变”（诗词102：26，27）。

    第5章　论点之续

    且以智慧人为例。他那有理性的心灵，已经与不变永恒的真理连络，所以他的一切行动都请教于这真理，并且除非他凭真理知道什么是当作的，他就不作什么，好叫他因服从真理而作得对。假设这人的心耳听见神公义最高理性的呼召，去为慈善事业劳苦，以致成疾；他求医诊治，一个说病因是在于身体过于干燥，另一个说是在于身体过多水气；无疑二人中必有一人说出了真原因，而另一人必是错了，但二人都只论到了近因，即属身体的原因。但若查问干燥的原因安在，而发现它是在于自加的劳苦，我们便找到一个更高的原因，从心灵发出影响其所治理的身体。然而那也不是初因，因为无疑还有一个较高的原因，位于不变智慧本身之中，而智慧人的心灵既用爱心服事智慧，并服从智慧难以言形的命令，就负起了那自加的劳苦。因此惟独上帝的旨意才真是那疾病的初因。现在我们假设这智慧人在那虔诚的劳苦工作中使用了别人的合作力，而这些人并不像他一样要服事上帝，不过是要得肉体上的报酬，或只求避免肉体上的不愉快；又假设他因工作的必须使用了负重的牲口，就是决无理性的动物，而它们劳动也决不是因为想到了那善，而只是由于本性使然，并为求使人不憎厌；最后假设他使用了工作所须无知觉之物，例如谷物，酒，油，衣服，或钱，或书等等--这被使用于这工作中一切有生的人畜或无生之物，照空间和时间对他们或它们的影响，无论是什么活动，消耗，修善，破坏，复新，或改变，我要请问：这些有形和可变的事实除了上帝无形和不变的旨意以外，另有什么别的原因吗？上帝的这种旨意是藉着那有祂智慧的义人的心灵，来使用恶人和无理性的动物，以及各种物体，无论是有机体或无机体；因为那使用他们或它们的，主要地乃是那善良圣洁的心灵，就是祂的智慧用虔敬的顺服加以控制的心灵。

    第四章　上帝随己意使用万物，并造有形之物来彰显自己。

    九、我们用一个智慧人--虽然他还是有必朽的身体，并且他所知道的有限--为例所说的，很可以扩及一个由这种人构成的一个家庭，或一个城市，甚或全世界，只要其中人类的事务是操于智慧人与那些完全服从上帝虔诚人的手里；但因为事实尚不如此（因为我们应该首先在人生逆旅中受训练和管教，好认识温柔和忍耐的力量），所以我们要思念天上的国，就是因我们在地上作客旅，所远离的国。在那里上帝“以诸灵天使，以火焰为仆役”（诗104：4）。祂的旨意，在天上彼此和睦友好由一种属灵的爱火联合为一的诸灵中，是如同在自己的家里和圣殿中坐在高矗圣洁秘密的座位上一样，从那里藉着受造者最规律的活动将自己渗透万物，先是渗透属灵，后是渗透属物的；并且照着智慧不身不变的美意来使用一切，不拘是物质的或非物质的，有理性的或无理性的，因着祂的恩典是善的，或因着自己的意志是恶的。但正如较粗劣之体是由较灵活之体治理，照样凡是体，就都由活的治理；而没有理性活的灵，是由有理性活的灵治理；而那有过失犯罪的有理性活的灵，是由虔诚公义的有理性活的灵治理；而那又是由上帝自己治理。所以宇宙万有都是由创造主治理，因为万有都是靠祂造的，藉着祂造的，又是为祂造的（西1：16）。由此可知，上帝的旨意乃是一切现象和活动的最先和最高原因。因为凡有形和可知觉的事莫不都是由于无形属灵的至高统治者之命令或准许，都是按照那使万有得赏或受罚蒙宠或遭报的难以形容的公义。

    十、使徒保罗虽然是担负着那压迫灵魂必朽坏的身体（智慧书9：15），虽然只是仿佛对着镜子观看，模糊不清（林前13：12），宁愿离世与基督同在（腓1：23），自己心里叹息，等候得着儿子的名分，即身体得赎（罗8：23）；然而他还能很有意味地传主耶稣基督，一方面用他的舌头，另一方面用书信，再一方面用主身体和血所设立的圣礼。（因为我们决不称使徒的舌头，或书卷，或墨，或他所说的话，或他在皮子上所写的字为基督的身体和血；而只将我们从地里取来，用神秘的祈祷祝谢，然后按理领受以滋养我们的灵命，以记念主为我们受死的饼酒，称为圣餐。这圣餐虽是有形地由人手所带来，却是由上帝的灵无形的运行才成了一大圣礼；因为上帝凡在这事上所行的，都是藉祂最初发动祂仆人们无形的力量，无论是他们的心灵，或是受祂控制的隐藏之灵的服役。）如是，上帝在创造天，地，海空气的时候，也按祂的旨意造有形之物，好在它们里面照祂认为相宜的，将自己彰显出来，而不将祂的本质显现出来--这本质是完全不改变的，比祂所造的诸灵都更内在更崇高--那有什么可惊奇的呢？

    第五章　神迹为何不是平常的作为。

    十一、上帝的权能掌管属灵和属物的万有。祂命令海水在每年若干日子中落在地上。但以利亚祈祷就降雨，那便是神迹。事前天旱久不下雨，人被饥死。天空本毫无下雨的征象，但神的仆人一祈祷，就有倾盆大雨下来，显出了上帝的权能。这就是神迹（王上18：45）。照样，上帝平常使雷电发出，但在西乃山下使它们异常地发出，而那些声音并不是混乱的，而是有凭有据地发出通告，它们就成了神迹（出19：6）。人栽种浇灌，上帝使之生长（林前2：7），所以除了上帝以外，谁叫汁液从葡萄树的根到葡萄中成为酒呢？但主一吩咐，水立刻就变成酒，甚至愚人也承认，神的权能被彰显出来了（约2：9）除了上帝以外，平常谁使树木有叶有花呢？可是当祭司亚伦的杖开了花，神就向怀疑的人类说了话（民17：8）。再者，地上的物质使各种树木长成，使一切动物有肉体。除了那说地要生出活物来的上帝以外（创1：24），谁创造它们呢？谁又掌管指导祂所造的那些东西呢？可是，祂将摩西的杖在瞬间一变成蛇，那种改变乃是一个神迹，因为那物之变是异常的（出4：3）。但除了上帝因需要而使蛇暂时有生命以外，谁使各种活物出生就有生命呢？

    第六章　异样才造神迹

    除了上帝将生命赐与母腹中的肉，使那还要死的可以存在以外，谁将灵魂返回尸体呢？但当这类的事川流不息，从隐至现，又从现至隐，依循常轨，它们就被称为自然的；而当它们为着训诲人们被一种异样所冲入时，它们就被称为神迹。

    第12章 魔术所行的奇事

    十二、在此我看出判断力软弱的人也许要问，为何这类奇事也可由魔术行出来；因为法老的术士也使杖变作蛇，并行了类似的事。可是令人奇异的，就是那些术士能使杖变作蛇，但一到最小的虱，为何完全失败。这击打骄傲的埃及人的第三个灾，即虱，是生命短促的小东西，然而术者们一筹莫展，说：“这是上帝的手段“（出7，8两章）。由此我们知道，魔术的权能，乃是出于那些犯了罪从高天纯洁的居所被扔到最深的黑暗如同囹圄中的天使和空中掌权者，但他们除了从上头所给的权能以外，什么也不能作。上帝给那权能，或是要欺骗者受骗，即如那打击埃及人也打击术士的权能便是，好叫他们在施行法术上似乎是可佩服的，却被上帝的真理定了罪；又或是要教训相信的人，免得他们要行这样的事，好像这是伟大的一般，因此圣经也将它们给我们传下来了；又或是要操练，证实，并彰显义人的忍耐。因为约伯丧失他所有的财产，连他的儿女和自己的健康，并不是由于什么弱小的权能所行看得见的神迹（伯1，2两章）。

    第13章 惟独上帝创造那些被魔术所改变的东西。

    十三、然而我们不得因此就以外有形之物服从那些恶天使的吩咐；它们倒是服从上帝的吩咐。上帝是不变的，祂照祂在崇高属灵的居所决定的赐下这权能。因为水，火，土甚至也服从那些被罚到矿穴中的恶人，好叫他们可以照常随意使用它们。我们也不得将术士为抵挡上帝的仆人所赖以变出青蛙和蛇的恶天使，称为创造者；因为他们并没有创造它们。固然，凡生了有形体之物，都有其种子隐藏在这世界有形体的成分中。有许多种子是我们的眼在果实和活物中能看见的，还有的却隐藏着，是那些种子的种子。创造主一吩咐，水就产生最早的水族和飞鸟，而地也生出最早的芽，各从其类，以及各种活物，各从其类（创1：20-25）。而且在那时间这些种子产生了各种各类东西，并不因此就耗尽了它们的生产力；它们有时缺乏适宜情境的组合，因而不能运用它们的生产力来保存它们的种类。试想最小的苗也是种子，因为若把它合适地置于土中，它就要长成树木。但这苗是从我们可以看见的一粒更细的种子生出来的。但这粒种子又出于一种子，这种子我们的肉眼虽不能见，但我们从理智可推测到它的存在；因为除非那些成分里面有这种能力，从地里就决不会产生了未先下种的物品来；也决不会产生了未先经公母交配而有的许多物来；无论是生在地上的，或水中的，它们都长成，并且彼此配合产生后代，但它们本身原来是不由前代配合而发生的。蜜蜂无疑也不是由交配产子，而是用它们的口收集散在地上的种子。这些看不见的种子的创造者，乃是创造万有的主自己。因为凡出生看得见的东西，是从隐藏的种子得着源始，并且从它们按照定律继续增加体积和个别形态。所以正如我们不称父母为人的创造者，也不称农夫的谷类创造者，--虽然上帝创造这些东西是藉着他们外表的动作；照样我们非但不当想恶天使，也不当想善天使为创造者，纵使他们由于他们知觉上和身体上的灵敏，知道我们所不知道的东西的种子，因而能通过调和成分将它们发散，如是给东西有产生和增多的机会。但是除非上帝命令，善天使不作这些事，除非上帝准许，恶天使也不会妄作这些事。因为恶者的苦毒使自己的意志错误；但他是正当地接受了权力，使自己受罚，也使恶人受罚，或叫善人得称赞。

    十四、所以使徒保罗将上帝内在创造之工与受造者外在之工加以分辨，他从农业取个比方，说：“我栽种了，亚波罗浇灌了；惟有上帝叫它生长”（林前3：6）。所以正如就属灵的生命而言，除了上帝以外，谁也不能使我们称义，可是不仅善人怀着真心，而且恶人怀着假意都能在外在媒介的地位传福音（腓1：18）；照样就创造有形之物而言，上帝是从内工作，但外表的运行，二论是善恶天使或人的，甚或是任何一种动物的，都按照祂的绝对权力，按照祂所禀赋的分配，和对可喜事物所赋的各种嗜好，按照祂所造万物的性质而被使用着，正如农业之于土壤一般。所以我不能将那由魔术召来的恶天使称为创造青蛙和蛇的，正如我不能将种地的坏人称为创造谷类的一般。

    十五、再恰如雅各并不因为将有各色的枝子插在水沟里，使羊对着枝子配合（创30：41），便称为创造有斑点羊群的。羊群本身也不是创造它们有杂色的小羊的；因为杂色的印象通过它们望着有色的枝子附贴于它们的精神，但只能影响那从受来混杂影响的精神得生气的身体，使小羊染上杂色。它们从它们自己这样受影响，不拘是精神从身体，或是身体从精神，其实都是起因于上帝那广大而不变的最高智慧。它本身虽是不变的，却连一个可变之物也无不顾及，因为它们无不是被它造的。因为创造万物上帝的不变无形智慧，是使小羊而不是使枝子从羊群生出来；但成孕小羊的颜色受枝子的杂色所影响，乃是由于受孕羊群的精神通过眼睛从外受了影响所致，于是那精神将它从创造者及于极内在处的力量所接受的形成律，照它自己的能量向内吸取。然而精神将体质影响并改变（虽然精神决不能称为身体的创造者，因为那使身体存在并有某种性质的那可改变和有形的本质的每一原因，以及本质的分量，数目和重量，乃是从属灵而不改变的生命而起，这生命超乎万物，无远弗届），能力到底有多大，乃是现在不必讨论的很重大题目。但我想雅各对羊群的作为应予注意，好叫我们知道，假如放那些枝子的人不能称为创造小羊身上颜色的；甚至母羊的精神，照着自然所许可的从眼睛所见杂色的印象感染了胎的颜色，也不能如此被称呼；那么法老的术士变来青蛙和蛇所凭藉的恶天使，就更不能称为这些动物的创造者了。

    第九章　万物的始因是上帝

    十六、因为从原因力最内在最高的移动点创造并掌管万有--这是惟独创造主上帝才能作的--是一件事；但就祂给每一物的力量和天赋从外加以操作，使那受造者在此时或彼时这样或那样生长出来，又是一件事。万物在起初业已造成，但到时机成熟才发生出来。正如母亲怀胎，世界本身也孕育着那出生万物的原因；这些原因无非是由那最高的本质所创造，而在这本质中既没有什么发生或死灭，又没有什么开始存在或止息。外来的原因虽不是自然的原因，可是按照自然来发生效力好叫那些包藏在自然怀中之物可得以发出，在外表上被造成，并依照各自的限度，数目和重量而得以发展，这是按照它们从那“依照万物的限度，数目和重量管理万物”（智慧书11：20）的主暗暗接受的。运用这种外来的原因，不仅是在恶天使的能力之内，也是在恶人的能力之内，正如我以上用农业为例所证明的。

    十七、但免得有人因动物的情形有些不同，即因动物有生气，能追求与它们本性相符合之物，并避忌与它们本性违反之物，就感到困难；所以我们也必须考，有几多人知道某动物通常是吃什么草或肉，或喝什么汁或水--不拘是显的或隐的，捣碎的或混合的--产生出来的，然而他们竟愚拙得敢称自己是这些动物的创造主呢？所以若是任何人，甚至最无用的人，也能知道某种虫子和蝇是从何而产生，那么恶天使照他们隐秘的知觉能分辨青蛙和蛇所从而产生的隐藏在元素中的种子，并通过某种已知适合时宜的并合，用秘密的运动来使这些种子被产生出来，但他们并没有产生它们；那岂是可惊奇的事呢？不过人对通常由人所行的事不感觉奇异罢了。但若有人偶而惊奇那些生长之迅速，惊奇那些活物之快被造成，他就要想到这甚至也是可照人的才干办到的事。何以同一物产生了虫子，在夏天比在冬天要快些，或在热的地方比在冷的地方要快些呢？就人来说，因他们属地的和鲁钝的肢体愈缺乏敏锐的知觉和迅速的行动，他们就更难从事这些事。但就天使来说，他们愈易从元素中求出近因来，他们就在这种工作上有更奇妙的迅速。

    十八、但惟独创造主才是这些事的主要构成者。只有祂才最初规定万物的限度，数目和重量。祂就是独一的创造上帝，凭祂难以言表的权能，这些天使若得着准许，就能行他们所行的事，若得不着准许，什么也就不能行。除上帝藉圣灵所显更大的权能阻止那变出青蛙和蛇的术士外，就别无理由来说明他们为何不能变出最小的蝇来；这种权能术士们自己也说：“这是上帝的手段”（出8：19）。旦是他们因受了阻止，以致不能行凡靠自然所能行的事，也不能行凡这些事的本性不容许他们行的事，这是世人很难于甚至不可能找出来的，除非他们得了使徒所说上帝的恩赐：“又叫一人能辨别诸灵”（林前12：10）。我们知道人能走，可是他若未得准许，他就不能走；但他虽得准许，他必不能飞。照样，天使若按照上帝的至高命令得更有权能的天使准许，就能行某些事；但是他们就会得了准许，也不能行某些事；因为那把这些自然权能给天使的，不予准许；祂甚至往往不准许天使行他们从祂得了权能所能行的事。

    十九、所以我们现在不提那些按定期在自然秩序中所出现有形之事，例如星之起落，动物之生死，种子和苗之繁杂，水气和云雾，雪和雨，电和雷，霹雳和雹子，风和火，冷和热等等。我们也不提在自然秩序中稀罕出现之事，例如日月蚀，异星出现，怪物，地震等等。这当然上帝的旨意是这一切的第一和主要的原因。因此诗篇既提到若干这类的事，“火与冰雹，雪和雾气，狂风”（148：8），免得有人以为这些事的偶然的或仅是由形而下的原因，甚或是由属而仍与上帝的旨意无关的原因所造成，所以立刻补充说它们“成就祂的命。”

    第十章　造者被用为记号。圣餐。

    然而，除我刚才所说的这些事外，还有另一种事，它们虽是从同样有形本质而来，但是它们达到我们的感官，就向我们宣布上帝的旨意，因而被称为神迹或记号。不过上帝本身并不在主上帝向我们所宣布的一切事里面。当祂在里面的时候，有时祂彰显为天使；有时一事虽是由天使执行，但上帝却不是取天使的形像彰显出来；有时在这种情形下祂取那业已存在而经过若干改变的身体，以求将信息表达出来；有时为达到目的而有什么出现，目的既达，便不复存在。恰如人报告信息时，有时代上帝发言，说：“主说，”或“主如此说”（耶31：1，2），等等的话，但有时也不用“主”字，而取上帝的地位直接说，例如：“我要教导你，指示你当行的路”（诗32：8）。因此先知不仅在言语上，也有时在行动上代表上帝。例如亚希雅代表上帝，将他的衣撕成十二片，分十分给所罗门王的臣仆，即给将来以色列的王（王上11：30，31）。有时也取一物为记号，这物当然不是先知本身，而是地上已经存在之物；即如雅各睡时以石为枕，作梦醒来，立石为记（创28：18）。有时特为此目的造什么东西，或持续一个短时期，如往日在旷野所举起的铜蛇（民21：9），和今日所用的文字；又或在使命完成后就成过去了，即如圣餐用的饼，在领受圣餐后就消耗了。

    二十、但因这些事物人所知，由人行出来，就可以被尊为圣事，但不足使人惊视为神迹。所以天使所行的事，对我们更是可惊奇的，因为它们是更困难更隐晦的；但它们对天使却是已知容易的事，因为它们是由他们自己作的。一位天使可以在上帝的地位对人说：“我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝”；圣经刚在前便已说：“主的使者向摩西显现”（出3：6，2）。一个人也可以在上帝的地位说话，说：“我的民哪，你当听；我要劝戒你。以色列阿，我是主你的上帝”（诗81：8，10）。杖被取来分记号，被天使的能力改变为蛇；虽然人没有那能力，可是一块石头也被人取来作同样的记号。在人的行为和天使的行为之间，有天壤之别。天使的行为值得惊奇，也值得了解，而人的行为只值得了解。那从二者所了解的，也许是同一件事；但那些使我们得着了解的事本身，却是不同的。正如用金和墨来写上帝的名，前者更为昂贵，后者却反是；可是二者所表的都相同。虽然那从摩西的杖变成的蛇与雅各的石头同表一事，可是雅各的石头比比术士的蛇表较美的事。正如浇油在石头上，是表基督在肉身用喜乐油受膏胜过祂的同伴（诗45：7）；照样摩西的杖变作蛇，是表基督自己存心顺服，以致于死，且死在十字架上（腓2：9）。因此经上有话说：“摩西在旷野怎样举蛇，人子也必照样被举起来；叫一切信祂的，不至灭亡，反得永生”（约3：14，15）；正如凡仰望在旷野所举之蛇的，就不至被蛇咬而死一般。因为“我们的旧人和祂同钉十字架，使罪身灭绝”（罗6：6）。所谓蛇是指死而言，这死是蛇在乐园里造成的（创3）。这种语气表由因所产生的果。所以杖变作蛇，表基督进入死；蛇又变作杖，表基督和祂的身体--即教会--整个地复活了（西1：24）；而这要在末期成就，是由蛇尾所表，这尾由摩西拿着，就仍变为杖（出4：4）。但术士的蛇，表那些死在世界中的人。他们除非因信基督而好像被祂的身体所吞（参出7：12），进入祂的身体，他们就不能在祂里面再活过来。所以像我所说，雅各的石头，比术士的蛇，表较美的事；可是术士的行更令人惊奇。但这种区别对所了解的事没有什么妨疑；恰如一人的名字若是用金写的，而上帝的名若是用墨写的一样。

    二一、就令我们假定说，主或圣灵在云和火中彰显出来，谁知道天使怎样造了或取了那些形体来表达他们所传的信息呢？恰如婴孩并不知道那放在圣坛上在祝谢后领受的圣餐，是从何或怎样做的，或何以取为宗教的用途。假如他们永远不从自己或别人的经验来学习，并除了发圣餐领受圣餐的时候外，他们永看不见饼酒；又假如最高的权威告诉他们圣餐是谁的血和肉，那么他们就要相信主只用这种形像向世人表现了，而那汁就是从祂被刺的肋旁流出来的（约19：34）。但我要小心，记得自己的能力如何，也要劝戒弟兄们，记得他们自己的能力如何，免得人的软弱不自量力。因为天使怎样作这些事，或不如说，上帝从祂至高之权的隐秘宝座上怎样藉天使作这些事，甚至多少藉恶天使作这些事，无论祂是加以准许也好，命令也好，或强迫也好；我既不能用眼看透，也不能用理性的凭据弄清楚，也不能用心智去了解，因而我不能像一位天使，或先知，或使徒一样，对凡论这些事所可能提出的一切问题，予以肯定的答覆。“因为必朽的人的思想总是失败的，我们的计谋总是无定的。这必朽坏的身体压迫灵魂，这属土的身体抑下多虑的心。我们对于世事难以测度准确，就是在我们面前的事，我们也须劳苦去寻天上的事，谁能识透呢？”（智慧书9：14-16）。但因往下便说：“除非你赐智慧，从天上降下圣灵来，谁能知道你的旨意呢？”（智慧书9：17）；所以我们不当搜寻天上的事在这类的事中所容着天使所有尊荣的身体，和他们有形的活动；然而照着从上头给我们所差上帝的灵，和给我们心思所赋与的恩典，我敢有把握地说，惟一的上帝，父上帝，和祂的道，以及祂的灵，在本体上是永不改变的；祂更是看不见的。有些事无疑是可改变的，却是看不见的，即如我们的思想，记忆，意志，以及一切无形体的受造者；但没有一件看得见的事，是不改变的。

    第十一章　上帝的本质永未曾显现。上帝向列祖现，乃是天使的作为。解除从语法所引起的反对。上帝向亚伯拉罕显现，正如向摩西显现，乃是天使的作为。这也由天使赐律法给摩西证实了。本部所论述的，和下一部所要论述的。

    所以父子圣灵上帝的本体，或说得更好些，上帝的本质，照我们低的了解程度看，既是永不改变的，也是永不能看见的。

    二二、由此可见，上帝照祂的安排向列祖所有显现，都是藉着受造者。虽然我们不能知道上帝怎样藉着天使显现，但我们还得说显现是藉着天使；但这并不是由于我们自己的智力，免得有人以为我们自作聪明，我们倒要照着上帝所分给我们信心的大小，看得合乎中道（罗12：3）；我们也信，所以也说话（林后4：13）。因为圣经的权威尚存在，我们的理智就不当离开它；我们不当离开圣言稳固的基础，免得在那既不以身体的知觉为主也不为真理的明晰理由所照射的事上，临到臆度的悬崖。当希伯来人书将新约与旧约按照其时代的原则加以彼此区分时，作者极其清楚地说，不仅那些有形的事，而且话语的本身，也都是藉着天使而来。因为该书如此说：“所有的天使，上帝从来对那一个说，“你坐在我的右边，等我使你仇敌作你的脚凳？”天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？”（来1：13，14）。由此可见，这一切的事不仅是藉天使作成，而且也是为我们作成那就是说。为得了永生基业成为所应许的上帝子民作成。正如使徒向哥林多人也写着说：“他们遭遇这些事，都要作为监戒；并且写在经上，正是警戒我们这末世的人”（林前10：11）。然后，他很有理地很显然地证实说，那时话是藉着天使传的，如今却是藉着子说出来：“所以我们当越发郑重所听见的道理，恐怕我们随流失去。那藉着天使门所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应；我们若忽略这么大的救恩，怎能逃罪呢？”于是你好像曾问，什么救恩呢？他为求表明他现在是说到新约，就是那并非藉着天使们而是由主所说的话，所以他说：“这救恩起先是主亲自讲的，后来是听见的人给我们证实了；上帝又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证”（来2：1-4）。

    二三、但也许有人说，为何经上记着说：“主对摩西说，”而不说，天使对摩西说呢？因为号丁宣布审判官的话时，通常并不记录说号丁如此说了，而是说审判官如此说了。照样，圣先知说话时，我们虽是说先知说了，我们的意思无非是指主说了；并且我们若说，主说了，我们并不将先知撇在一边，仅指出谁藉先知说了。而且这些经文也屡次显明天使就是主，因而在天使发言时就说：“主说，”一如我们所已证明的。但因有些人根据圣经在那一处指明是一位天使，便把他看为上帝的儿子，因为祂被先知称为一位天使，来宣布祂父和祂自己的旨意；所以我想最和是从这书信引一段更明显的经文，在段经文并不是说一位天使，而是说“天使们。”

    二四、司提反在使徒行传中讲述这些事，也像旧约中所记载的一样，他说：“诸位父兄请听，当日我们的祖宗亚伯拉罕在米所波大米，荣耀的上帝向他显现”（徒7：2）。恐怕有人想那时荣耀的上帝将祂的本体显现给人看了，所以他往下就说有一位天使向摩西显现了：“摩西听见这话就逃走了，寄居于米甸；在那里生了两个儿子。过了四十年，在西乃山的旷野，有主的一位天使：从荆棘火焰中，向他显现。摩西见了那异象，便觉希奇；正进起观看的时候，有主的声音说：‘我是你列祖的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’摩西战战兢兢，不敢观看。主对他说：‘把你脚上的鞋脱下来……’”（出2：15，3：7；徒7：29-33）。他在这里确是称天使为主，为亚伯拉罕的上帝，以撒的上帝，和雅各的上帝，正如创世记所记载的。

    二五、岂有人能说，主藉着一位天使向摩西显现了，但祂自己向亚显现了么？我们不要向司提反，乃要向司提反所根据的书提出这个问题来。请问，因为经上记着说：“主上帝对亚伯拉罕说”（创12：1），稍后又说：“主上帝向亚伯拉罕显现”（创17：1）；所以这些事就不是藉着天使说了并行了吗？其实在另一处经上同样说：“主在幔利橡树那里，向亚伯拉罕显现出来；那时正热，亚伯拉罕坐在帐棚门口；”却又立刻加上说：“举目观看，见有三个人在对面站着。”关于这三个人，我们已经说过了。这班人既不愿从字句求得意义，又易把自己从意义到字句摔倒，那么他们除非承认三人是天使，像也在下文所表明的一样，他们怎能说明上帝在三个人里面被看见了呢？因为经上没有说一位天使向亚伯拉罕说话或显现，他们岂就敢说，那给摩西的异象和声音的真是一位天使，因为经上是这样记载着的；但上帝向亚伯拉罕显现并说话，是在祂自己的本体里，因经上没有提到天使么？甚至就亚拉罕来说，也并非没有提到天使，那就怎么样呢？因为他受命献上儿子为祭的时候，经上记着说：“这些事以后，上帝要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。上帝说，你带着你的儿子，就是你的独生的儿子，你所爱的以撒，往摩利亚地去，在我要指示你的山上，把他献为燔祭。”这里所提的确是上帝，而不是一位天使。但稍后经上这样说：“亚伯拉罕就伸手拿刀，要杀他的儿子。主的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕 ，他说，我在这里。天使说，你不可在这童子身上下手，一点不可害他。”对此有何答案呢？难道他们说，上帝命令杀以撒，有一位天使加以禁止么？又难道父亲反对上帝杀他儿子的命令，顺从那吩咐他爱惜儿子的天使么？我们应当拒绝这种解释，视之为荒谬。圣经不给这种粗浅卑劣的解释留任何余地，因为圣经立刻加上说：“现在我知道你是敬畏上帝的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”所谓“我”，除非是指那命令杀以撒的，还指谁呢？那么与其说亚伯拉罕的上帝就是天使，不如说上帝藉着天使呢？试思考以下的话。这里确是极清楚地说到了一位天使；然而也请注意下文：“亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。亚伯拉罕给那地方起名叫主看见了，直到今日人还说，在山上主被看见了。”稍前上帝藉着一位天使说：“现在我知道你是敬畏上帝的了”。这不是说，上帝那时才知道了，而是说，上帝使亚伯拉罕知道他有怎样坚强顺从上帝的心，甚至宁愿牺牲自己的独生子。这是照着由因指果的说法。例如说，冷是懒的，因为它使人懒。所以经上说上帝知道，因为祂使亚伯拉罕知道。若不是他的信仰由这样的试验证实了，他也许不会知道他自己的信仰坚固。因此这里亚伯拉罕也给那地方起名叫“主看见了，”那就是，叫祂自己被看见。因为他立刻继续说，“直到今日人还说，在山主被看见了。”这里你看到这位天使也称为主，这岂不是因为主藉着天使说了话么？但若我们往下念，天使就完全像一位先知说话，清楚显明上帝是在藉天使说话。他说：“主的使者第二次从天上呼叫亚伯拉罕说，主说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说……”（创22章）。这些话，那就是，主藉着说话的人所谓“主如此说，”确也常由先知们所使用。难道上帝的儿子指父说“主说”，儿子不过是父的天使么？那么如何呢？经上在前即说：“主向他显现，”然后说有三个人向亚伯拉罕显现，他们岂不因此感到困难么？难道因为天使被称为人，就不是天使了吗？且让他们去读但以理所说：“看见那人加百列”（但9：21）。

    二六、但我们为何还不及早用另一最明显最有力量的证据来堵住他们的口。这一证据不是说一位天使，也不是说多数人，而是说天使们、又不是说有一句话藉着天使们传出来，而是极其明显地说律法本身藉着天使们宣布了。凡信的人，决没有一个怀疑这律法是上帝赐给摩西，来治理以色列人的，而且是藉着天使们传的，所以司提反说：“你们这硬着劲项，心与耳未受割礼的人，常时抗拒圣灵；你们的祖宗怎样，你们也怎样。那一个先知没有受你们祖宗逼迫呢？他们也把豫先传说那义者要来的人杀了；如今你们又把那义者卖了，杀了。你们受了天所传的律法，竟不遵守”（徒7：51-53）。还有什么比这更明显呢？还有什么权威比在更强呢？固然律法是藉着天使们传给那百姓的；但主耶稣基督的降临是由律法豫先准备并宣布了；而祂自己，上帝的道，是奇妙难以形容地寓于传律法的天使们里面。因此基督在福音书里说：“你们如果信摩西，也必信我；因为他书上有指着我写的话”（约5：46）。所以主藉天使们说话；并且上的儿子，亚伯拉罕的后裔，那要来的神人间的中保，藉着天使们准备祂自己来临，叫人接受祂，承认自己的罪，因他们未遵守律法而被律法定为干犯律法的，因此使徒也对加拉太人说：“律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到；并且是藉天使们经中保之手设立的”（加3：19）；那就是说，藉着天使们经祂自己之手设立的。因为祂之生不是命定的，而是由于权能。你从另一处知道使徒所指的中保，不是天使中的一位，而是府就为人的主耶稣基督自己：“因为只有一位上帝，在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣”（提前2：5）。故此有逾越节宰杀羊羔之举（出12）。故此有律法所预表的一切事，即基督在肉身降临，受苦，并且复活。这律法是由天使们传的。父，子，圣灵真是藉着天使们显现。天使们表达上帝，有时为父，有时为子，有时为圣灵，有时无分彼此，虽是有形体地显现出来，但都是藉着祂的受造者，而不是将祂的本质显现出来，好叫人藉所看见所听见的一切事，心里得蒙洁净。

    二七、我想凡我们要在本部中证明的，如今都已照着我们的能力充分讨论说明了。我们凭着人所能有或说我所能有的理性，又凭着圣经所明显宣布的权威，已经确定在上帝显现于道成肉身的救主身上以前，凡说到上帝显现所给列祖的话和有形体的显现，都是藉着天使们作成的：不拘他们是站在上帝的地位说话行事，像我们已指明先知也常行的，还是他们从别的受造者取了可以将上帝向人表现的形像，像圣经多次表明先知记载的。这样一来，如今还剩下一个问题尚待考虑。既然从童女所生的主，和仿佛鸽子降下并在主升天以后当五旬节那天如同火焰的舌头和响声从天上显现出来的圣灵，并不是与父同等同永恒上帝之道的本体，也并不是与父和子同等同永恒父和子的圣灵的本体，反倒确是人所能知觉的受造者，那么，在旧约中的那些显现与上帝的儿子和圣灵，藉有形受造者的显现中间，有什么不同之处。这一问题我们要在下一部开始讨论。

    第四部　说明上帝的儿子奉差，为求使我们因祂替罪人死，可以深知上帝的爱是多么伟大，我们被爱的人是怎样的人。道成了肉身，也是为求使我们得洁净，可以得见并服从上帝。我们双重的死由祂一次的死废去了。论救主一次的死怎样使我们从双重的死得救。详论“六”为完全的数目，从这数目可得到单数到双数的比率。万有都是由一位生命的中保基督同归于一，藉着祂，灵魂才真能得洁净。虽然上帝的儿子因奉差取了奴仆的形像而成为较小的，但照着祂所有上帝的形像说，被并不比父小，因为祂是由自己差来；圣灵奉差，也是如此。

    序言：认识上帝当从上帝去求。

    一、人通常以承认属地和属天之事为宝贵。然而那些确有较好判断力的人，却宁愿认识自己；并且凡认识自己软弱的心，比凡不顾此而去搜寻甚至认识星球之轨道的心，或凡把握这种已经获得的认识而同时不知如何取得健康和力量的心，是更值得称赞的。有的人已经向上帝醒悟了，被圣灵感动发热心，并且因爱上帝而自视卑贱；他因觉得心中虽愿意，却没有力量来到祂面前，并因祂所赐的亮光，就顾到了自己，寻着了自己，知道了自己的病态与祂的纯洁不能混合；他感觉到向祂哀哭，再三求祂发怜悯，直到他撇下一切可怜的情形，那乃是甜蜜的；而且他存信赖的心祈祷，好像已经从惟一的救主和光照者接受了救恩所白白应许的恩赐一般。这样一个人，如此行动，如此哀恸，就不会因知识而自高自大，因有爱心造就他（林前8：1）；因为他宁愿认识自己的软弱，强于知道世界的保垒，地的根基，天的顶点。他因得了这种知识，也就得了忧伤（传1：18）；但这是旅客因想达到他的故乡和其可称颂的创造者上帝而感到忧伤。主我的上帝阿，假如在这些人当中，在你基督的家中，我在你的贫穷人中间呻吟，求你将你的饼给我，去答覆不饥渴慕义饱足的人们。但那使他们饱足的乃是幻象，而并不是你的真理，就是他们所摒弃逃避的真理，以致他们堕落到自己的虚空中。我自己深觉得人心所产生的虚构是怎样繁多。我自己的心除是人心以外，是什么呢？因此我祈求我心的主上帝，叫我不至将任何这些虚构当作确实的真理来注入这些著作中，但要将祂真理所吹在我身上的气传入这些著作；虽然我是从祂眼前被隔绝的，并且是努力沿着祂独生子的神性藉着人性所开的路从远处力求转回。虽然我是必改变的；但我看到这真理，是毫不改变的，我就尽量吸取它。它既不像物体一样在空间和时间里，是必改变的；也不像我们的思想一样在时间里--并就某种意义说，也在空间里，是必改变的；也不像我们的推理一样只在时间里，而不在空间里，是必改变的。因为上帝的本质，即祂所以为上帝的本质，无论是在永恒上，真理上，旨意上，什么也不改变；因为祂的真理和爱都是永恒的；祂的爱和永恒都是真实的；并且祂的永恒和真理也都充满了爱。

    第一章　我们承认自己的软弱，就得以完全。成肉身的道除去我们的黑暗面。

    50、　　但因我们从不51、　　改变的喜乐已被放逐，52、　　却没有被割绝，53、　　以致在那些必改变暂时的事物中寻求永恒，54、　　真理，55、　　福祉（因为我们既不56、　　愿死，57、　　也不58、　　愿受欺，59、　　也不60、　　愿受扰）所以从天上有适合我们逆旅需要的异象向我们显出来，61、　　叫我们知道，62、　　我们所寻求的并不63、　　在这里，64、　　我们倒是必须从这逆旅回到那里去，65、　　因为我们除非是属那里，66、　　就不67、　　应在这里寻求这些东西。首先我们必须深信上帝多么爱我们，68、　　免得我们因绝望而69、　　不70、　　敢上升到祂那里。我们也需要知道祂所爱的我们，71、　　是怎样的人，72、　　免得我们夸耀自己的功德，73、　　因而74、　　更从祂退缩，75、　　更在自己的力量上失败。因此祂叫我们依靠祂的力量（得益）前行，76、　　好叫爱心在软弱的谦卑中得以完全。诗篇指77、　　明这一点，78、　　说：“上帝阿，79、　　你乐意降下大雨；你产业以色列软弱的时候，80、　　你使他完全”（诗68：9）。因为所谓“乐意降下大雨”无非是指81、　　恩典，82、　　并非是功德的报酬，83、　　而84、　　是白白赐给的，85、　　所以又称为恩典；因为祂施恩，86、　　不87、　　是因为我们配得，88、　　而89、　　是因为祂乐意。我们知道这一点就不90、　　至靠自己，91、　　而92、　　这就是所谓（软弱）。但那使我们得以完全的，93、　　就是那也对使徒保罗说的：“我的恩典够你用的；因为我的能力，94、　　是在人的软弱上显得完全”（林后12：9）。所以人应深知上帝多么爱我们，95、　　并深知祂所爱的我们，96、　　是怎样的人。前者使我们不97、　　绝望，98、　　后者使我们不99、　　骄傲。使徒对这最必须的教训如此解明说：“基督在我们还作罪人的时候为我们死，100、　　上帝的爱就在此向我们显明了。现在我们既靠着祂的血称义，101、　　就更要藉着祂免去上帝的忿怒。因为我们作仇敌的时候，102、　　且藉着上帝儿子的死，103、　　得与上帝和好，104、　　既已和好，105、　　就更要因祂的生得救了”（罗5：8-10）。他在另一处又说：“既是这样，106、　　还有什么说的呢？上帝若帮助我们，107、　　谁能敌挡我们呢？上帝既不108、　　爱惜自己的儿子为我们众人舍109、　　了，110、　　岂不111、　　也把万112、　　物和祂一同113、　　白白地赐给我们么？”（罗9：31）。那向我们宣告为成了的事，114、　　也向古时的义人显明为将来必成的事；好叫他们也因信自卑，115、　　成为软弱，116、　　既成为软弱，117、　　就得以完全。

    三、因为上帝的道为一，是不变的真理，而万物都是藉着祂造的，所以在原则上那真理不变地包括一切；不仅现在的，而且过去的和将来的，都包括在内。在真理里面，它们既没有过去，也没有将来，而只有现在；而且万物是生命，万物是一，或不如说，凡所存在和有生命的，只是一个。因为万物是如此藉着祂而有，使它们在祂里面可有生命，而这生命不是被造的。因为“太初”道并不是被造的，而是“道与上帝同在，道就是上帝。万物是藉着祂造的；”并且除非祂自己在万物之前便有而不是受造的，万物也就不是藉着祂造的了。但在那些藉着祂造的东西中，连那不是生命的身体，除非在被造以前在祂里面有生命，就不会藉着祂造了出来。因为“凡被造的，”已经“在祂里面有生命，”并不是有任何种生命：因为灵魂也是身体的生命，但灵魂也是被造的，因为是可改变的；除非它是被上帝不变的道造的，是被什么造的呢？因为“凡被造的，没有一样不是藉着祂造的。”“凡已有的，在祂里面有生命；”并不是任何种生命，而是“这生命就是人的光；”就是有理性心智之光，这光使人与兽不同，因此人是人。所以它不是有形体之光，不是那从天上或从地上的火所发那照亮人的肉体和兽，甚至最小的虫子之肉体的光，因为它们都看见那光。但那生命是人的光；它也离我们各人不远，因为我们是在它里面“生活，动作，存留”（徒17：27，28）。

    第二章 我们藉着成肉身的道得以认识真理

    四、但“光照在黑暗里，黑暗却不接受光。”所谓“黑暗”，就是人愚昧的心思，被恶欲和不信弄瞎了。那造万物的道，为要顾念医治他们，就“成了肉身，住在我们中间。”因为为们蒙光照，乃是与道有分，即与那为人的光之生命有分。但我们原来因不洁的罪恶，完全不配与祂有分，并且与祂无分。所以我们必须得以洗净。更且惟有义者的血和上帝的自卑，才能将不义和骄傲的人洗净，好叫我们藉着祂得以洗净，成为祂那本为我们所有但如今因罪丧失了的本性，好叫我们得见那与我们的本性不同的上帝。因为按照本性说，我们不是上帝；按照本性说我们是人，而因有罪是不义的。所以上帝成为义人，替罪人向上帝代求。因为罪人和义者并不一致，但人与人一致。祂取了与我们相同的人性，与我们联合，好废掉我们因罪而有不同之处；祂因取了我们的必朽坏性，就使我们与祂的神性有分。罪人由必被定罪而来的死，自应被义者发怜悯所自择的死废去了，因祂一次的死解答我们双重的死。这种解答，或适合，或协和，或和谐，或任何藉以表一对二更适宜的辞语，在万有的紧密或较好的互相适应上，是很关重要的。（我刚才发觉）我的意思正是希腊人称为harmonia的互相适应。然而此处不能说明使一与二相一致的能力。这种能力特别是在我们里面发现，并且是这般自然地种植在我们里面（除非是由我们的创造主，由谁呢？）甚至无知的人也不能不感觉到这种和谐，无论是在他们自己唱或是在听别人唱的时候。因为藉此高音和低音相和谐，所以凡不合拍的，不仅极其触扰受了训练为常人所没有的耳朵，而且极其触扰听觉本身。我们为求证明这一点，并无需长篇大论；有识者都可以用一弦琴来向耳朵表收这一点。

    第三章　基督身体一次的死和复活与我们身灵双重的死和复活相调和，使我们得救。基督一次的死怎样使我们双重的死受惠。

    五、但为目前的需要，我们必须按上所赐的能力讨论救主耶稣基督的一与我们的二如何相调和，使我们得救。任何基督徒都确知我们的身灵都死了：灵魂死了，是因罪恶的缘故；身体死了，是为罪恶受刑罚，因而可说是因为罪恶的缘故。我们的身灵，都需要医药和复活，好叫业已变坏的，可以更新。灵死是指不敬虔，身死是指朽坏，而因此灵魂也离开身体。正如上帝离开灵魂，灵魂就死了，照样灵魂离开身体，身体就死了；如是灵魂变成愚昧，身体便失去生气。灵魂是因悔改而复苏，而身体虽仍是，必朽的是因信，即信称罪人为义的上帝的信（罗4：5），而开始有新生，并天天藉善良的习惯得以强大，内心一天新似一天（林后4：16）。但为外表的人之身体，其寿命愈长，就愈被年岁，或疾病，或各种苦难所败坏，直到被最后的苦难即死所败坏。身体的复活要迟延到末日，那时我们也要难以述说地完全得称为义。因为那时我们必要像祂，也必得见祂的真体（约一3：1）。但如今必朽坏的身体既然将灵魂压下（智慧书9：15），人生在世充满试探（伯7：1），在祂面前凡活着的人，没有一个是义的（诗143：2），这乃是同我们将有与天使相等的义，并同我们将要显出的荣耀互相比较说的。但主既已在福音书中用一句话将灵死和身死分辨清楚说：“让死人埋葬他们的死人”（太8：22），我们何必再找证明来分辨呢？埋葬就是对死尸的合宜处置。但祂所说的埋葬者，就是指那些因不信以致灵魂死了的人，经上说：“你这睡着的人，当醒过来，从死里复活，基督就要光照你了”（弗5：14），就是指使这些人醒悟过来说的。这位使徒斥责一种死，论寡妇说：“那好宴乐的寡妇，正活着的时候，也是死的”（提前5：6）。所以那从前邪恶如今善良的灵魂，可说是因信称义从死里复活得生了。但身体不仅因将来灵魂离开而死，而且经上说，它因血肉极其软弱现在就是死的，即如使徒说：“身体因罪而死，心灵却因义而活”（罗8：10）。这种活乃是由信造成，因为“义人必因信得生”（罗1：17）。那随着来的是什么呢？“然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来”（罗8：11）。

    六、所以我们的救主将祂自己一次的死赐与我们双重的死，并且祂预先用神秘和预表将祂自己一次的复活指定表明了，使我们得双重的复活。祂既不是罪人，也不是不信，以致使祂的心灵死亡了，而必须内心更新，悔改归于义的生活；但是祂既穿上了必朽的肉身，就只在肉身死了，只在肉身复活了。只在肉身为我们死而复活了；因在肉身祂对内在的人行了一件神秘的事，对外在的人作了一个预表。关于祂对我们内在的人所行神秘的事，有一句话表示我们心灵的死，而这句话不仅在诗篇中，也在十字架上说出：“我的上帝，我的上帝，为什么离弃我了？”（诗22：1；太27：46）。使徒对这话表示同意，说：“因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆”（罗6：6）；所谓内在的人钉在十字架上，是指悔改的痛苦，和自制有益的忧伤而言。这种死将那使上帝离弃我们的不敬虔的死灭绝。由于这种十字架上的死，我们的罪身就被灭绝了，叫我们不再将肢体献给罪作不义的器具。因为所谓”内心一天新似一天“（林后4：16），无疑是指内心在更新以前是旧的。这位使徒论这更新说：“要脱去你们的旧人，并且穿上新人”关于此他往下解明说：“所以你们要弃绝谎言，各人说实话”（弗4：22-25）。但从那里弃绝谎言，岂不是从心里，好叫那心里说实话的人，能住在上帝的圣山（诗15：1，2）么？至于主的身体复活乃是代表我们内心复活。这一点从主在复活后对那妇人说：“不要摸我，因我还没有升上去见我的父”（约20：17），就可知道了。使徒的话与这神秘的话相符，他说：“你们若与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边。你们要思念上面的事”（西3：1，2）。所谓在基督还未升到父那里以前不要摸祂，意思乃是不要按肉体认基督。再者，主肉体的死预表我们外在之人的死，因为祂特别藉这种痛苦劝勉祂的仆人不要怕那杀身体的，倒要怕那能杀灵魂的（太10：28）。因此使徒说：“要在我肉身上补满基督患难的缺欠”（西1：24）。主身体的复活又预表我们外在之人的复活，因为祂对门徒说：“摸我看看，魂无骨无肉，你们看我是有的”（路24：39）。门徒中有一个探祂的钉痕，就喊叫说：“我的主，我的上帝”（约20：17）。整个的肉身显然都得以保全，这是从祂劝告门徒所说：“你们连一根头发也必不损坏”（路21：18），表明出来了。祂首先说：“不要摸我，因我还没有升上去就我的父；”又在祂升到父那里去以前，祂仍被门徒摸了，这样，除非前者是暗指内心的人的神秘，而后者是预表外在的人，那是怎么可能呢？岂有人违背真理，糊涂得敢说，男人在祂升天以前摸了祂，而妇人只在祂升天以后才摸了祂吗？因为基督在前预表我们的身体将来要复活，所以使徒说：“初熟的果子是基督，以后是那些属基督的”（林前15：23）。这处所指的是身体复活，为此他也说：“祂将我们这卑贱的身体改变形像，和祂自己荣耀的身体相似”（腓3：21）。所以救主一次的死补救了我们双重的死，而祂一次的复活，为我们成就了两种复活；因为祂的身体在祂的死和复活里给我们适宜的医治，既对内在的人表现一件神秘，又对外表的人发出一种预表。

    第四章　一与二之不是从完全的数目六而来。圣经称赞完全的数目六。一年之内有许多数目六。

    七、一与二之比无疑是从数目三而起，因为一加二为三；但这三者加起来写为六。这数目因此称完全的数目，因为它在本身各部分都完成了：它有三个因子，即其六分之一，其三分之一，和其二分之一；其中也找不着任何别的因子。其六分之一是一；其三分之一是二；它的一半是三。但一和二和三完成这数目六。圣经向我们举荐这完全的数目，尤其因上帝在六日内完成了祂的创造，并且在第六日按上帝的形像造了人。上帝的儿子降世成为人子，按上帝的形像重新造我们，也是在人类的第六时期。这就是现在的时期，不拘我们将一千年划分给每一时期，或还是我们在圣经里寻出可记念和超群的时代或转扭点：以亚当到挪亚为第一时期，由此至亚伯拉罕为第二时期，然后照着圣马太的分法，从亚伯拉罕的大卫，从大卫到被掳于巴比伦，再从那里到童女分娩（太1：17），共为三个时期，与那两个时期并合，共为五个时期。依此主降生开始了第六时期，这时期现在继续下来，直到隐藏着的末时。我们也在这六的数目中认出时候的一种表象，即三重的分法，藉此我们把时候分为第一在律法以前；第二在律法以下；第三在恩典以下。在第三以下我们接受了更新的圣礼，叫我们也可以在时候的末了更新，因肉身复活而各部分都更新，不仅灵魂，而且身体，都可以除去软弱，成为完整。我们也可指出那预表教会的妇人，她因软弱被撒但捆绑压下，然后由主医治，直起腰来。诗篇因这种暗中的仇敌而悲哀说：“他们压制我的心”（诗57：6）。这妇人患病十八年，就是六的三倍。十八年的月份数目为三次乘六，即六乘六再乘六。在福音书中同一处也讲到三年不结果的无花果树。管园的为它代求，今年且留着，以后若结果子就好，不然再把它砍了（路13：6－17）。这里所谓三年也指出三重的分法，而且三年的月数是六的六倍。

    八、再者每一年照十二个月每一月三十天计算（自古所守的月份是以月的旋转而定），也富有数目六。在第一系数目从一至十的六，在第二系数目从十至百是与六十相称。六十天便是一年中六分之一。再者，我们若将第一系数目的六乘第二系数目的六十，就是三百六十天，整十二个月。再者，正如月的旋转为人定月份，照样年份是由太阳的旋转标出；另有五日和一日的四分之一，以完成其轨道来完满一年。四个四分之一为一天，在每四年加为闰日，而称为闰年，好使时序不至纷乱。那么，若我们思考这五日和四分之一，就可知道六的数目也在其中占优势。第一因为我们惯常化零为整，所以我们不当称之为五日，反当称之为六日，以四分之一日为一日。其次，五日是一月中六分之一；而且四分之一日有六个钟头。因为一整日，连夜在内，是二十四个钟头，其四分之一乃是六个钟头。所以在一年中有这许多六的数目。

    第五章　圣经论建立基督的身体和耶路撒冷的圣殿，也用六的数目。

    九、主用圣殿象征祂的身体，说祂要将犹太人所毁坏的殿，在三日内再建立起来，在这里若说六的数目是代表一年，并非是没有理由的。因为他们说：“这殿是四十六年才造成的”（约2：20）。四十六的六倍是二百七十六。这多日子总为九月零六天，算为妇人怀孕的十个月；这并不是说人都在九个月第六天出生，而是说主那完全的身体的诞生，恰为这许多日子，正如教会的权威根据父老的遗传所主张的。因为我们相信祂是在三月二十五日成孕，祂也是这日受难；所以童女的子宫，就是祂在其中成孕，且再无别人从其中受生的所在，符合新坟墓，就是祂葬在其中，且从来没有葬过人的所在。但祂降生，照遗传说，是在十二月二十五日。你若从前面所提那日数算到这日，你就发现有二百七十六日，就是四十六的六倍。圣殿是在这多年建成的，因为主的身体是在那数目的六倍完成的；这身体被死所毁坏，祂在第三日使它复活了。因为“祂说这话，是以祂的身体为殿”（约2：19－21）。这是福音书极清楚极确切的见证。祂说：“约拿三日三夜在大鱼肚腹中；人子也要这杳三日三夜在地里头”（太12：40）。

    第六章　三日复活，其中也显然有一与二之比。

    十、圣经又证明那三日并不是整个完全的，倒是第一日把最后一部分算为一整日，第三日把最先一部分算为一整日；但中间一日，即第二日，是一整日，有二十四个钟头，昼夜各十二个钟头。犹太人喊叫，要将祂钉在十字架上，是在一周的第六日第三点钟。祂被挂在十字架上，是在第六点钟，而祂断气，是在第九点钟（太27：23－50）。但祂被埋葬，是按福音书作者所说：“到了晚上”（可15：42），即指一日的末了。不管你从那里开始--就令你能提出别的解释，不与约翰福音（19：14）相抵触，以祂是在第三点钟被挂在十字架上--，你还是不能将第一日算为一整日。如是第一日由它的最后一部分算为一整日，第三日由它的最先一部分算为一整日。因为由夜至天明，即至传报主复活了，是属于第三日；因为上帝--祂曾吩咐光从黑暗里照出来（林后4：6），好叫我们藉着新约的恩典和在基督的复活上所有的分，就能听见经上对我们说：“从前你们是暗昧的，但如今在主里面是光明的”（弗5：8）--给我们指明，一日是从夜开始。因为正如首先的日子因着人将来的堕落，都是从光至夜计算（创1：4，5）；照样这些日子因着人的复原，是从暗至光计算。从祂死的时辰到复活清晨，共有四十钟头（而这是将那第九点钟计算在内）。这数目也与祂复活后在地上四十天相符。这数目常在圣经中用来表明在四重世界中完全的奥秘。因为十的数目具有一种完全，而它的四倍就是四十。但从埋葬之晚到复活之晨为三十六个钟头，即六的六倍。而这是指那一与二之比，最大互相适应的和谐就在其中。因为十二加二十四适合一加二之比，而总为三十六：即整个一日夜和一夜，而这并非是没有我在上面所提的奥秘的。因为我们以心灵为日，以身体为夜，并非是不适当的。主死而复活的身体，是我们心灵的象征，和我们身体的预表。因此一与二之比，也明明在三十六个钟头中，即十二加二十四之中。圣经为何记载这些数目，别人可以找出别的理由，或是不如我的理由，或是与我的理由有同等可能性，甚或是比我的理由更有可能性；但决无人会这般愚拙或荒谬主张说，圣经记载它们，是毫无目的的，是没有奥秘理由的，我在这里所给的理由，或是按照祖先的遗传自教会的权威搜集而来，或是从圣经的见证而来。或是从数目或比喻的性质而来。清醒的人不会反对理性，基督徒不会反对圣经，和平人不会反对教会。

    第七章　一位中保怎样使我们由许多合而为一。

    十一、论到这奥秘，这牺牲，这祭司，这上帝，在被差遣来到世上，为女子所生以前，所有那些由天使的奇迹神秘地向列祖显现的事，或那些由列祖自己行的事，都是比喻；好叫每个受造者都可用行动来述说那位要来者，使一切从死里恢复过来得救。因为我们悖逆，远离了惟一至高真神，在许多事上变为虚幻，被许多事引迷，诱惑；因此上帝发怜悯，吩咐，那许多事共同宣布那要来的一位，并吩咐这许多事共同见证这一位已经来了；好叫我们脱离这许多事的压制，来到那一位面前，好叫我们的灵魂虽被许多罪致死，又而肉体也因罪必死，就爱那没有罪为我们在肉身死了的一位；并因相信祂复活了，且在心灵上和祂一同复活，就与那惟一的义者合而为一并得以称义了。再者，我们一想到我们惟一的头既在我们这许多肢体以前复活了，我们对我们自己肉身的复活就不要失望。我们在祂里面现在既因信得以洗净，然后藉所看见的得以更新，并靠祂作中保已与上帝和好了，就要紧随这一位，领受这一位，不离开这一位。

    第八章　基督如何愿我们在祂里面合而为一。

    十二、所以上帝的儿子，上帝的道，神人间的中保，人子，因祂与神合一而与父同等，因祂自取人性而与我们一样，在人的地位为我们向父代求，然而并不隐藏祂是神，与父合一。祂除了说到别的事以外，曾说：“我不但为这些人祈求，要为那些因他们的话信我的人祈求；使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面；叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一”（约17：20－22）。

    第九章　续前一论点

    祂没有说，我与祂们是一个东西。祂既是那作祂身体教会的头，祂很可以说，我与他们是一位--不是“原为一”--因为头与身体是一基督；但为求表明祂自己的神格与父合质--因这缘故祂在另一处说：“我与父原为一”（10：30）--即在同一本性上合质，祂愿凡属祂的只在祂自己里面才合而为一；因为他们既被各种彼此为敌的快乐和情欲以及污秽的罪分裂，就不能在他们自己里面合而为一。他们靠中保从这些罪恶中得洁净，使他们在祂里面合而为一，不仅是藉着那使他们从必死的人变成同天使一样的性质，也是藉着那使他们极其协力追求同样福分，并共同被爱火化为一灵的意志。因为论到这一点，祂说：“使他们合而为一，像我们合而为一；”那就是说，正如父与子和而为一，不仅是在同等的本质上，而且也是在意志上，照样凡有子作他们与父中间中保的也可因有同一性质和同一爱心而合而为一。然后祂就指出祂自己乃是中保，我们靠祂才得与上帝和好，说：“我在他们里面，你在我里面，使他们完完全全地合而为一”（约17：23）。

    第十章　正如基督是生命的中保，照样魔鬼是死亡的中介。

    十三、我们被死亡的中介玷污了，与上帝远离了，因此我们要靠生命的中保得以洁净和好，好使我们与创造主之间有真和平和稳固的联络。因为正如魔鬼骄傲，叫人骄傲进入死亡；照样基督谦卑，使人顺服回到生命。正如一个是因自高而堕落，并将同意他的人摔下；照样另一个是因自卑而升高，并将相信祂的人抬高。因为魔鬼本身并没有走过他所领的路（因为他的不信叫他只有灵死，而无身死，因他没有取过人），身所以他向人显为群魔中大有能力的头子，他藉着他们施行欺骗的统治。他叫爱权力胜于公义的人，由于自高自大，或由于虚假的哲学，便傲慢起来；或是藉着亵渎神圣的仪式纠缠人，使更好奇更骄傲的人们被欺诈和幻想直扔下去，又使人被法术迷惑；他又装作光明的天使，用各种入社礼应许人灵魂得洗净。

    第十一章　鬼所行的奇事应予摈斥。

    十四、连最无价值的灵也不难用属空气的身体行许多奇事，使那些虽受了美好影响却被地上的身体所压下的心灵惊奇。属地的身体若经过训练尚且能表现出惊人的技术来，叫从未见过的人听了不敢相信；魔鬼和他的使者岂难用他们属空气的身体，从物质造出使属肉体的人惊奇的东西来，甚或设计幻象来欺骗醒着或睡着的人，或使他们发狂么？但正如一位生活和人格都校优秀的人，若看到一些最无价值的人在索上行走，或作许多难以置信的戏法，但他自己决不要作这些事，也决不认为他们比他好；照样敬虔的信徒，若看见了鬼所行的奇事，且因肉体的软弱而对之发抖，他决不会惋惜自己没有权力行这些事，也决不会认为鬼比他好；特别因为在圣会中他们不拘是人或善天使，都靠万物的主上帝的权力，行出与欺骗完全相反伟大的奇事来。

    第十二章　魔鬼是死亡的中介，基督是生命的中保。

    十五、所以凡亵渎神圣的模仿，奇怪不敬虔的法术，或魔术的念咒，都不能使灵魂得洁净，与上帝和好；因为那个假中保并不能把人领到高贵的事，倒是将愈骄傲就愈有害的情感注入人，阻隔人到那里去的路。这些情感不能培养美德的翼，使之高飞，倒是增加邪恶的重量，是之下降；因为灵魂愈是自以为被提到高处，就愈是重地落下。因此正如被星所引导拜见了卑微之主的博士们，照上帝的警告行了；照样我们回到我们的国去，也不应当是由我们来的路，而应当是由谦卑的王所指教我们的另一条路，这条路是谦卑王的仇敌，即那骄傲的王，所以不能阻隔的。为叫我们也可以朝拜卑微的基督，“诸天述说上帝的荣耀，它们的声音传到地极”（诗19：1，4）。亚当犯罪，给我们开了到死之路。因为“罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12）。魔鬼是这条路的中保，叫人犯罪，把人扔在死地的。因他用了他一次的死造成我们双重的死，他既因不信而有灵死，但他并无身死；可是他又叫我们不信，以致使我们该受身死。所以我们因被恶说服便讨来了一个死，而另一个是因公平的处罚把我们追上了。所以有话说：“上帝没有创造死”（智慧书1：13），因为祂不是死的原因；然而死因祂最公义的报应就加在罪人身上。正如审判官将刑罚加在犯人身上；然而刑罚的原因不是审判官的公道，而是罪有应得。于是死的中介把我们带到他自己所不经过的死，即肉体的死。而我们的主上帝，凭祂莫测的公义所发极神秘隐藏的旨意，为我们受祂不应受的死。死既是因一人而来，死人复活也是因一人而来（林前15：21）。人求避免他们所不能避免的事，即身死，多于求避免灵死，那就是说，求避免刑罚多于求避免刑罚的原由（因为不犯罪，是人所不愿意追求的事，或是很少愿意追求的事；但不死，虽是不能达到的事，却为人所渴慕所追求）；所以生命的中保，既将那为人类所不能逃避的死指明为不当怕的，叫人倒要怕那能用信心抵御的邪恶，就在我们所来到的尽头与我们相遇，但祂并没有走我们所走的路。因为我们真是由罪恶之路来来到了死；祂却是由公义之路来到死。所以，正如我们的死是罪恶的惩罚；照样祂的死是为罪恶献上的牺牲。

    第十三章　基督死是自动的。生命的中保怎样克服了死亡的中介。魔鬼怎样引导属他的人藐视基督的死。

    十六、既然灵魂高于身体，而灵死是指上帝离弃了灵魂，身死指灵离开了身体；既然身死算为刑罚，乃在于自愿离开了上帝的灵不得不离开身体；那就是说灵因自愿离开了上帝。它虽不愿意，也得离开身体，而它愿意的时候，它除非向本身施暴力，将身体杀死，也不能离开身体。作中保的灵显明祂受身死，并不是由于罪恶的惩罚，因为祂离开身体，不是违反祂的意志，而是因为祂定了意，当祂定了意的时候，就照祂的定意成全了。祂与上帝的道合而为一，因此祂说：“我有权柄舍我的命，也有权柄取回来。没有人夺我的命去，我将命舍去，好再取回来”（约10：17，18）。并且照福音书所说，在场的人，听见祂将那句象征我们罪恶的话说出以后立刻断了气，就非常惊奇。因为凡挂在十字架上的人，通常都受迟死的痛苦。因此两个强盗的腿都被打断，好叫他们快死，可以在安息日以前从十字架上取下来。他们发现祂已经死了，就觉惊奇。当人向彼拉多求主的身体以备安葬时，彼立多对祂已经死了表示惊奇（可15：37，39，43，44；约19：30－34）。

    十七、那欺骗者为人作死的中介，以骄傲的人所盲从亵渎神圣的洁净礼和献祭为名，来装作生命的中保，其实他既不能与我们同死，也不能凭他自己复活。他虽能用他一次的死，造成了我们双重的死；但他不能造成一次复活，作为我们更新的奥秘和末日复活的预表。那凭自己活着，将自己已死的身体又活过来的主，即生命的真中保，将那已受灵死并为死亡之中介的魔鬼，从那些信祂之人的灵里赶出来，叫他不能在他们心里作王，只能从外面攻击，却不能得胜。祂也自愿所魔鬼的试探，这样祂作战胜他的试探的中保，不仅是由于祂的援助，也是由于祂的榜样。魔鬼虽力图设法潜入祂的内心，但从起头就被逐出，因为他既在灵里死了，就不能打入那在灵里活着的主。他在主受洗以后在旷野向祂既施展了一切试探，要设法叫人死。他蒙准将死加于活的中保从我们所接受的必死成分。但他在那里能作什么，就在那里被征服了；他在那里外表上得了权柄杀害主的身体，他那辖制我们的内在权柄就在那里被打倒了。因为藉着没有罪的主之死，那叫许多人死的许多罪的桎梏就解开了。主受祂所不应受的死，是为我们的缘故，好叫我们所应受的死，对我们无害。因为祂舍去身体，不是因受了强迫，而是自愿舍去。无疑祂若不愿意，就能不死，所以祂之死是因为祂自愿；于是祂将一切执政的掌权的掳来，明显给众人看（西2：15）。祂既藉着死为我们献上了惟一最真实的祭，那么我们不拘有什么使执政的掌权的得以辖制我们的过犯，祂都洁净了，除去了，消灭了。祂又藉祂的复活召来我们这些由祂预定得新生命的人；并且所召来的人，祂又称他们为义；所称为义的人，祂又叫他们得荣耀（罗8：30）。所以魔鬼因祂的身死而将人失掉了。人原来好像是他有绝对权柄掌握的，因为人自愿受了诱惑。魔鬼自己既不受血肉必朽坏的妨碍，而人因其必死身体的软弱既太贫穷，又太衰弱，所以他就控制了人。他好像又富足又强大，因而非常骄傲地将那褛褴多难的人辖制。他驱使罪人堕落到他自己所不跟着去的死地，也将救赎主驱到死地。所以上帝的儿子俯允作我们的朋友，同我们死，而我们的仇敌，因为自己不来到死地，就自以为比我们优秀伟大些。我们的救赎主说：“人为朋友舍命，人的爱心没有比这个大的”（约15：13）。既然主受难被交给魔鬼所以魔鬼，又自以为胜过了主因为诗篇中的话“你叫他比天使微小一点”（8：5），也是指着祂说的。祂被那好像公道地与我们作对的恶者无辜地置于死地，好极其公道地战胜他，掳掠仇敌，把我们从那因罪而应有的捆缚中释放，涂抹有碍于我们的字据，用祂自己被不义所流出来公义的血，救赎我们这些被称为义的罪人。

    十八、直到今日魔鬼还嘲弄那些属他的人，对他们冒称是中保，好像他们靠他的仪礼，可以得洁净，其实是被缠绕被溺死，因为他很易使人讥笑藐视基督的死。他愈远离死，就愈被他们相信为更神圣。然而那些仍旧附和他的0人很少，因为万民承认并用敬虔的谦卑来欣赏那为他们所付的代价，并且信靠它，弃绝他们的仇敌，聚集到他们的救赎者跟前。因为魔鬼不知道上帝极优美的智慧能用他的罗纲和暴怒，来拯救祂的信徒，“从地极的这边”，即灵性受造者的起头，“达到那边，”即身死的后一端，“很从容地治理万物”（智慧书8：1）。因为智慧的纯洁，“她能够透入万物，没有什么污秽能够渗到她里面”（智慧书7：24，25）。既然魔鬼无身死而极其骄傲，就有另外一种在地狱永火里的死准备好了，能叫有属地的身体和属空气的身体都受痛苦。但骄傲的人藐视基督，因为祂死了，用这样大的重件将我们买来（林前6：20）。他们要和别人受前一种的死，就是由第一次的罪而来自然的可怜情形，并且要和魔鬼被抛入后一种的死。他们所以看魔鬼比基督高贵，是因为魔鬼有权将他们抛入前一种死。而他自己因性质不同乃不陷入这种死，基督却因大发怜悯却为他们的缘故受了这种死，然而他们却不犹豫地相信自己强于鬼魔们，并且不住用各种咒诅攻击鬼魔们，同时他们知道鬼魔们决不受这种死的苦，因此他们藐视基督。他们也不顾及上帝的道虽是不改变的，却因自己取较自己低的人性，能受一种较低的死，乃是污秽的灵由于没有属地的身体所不能受的。因此他们自己虽强于鬼魔们，但因他们有血肉的身体，他们就有身死，是没有这种身体的鬼魔们所决不能有的。他们很仰杖他们牺牲之死，殊不知他们是向欺诈骄傲的灵献祭；假如他们知道的话，就必是认为与这些一心阻挡我们归正不可靠嫉妒的灵发生友谊，对他们总有些好处。

    第十四章　基督是除非去我们过犯的最完美牺牲。在每次献祭中应考虑四件事。

    十九、他们却不明白，连最骄傲的灵，也不能以献祭的荣耀为乐，除非有一真实的祭献给真神--这些灵要代替祂受人崇拜--而这种祭不能合法地献上，除非是由一圣洁公义的祭司献上；又除非所献的祭是从那些由这位觖司代为献祭的人接受；又除非所献的祭是从那些由这位祭司代为献祭的人接受；又除非这祭是没有瑕疵的，可以献上使有瑕疵的得洁净。至少这是凡要有祭司代他们献给上帝的人所愿望的。那么谁像上帝的独子一样是公义圣洁的祭司，而无需用献祭来除掉原罪或本罪呢？人还能选择什么像人的肉身这般适于为他们献祭呢？还有什么像必死的肉身这般适于作这种祭物呢？还有什么像不经肉体的情欲从童女所生的肉体这般清洁，适于除去必死的人的过犯呢？还有什么像我们祭司的身体作为代我们献祭的肉身，能够这般适于献上并得蒙悦纳呢？在每次献祭中应考虑四件事：向谁献祭，由谁献祭，所献的是什么，为谁献祭。如此独一真实的中保，用平安祭使我们与上帝和好，好与接受祭的上帝仍是一体，好使那些由祂代为献祭的人们在祂里面合而为一，而祂自己也好作献祭者和祭物。

    第十五章凡想靠自己的义能得洁净看见上帝的人，是骄傲的。

    二十、然而有些人（意指新柏拉图派）以为靠着自己的义能得洁净，好得见上帝，住在上帝里面。他们的骄傲玷污甚于一切。因为没有什么别的罪恶更为神的律法所反对，也没有什么别的罪恶更为最骄傲的灵，即卑贱之事的中介和天上之事的阻碍者所操纵。人们必须转变方向避免他隐秘的罗网。他若藉罪孽之民（亚玛力人翻出来，就是这个意思）公然猖獗起来，并藉争战禁止他们到达所应许之地，那么他们就要藉那由举起摩西的手所预表的主的十字架来战胜他（出17：8-16）。这些人自许靠自己的义能得洁净，因为他们当中有些人能够用心眼看透全创造，并触到不变真理少许之光；他们就嘲笑许多基督徒只能因信活着，而不能做到这一步。但骄傲的人若以登木船为耻，他遥望海外的家乡，那对他有什么益处呢？谦卑的人不能从远处望见这家乡，却靠那为前者所藐视的木头向之前进，那有什么害处呢？

    第十六章　关于复活和将来的事，不可请教古代哲学家。

    二一、这些人也责备我们不该相信肉身复活。关于这些事，他们巴不得我们相信他们。好像他们既藉着受造之物可以晓得高而不变的本体（罗1：20），就认为凡有关于无常之物的变迁，或关于各时代相接连的秩序，我们应向他们请教一般。既然他们极善于辩论，能以用最确实的证据叫我们信服有暂的万物是照永恒的知识造的，那么请向他们能在这知识本身里面看得见或搜集到动物有几多种？它们各种开始的种子有什么？它们的繁殖率怎样？它们的受孕，生产，年限，环境合于什么数目？并按照它们的本性发出什么趋避的行动吗？他们知道这些事，岂不是并非藉着那不改变的智慧，而是藉着空间和时间的实际历史，或是信赖别人所记录的经验吗？所以他们绝对寻不着更长久相承继的世代以及人类有如往河的下流航行的目标和每段航程的目的，乃更是不足为奇的。这些题目不是历史家能够说明的，因为它们远在将来，还没有人经历过，叙述过。那些比别人更多有高尚永恒知识的哲学家，也不能用理解来把握这些题目；否则他们就不会尽力探讨到历史家的领域即过去的事里面去，而会预知将来的事了。他们称凡能预知将来之事的人为卜士，我们则称之为先知。

    第十七章 将来的事由种种方式而预知。关于死人复活，不可请教哲学家和古时的名人。

    二二、先知一名，对他们的著作并不是完全陌生的。但在方式上有最大的区别。有的是由对过去的事之经验来推测将来的事（如医生凭经验所得先见之明写下了许多事，或如农夫和航海家预先宣告许多事，因为这类推测若老早就下了，就被看为占卜）。有的是把临近的事，按照他们眼光的敏锐预先宣告出来，而在空中掌权者这样行，就被看为预知（正如山上的人看见远处有人来，预告处于平原的人一般）。也有的是上帝藉着祂的道和祂那包含将来和过去的智慧向圣天使显明，然后由圣天使预告某些人，或由某些人听到，再传给别人；也有的是某些人的心灵被圣灵提到宇宙至高之处，以至他们不藉着天使，而自己得见将来之事至定不移的原因。因为空中掌权者，虽不看也听见这些事，或是藉着天使的信息，或是藉着人；并且他们所听见的，是照着掌管万物的主认为和宜的。也有许多事，是由不知道它们的人从一种本能和内心的冲动预告了，好像该亚法不知道他说是什么，只因他是大祭司，就说了预言（约11：51）。

    二三、所以无论是关于世代的接替，或关于死人复活，我们都不当请教哲学家，就是那些照他们所能的，知道了“我们生活，动作，存留”（徒17：28），都在于永恒的创造主。因为他们藉着受造之物虽然知道了上帝，却不当作上帝荣耀祂，也不感谢祂；他们自称为聪明，反成了愚拙（罗1：21，22）。他们既不配将心眼专注于属灵和不变的永恒性上，所以不能在宇宙的创造者和管理者的智慧里面看见那些业已存在于那智慧里面的世代之变迁，也不能在那世代的变迁里看见心灵和身体变好些，直到完善的地步。我说，他们既不配在这智慧中看见这些事，所以他们甚至不配接受圣天使对这些事的宣告，不拘这宣告是藉着外在的官感，或是藉着呈现于心灵的内在启示。但这些事实际上向虔诚的列祖彰显出来了。他们藉目前的兆头或临近的事件得了凭证，预先将它们宣布出来，后来果然应验了，就被人相信为有权威论到很远的事，甚至论到世界末了事。在空中骄傲欺诈的掌权者，藉着占卜者说出一些从圣先知和天使所听到关于圣徒的团契和真中保的事，为求连上帝的信徒也受迷惑，背逆上帝而皈依他们的虚谎。但上帝藉着那些不自知其所云的人行了这事，好叫真理从各方广传，来帮助信徒，并对恶人作见证。

    第十八章　上帝的儿们成为肉身，是使我们即因信得洁净，就可以向不变的真理活过来。

    二四、既然我们不配把握永恒之事，既然污秽的罪恶把我们压下--这罪恶是从我们爱现世之事而来，又是从必死的根种植在我们心里好像属自然的--所以我们需要得洁净。但我们既已与现在之事打成一片，它们　　　　　钻住了，那么，除非藉着现世之事，我们就不能得洁净，与永恒的事打成一片。因为健康是与疾病极端相反；但医治的中间过程并不引我们到完全的健康，除非这过程适合这疾病。那无用的现世之事只足以欺骗病人；那有用的现世之事提起那些需医的人，使他们得医治而推进到的永恒之事。有理性的心一旦得以洁净，就该默想永恒之事；当它需要洁净的时候，它就该相信现世之事。从前在希腊人中有一位被尊为智者的也说过，真理之于信仰，一如永恒之于有始者。他说得真对。因为我们称为现世的，他描写有始者。我们自己也属于这一类，不仅是就身体而言，而且是就心灵的变改而言。因为凡有任何改变的，都不得称为永恒的。所以我们既是必改变的，我们就是与永恒相离的。但永生由真理应许给我们了。只是我们的信仰与对真理的清楚认识相离，正如必死与永恒相离一样远。现在我们只得相信那时间里为我们所作的事，而且我们因那信得以洁净，好叫我们得以看见的时候，真理怎样随着信仰而来，永恒就照样随着必朽而来。所以，当我们获得了那向信的人所应许的永生，我们的信仰就要成为真理。真理（并不是那我们的信仰将来所要变成的真理，而是那永恒的真理）曾说过：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3）。当我们的信仰因看见而将成为真理时，永恒就要占有我们已被改变了的必朽。直到这成为事实，并为求这成为事实起见我们就是信仰适用于有始之事，正如我们在永恒之事上盼望将来看见真理；那么为求今生的信仰与永生的真理不相冲突，所以与父同永恒的真理从地而始（诗85：11）。那就是说，上帝的儿子来作了人子，叫我们信祂，祂就引导我们进入祂的真理，正如祂取了我们的必朽，却没有失掉祂自己的永恒。因为真理之于信仰，正如永恒之于有始者。所以，我们需要如上得洁净，好叫那永远存在的祂可以在我们里面有起头，却免得我们在信仰上有一个起头，在真理上有另一个起头。我们也不能从有始的情形过渡到永恒之事，除非永恒者采联合，而取我们的有始情形，与为们叫我们改换进入祂的永恒。所以我们的信仰，现在就多少跟着到了我们所信的主升上去的地方：诞生了，死了，复活了，被提上去。这四件事，我们在自己里面经验过了头两件，因为我们知道人们有始也有死。但其他两件，即复活和被提上去，我们盼望将来临到我们身上，因为我们相信这已在祂身上实现了。既然那有始者在祂身上已过渡到永恒，同样，当信仰到达真理时，它在我们身上也要过渡到永恒。因为祂为叫那些这样相信的人，可以存留在信仰的话里，并既从此被领入真理，且由真理进入永恒，就可以得脱死亡，所以祂对他们说：“你们若常常遵守我的道，就真是我的门徒。”好像他们会询问有什么果实呢？祂往下说：“你们必晓得真理。”又好像他们会说，真理对必死的人有什么益处呢？祂就说：“真理必叫你们得以自由”（约8：31，32）。从什么得以自由呢？岂不是从死亡，从朽坏，从改变呢？因为真理总是不死的，不朽坏的，不改变的。但真不死，真不朽坏，真不改变，便是永恒。

    第十九章　子怎样被差来。子降生为肉体成了较小的，并无损于祂与父的同等。

    二五、试看上帝的儿子为何被差来；是的，试看上帝的儿子被差来是什么意思。凡在时间里所发生的事，就是那些有起始从永恒发出又归于永恒之事其发生是为产生信仰，好洁净我们，使我们得见真理。它们若不是给这种差遣作见证的，便是上帝的儿子奉差遣的本身。在这些见证中有些是预言祂要来，有些是见证祂已经来了。因为那造万物而自己成为受造者的主，必须在万物里指得着见证。因为除非这一位被许多受差的人所传扬，人就不会舍去独人来归向祂，除非有一种见证，对那些卑微的人显为伟大，人就不会相信，祂在处卑微被差到卑微人那里，能使他们因祂的伟大而伟大。既然天地和其中万物都是上帝的儿子造的，所以这些工作较那些为祂作见证的奇事异能，是无比伟大得多。然而卑微的人，为求可以相信这些伟大的事是祂作的，就因那些卑微的事发抖，好像它们是伟大的一般。

    二六、“及至时候满足，上帝就差遣祂的儿子，为女子所生，且生在律法以下”（加4：4）。祂卑微到受“生”的地步。所以祂被差遣，就是受生。若较大的总是差遣较小的，我们也就承认祂成了较小的：因受生就是较小，因奉差就是受生。因为“上帝就差遣祂的儿子，为女子所生。”然而，因为万有都是藉着祂造的--不仅在祂受生奉差以前的万物，而且万物存在以前的受造者--所以我们承认祂与差遣者同等，但称祂为较小的，因为祂是奉差遣的。祂在时候满足奉差来以前，有天使的异象向列祖显现，祂被看见与父同等，那是怎样被列祖看见呢？祂当然是被腓力和其他的人，甚至被那些钉祂在十字架上的人看见了。除非祂被他们看见，同时也没有被他们看见；那么祂为何对腓力说：“腓力，我与你们同在这样长久，你还不认识我么？人看见了我，就是看见了父”（约14：9）呢？祂被看见，因祂奉差而来；祂不被看见，因为万物都是藉着祂造。除非祂是将那在时候满足由道所成的肉身提供给我们的信仰去接受，却将创造万物的道本身留给那由信仰所洁净的心意在永恒中去静观；那么当祂表现在人眼前的时候，祂为何说：“有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现”（约14：21）呢？

    第二十章　差者和奉差者同等。为何说子奉父差遣。圣灵的使命。祂怎样奉差并为谁差来。父是神圣之本。

    二七、但若说子被父差来，是因为一位是父，另一位是子。这丝毫不阻止我们相信子与父同等，同质，同永恒，同时却被父差来为子。这并不是说，一位是大些，另一位小些；而是说，一位是父，另一位是子；一位是产生者，另一位是受生者；一位是差者，另一位是奉差者。因为子是从父而来，父不是从子而来。由此我们现在能够明白，子被称为奉差的，不仅是因为“道成了肉身”（约1：3，18，14），而且是叫道成为肉身，并藉身体行那些所记载的事；那就是说我们不仅明白那道成肉身的人是奉差了，而且明白道自己奉差成为人；因为祂奉差，在权能上，本质上，或任何别的事上，与父并没有任何不平等之处。祂奉差，只因子是从父而来，并非父是从子而来；因为子是父的道，这道又称为父的智慧。所以，祂奉差，并不是因为祂与父不同等，而是因为祂是“全能上帝的荣耀所流露纯粹的影响”（智慧书7：25），那有什么稀奇呢？因为那所流露的和那流露出来的源头，乃是同一本质。它不是像水一样从地或磐石的隙里流出来，而是像光从光发出来。“祂是永恒之光所发的光辉”（智慧书7：26）的话，除指祂是永恒之光的光以外，还有什么义思呢？光的光辉是什么？无非是光本身，并且是与光同永恒。但智慧书作者宁可说：“光的光辉，”而不说，光的光；免得有人想那发出来的光比那发光的要暗些。因为人听到光的光辉时，就以一个从另一个发出，比以一个为较弱些，来得容易些。但因无需警告人不得想那产生另一光的光，要较小些（因为这话任何异端派不曾取说，将来也必不敢说），所以圣经只警告人不得臆度所发的光似乎比发光者要暗些，说：“这是那光”即永恒之光，“所发的光辉，”而因此表明其同等。因为假如这光是较小些，那么它便是那光的黑暗，而不是其光辉；旦若它是较大些，那么它就不能从那光发出来，因为它不能胜过那产生它的。所以，它既从那光发出，就不比那光大些；它即不是那光的黑暗而是其光辉就不比那光小些。如是二者乃是同等的。它被称为全能上帝的荣耀所流露出来的纯粹影响，好似它本身不是全能的，只是从全能者所流露的影响，这也不应使我们作难；因为立刻就有话说：“祂虽是独一的，却能行万事”（智慧书7：27）。但除了那能行万事的，谁是全能的呢？所以它由谁发出，就被谁差遣。凡爱慕智慧的人，就寻求智慧，正如智慧书作者说：“求主从圣天上，从你荣耀的宝座差它来，叫它临在，与我同工”（9：10）；那就是说，它好教我工作，使我可以不必徒劳。因为它的工作是美德。但智慧一方面奉差来与人同在；另一方面奉差来为人。“它进入圣洁的灵魂中，使人成为上帝的朋友和先知”（智慧书7：27）。它也充满圣天使，并且行作万事，与天使的服役相称。但是当时候满足，智慧就奉遣，不是要充满天使，也不是要作天使（虽然它将父和祂自己的旨意宣布了），也不是要与人同在或在人里面，因为这在从前列祖和先知身上实现了；而是道本身成为肉身，那就是成为人。凡祂从童女降生前为妇人所生的智者和圣人，都在这已经启示出来的将来的奥秘中得着了救恩；而在道成肉身得实现并传扬之后，凡有信，望，爱的人，也都在这奥秘中得着了救恩。因为这是“大哉，敬虔的奥秘，就是上帝在肉身显现，在灵性称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里”（提前3：16）。

    二八、所以道既是上帝的，就是由上帝差来的；祂既是由上帝生的就是被上帝差来的；差者是生产者差来的，受生者的奉差。当祂被每个人领悟，祂就被差到每个人，而按照有理性的人领悟力的大小，向上帝前进，或在上帝里面已经完全，对祂所领悟的。所以子称为奉差，并不是因为祂为父所生，乃是因为道成了肉身向世人显现了，所以祂说：“我从父出来，到了世界”（约16：28）；或是因为祂时而被每个人的心眼看见，即所谓“求主差祂来，叫祂临在，与我同工。”就祂是从永恒生的而言，祂就是永恒，“因为这是永恒之光的光辉；”但就祂在时间里被差而言，祂就是被每个人领悟的。但当上帝的儿子在肉身彰显出来，祂就是在时候满足被差到世界，为女子所生。“世人凭着自己的智慧，既不认识上帝”（因为“光照在黑暗里，黑暗却不接受光”），“上帝就乐意用人所当作愚拙的道理，拯救那些信的人；这就是上帝的智慧了”（林前1：21），因此道就成了肉身，住在我们中间。但当祂时而彰显出来为某人的心所领悟，祂就真可说是奉差，但不是到世界；因为祂不是在外表上彰显出来，那就是说，祂不是向五官彰显出来。因为我们自己，就我们能用心思把握永恒事实而言，也不是在这世界；并且一切义人的心灵，就是肉身还活着的心灵，就他们认识属神的事而言，也不是在这世界。但在父不时被人领悟的时候，我们不可说祂奉差，因为祂不从谁出来。智慧说：“我从至上主的口中而出”（传道经24：3）；论圣经有话说：“祂从父出来”（15：26），但父不从谁出来。

    二九、所以正如父生产，子受生，照样父差遣，子奉差。同样，正如生者和受生者是一体，照样差遣者和奉差者也是一体，因为父与子原为一（约10：30）。圣灵与祂们也是一体，因为三位是一体。正如就子而言，受生就是从父而有；照样就子而言，奉差就是被认为从父而来。正如就圣灵是上帝的恩赐而言，祂就是从父出来；照样祂奉差，就是被认为从父出来。我们也不能说圣灵不也从子出来，因为说圣灵是父和子的灵，并不是没有理因的。当祂向门徒吹一口气，说：“你们受圣灵”（约20：22），我也看不出祂另有什么意思。因为那具体的气，从身体里出来，与身体接触而感受，并不是圣灵的本质，乃是用合适的记号，来宣布圣灵不仅是从父，也从子出来。因为最癫狂的人也不会说，祂向他们吹一口气所赐的，是一位圣灵，祂升天以后差来的，是另一位圣灵。因为上帝的灵只有一位，是父和子的灵，即在众人里面运行一切事的圣灵（林前12：6）。但将圣灵两次赐下定有重大意义，这我们在下面要照主所许可的来加以讨论。主说：“我要从父那里差祂来”（约15：26），这表明圣灵是从父和子而来；因为当祂说：“就是父所要差来的，”祂也补充说：“因我的名”（约14：26）。然而祂没有说，就是父所要从我差来的，像祂曾说：“我要从父那里差祂来，”这就表明父是神性之本。所以从父和子出来的圣灵，归因于那生子之父。福音书作者说：“那时还没有赐下圣灵来，因为耶稣尚未得着荣耀”（约7：39）。这句话岂不是指在耶稣得着荣耀以后才空前地有圣灵赐下么？但这并不是说，以前没有圣灵赐下，不过从前圣灵没有像这样赐下。若是圣灵从前未曾赐下，何以说预言的先知受了圣灵呢？圣经明说，并在许多地方指明他们是凭圣灵说话。圣经说到施洗约翰，也记载说：“他从母腹里就被圣灵充满了”（路1：15）。他的父亲撒迦利亚被圣灵充满，所以论他说了那样的话。马利亚也被圣灵充满，所以论到她所怀的主说了那样的预言（路1：41－79）。西面和亚拿被圣灵充满，所以认识婴孩基督的伟大（2：25－38）。除非是因为圣灵的赐下或使命有空前的特点，经上怎能说：“那时还没有赐下圣灵来，因为耶稣尚未得着荣耀，”呢？因为我们在别处未曾念到有人因圣灵临到就能说他们所不知道的方言，像那时所发生的一样。那时圣灵降临需要藉有形的表记显明出来，以便证明全世界各国各民将来都要受圣灵感动，相信基督，以应验诗篇所唱的：“他们的声音没有不为任何言语所听见的；他们的言语传到地极”（19：3，4）。

    三十、所以当日期满足的时候，人与上帝的道相合，并可说是混合为一位，而上帝的儿子，为女子所生，奉差到了世界，好为人的子孙作了“人子”。天使的性质能预表这一位，把祂预先宣扬，但不能充当这一位。

    第二十一章 论圣灵有形的表现，并论三位一体同永恒。那已说到的。和尚待说的。

    但关于圣灵藉鸽子的形状或火焰的舌头有形的表现，即关于服役的受造物用现世的动作和形式来彰显圣灵的本质是与父和子同永恒，也与祂们一样是不改变的，但它们并不与圣灵合为一位，像道成了肉身一样。我不敢说，从前未曾有过这样的事。但我敢说，同一本质的父，子，圣灵，创造主上帝，全能的三位一体，在工作上是不可分的；不过这不能被远逊的受造物，更不能被有形的受造物不分离地彰显出来；恰如父，子，圣灵，不能被我们所发出来的语言称呼，除非在字与字之间有显然的间歇。因为父，子，圣灵，三者在同一本质中，乃是一体，不是由于今世的活动，乃超过一切受造之上，没有时间和空间的间歇，从永恒至永恒，是一，并像永恒一样充满了真理和仁爱。但在我的辞语中，父，子，圣灵是分开的，不能同时称呼，并且各有其可见的字汇。正如我一称呼我的记忆，智力，和意志，每一称呼就个别地指每一项，但各项都由三者所说出；因为这三个称呼中没有一个不是被我的记忆，智力，和意志共同说出的；照样三位一体共同发出父的声音，子的肉身，圣灵的鸽子，而我们却把每一事物个别地归于一位。我们凭着比方多少可以知道，那本身不可分离的三位一体，是由有形受造物的出现分离地彰显出来；而且三位一体的运行，在那些个别彰显父，或子，或圣灵的事上，也是不可分离的。

    三一、若有人问我：在上帝的道成为肉身以前，那些预示道要成为肉身的话和形像，如何表现出来的，我就要回答说，上帝是藉天使行了那些事；我想，我也已经用圣经的见证将这一点充分证明了。若有人问我，道成肉身是怎样实现的，我就要回答说，上帝的道成为肉身，那就是成为人，但不是改变为所成的；而是成为不仅是有上帝的道和人的肉身，而且是有人属理性的灵，而这整个一位是因着上帝的缘故而称为上帝，因着人的缘故而称为人。心思若难了解这一点，就必须用信仰来廓清，越加免除罪恶，多行善事，用渴慕圣洁的心祈祷，并靠神的帮助，得以了解并爱好真理。若有人问我，在道成肉身以后，怎么有父的声音，或圣灵的彰显，我就毫不犹豫地说，这是藉着受造物而有的。但是我很难发现，也不便轻率断定说，这受造物只是属于形体的。或还是也应用了有理性的灵（有人选用此辞来称呼希腊人所谓noeron. 这里所谓“灵”，当然不是指一位格（因为谁敢说那父的声音藉以发出来的受造者，就是父上帝；或圣灵藉以彰显为鸽子或火焰的舌头的受造物，就是圣灵，正如上帝的儿子，就是那由童女所生的人呢？）而只是照上帝认为有必要时作为提出某种意义的工具罢了。然而若无有理性的受造者，我就不知道这些事怎么可能实现。但此处尚非我凭主所赐我的能力来说明我为何这样想的地方；因为我必须先来讨论并驳斥异端派的论点。这些论点他们不是从圣经得来，而是从他们自己的理性得来。他们认为用这些论点，可以强迫我们照他们的心愿，去了解圣经上论父，子，圣灵所作的见证。

    三二、但现在我认为我们已充分证明，子并不因为奉父差遣就是较小的，而圣灵也并不因为奉父和子差遣就是较小的。记在圣经上的这些事，或是指各围的藉有形受造者的表现，更或是指三位中彼此由来的原则，而不是指本质上的不同等，或不相似；因为就令父上帝愿藉受造者有形地表现出来，可是说祂被祂所生的子差遣，或说祂被那从祂出了的圣灵差遣，乃是极其荒谬的。所以，姑以此来结束本部。从此以后，我们靠着主帮助，要看异端派诡诈的论点是什么，并如何加以驳斥。

    第五部　论异端派不由圣经而由理智所提出的论点，驳斥人以为父和子的本质各不相同。只因他们以为凡论上帝所说的，都是指祂的本质；以致生和受生，或受生和不受生，既是不同的，便是指不同的本质了。其实凡论上帝所说的，并不都是指本质。若论祂的善和伟大等等，那就是指祂的本质，是就祂自己而言。但也有些事是相对地指祂，那就是说，不就祂自己而言，而是就非祂自己的事而言。例如，祂就子而言被称父，就那服事祂的受造者而言被称为主。若这样相对的事，即就非祂自己而言的事，是在时间里发生，例如“主阿，你你成我们的避难所，”那么，这并不是指上帝有什么改变，因祂自己的本性是决不改变的。

    第一章　作者所求于上帝和读者的。决不可认为上帝有形体，或可改变。

    一、甚至使徒保罗这么伟大的人物看见祂，也是如经上所记：“仿佛对着镜子观看，如同猜谜”（林前13：12）。因此首先我向主上帝--祂是我们应当常常思想的，也是我们不配思想的，是我们应当时时称颂的（诗34：1），又是言语不足宣说的--祈求帮助，叫我了解并说明我所计划的，并且我若在什么事上有过失，将我赦免。因为我不仅记得我的愿望，也记得我的软弱。读者们若看见我有心无能力说话。因为他们或是比我更加了解，或因我言语隐晦而不明白，也请他们饶恕我，正如我饶恕他们鲁钝不能明白一样。

    二、假如我们知道，或至少坚信，凡是指着不变，无形，绝对自足有生命的性所说的，必不可照着有形，可变，必朽坏，非自足的事物去测度，那么我们就更易彼此饶恕了。但我们虽努力，却连那些甚至属于官感的事物，或我们自己的内心，也仍不能知道；可是信实的敬虔渴慕天上那不可言述属神的事，也不算羞耻。我所谓敬虔，并不是指那靠自己的力量而意气洋洋的那一个种，而是指那被创造者和救赎主本身的恩典所燃起来的那一种。因为人对他用来要认识上帝的了解力本身尚且还没有认识，他能用什么了解力去认识上帝呢？若他已经认识自己的了解力，他要细心思量在他自己的本性里面，没有什么比这了解力更好的；他又要看他能否在其中看见任何形式，色彩，空间上的大小，部分间的距离，重量上的多少，空间里的活动，或任何这类的事。我们在那里面决找不着任何这类的事。我们在自己的了解力里面找不着这一切，而这了解力乃是我们本性中上好的一部分，是我们尽力之所能用来认识智慧的一部分。所以，凡我们在自己最好一部分里面所找不着的，我们不应当在那比我们最好的都更美好的祂里面去寻找。这样一来，我们若是能够，并照所能的，可以了解上帝是善的，却是无质的；是伟大的，却是无量的；是创造者，却不缺有什么；祂治理一切，但不是从什么地位上；维持万物，却不是“有”它们；祂充满各处，却没有地方；祂是永恒而无时间性；创造可变之物，自己却不改变，也无欲望。凡这样思想上帝的人，虽然他尚不能寻出祂的全貌，但他敬虔地尽力不将什么不属于祂的事归于祂。

    第二章　只有上帝的本质是不变的。

    三、然而祂无疑是一本质，或说得更好些称为一本体，即希腊人所谓ousia正如智慧是从有智慧而得名，知识是从知道而得名；照样从实在（esse）而有我们所说的本体（essentia）。那对祂仆人摩西说：“我是自有永有的；”又说：“你要对以色列人这样说，那自有的打发我到你们这里来”（出3：14），有谁比祂更是实在呢？但其他称为本质或本体之物容有变故，因而在它们里面有大或小的改变。但在上帝决无这种变故；所以那为上帝者是独一不变的本体或本质，那作本体一名来源的“实在”，确是最特别地最真实地属于祂。因为那改变了的，不保留它自己的实在；那能改变的，虽实际上没有改变，能以非为故我；因此惟有那不仅不改变，也不能改变的，才毫无困难地真是实在。

    第三章 驳亚流派从受生与非受生二辞语所得的论点。

    四、关于那些既未如所想的说了，也未如所有实情想了的事，现在我们要开始回答我们信仰的仇敌。亚流派对正统信仰惯常提出许多反对论点，其中最狡猾的论点就是：凡论上所说的或了解的，并不是照着偶有性而是照着本质说的；所以父照本质乃是非受生的，子照本质乃是受生的。但非受生是与受生不同的；所以父的本质与子的本质是不相同的。我们回答他们说：若凡论上帝所说的是照着本质说的，那么“我与父原为一”的话（约10：30），就是照着本质说的了。所以父和子的本质是一个。若这句话不是照着本质说的，那么说到上帝就不是照着本质了，所以我们不必照着本质来了解非受生和受生了。关于子经上又有话说：“祂不以自己与上帝同等为强夺的”（腓2：6）。我们且问，照着什么是同等呢？因为他们若说祂不是照着本质同等，那么他们就承认他们论上帝所说的，可以不是照着本质。如是他们便要承认非受生与受生，不是照着本质说的。他们若承认这一点，说凡论上帝所说的事都是照着本质，那么子就照着本质是与上帝同等了。

    第四章　凡是偶性，总有改变

    五；凡是偶性，通常是因其本物改变而归于丧失。因为虽说有些偶性是与本物不可分离的，如黑色之于乌鸦之羽毛；但羽毛丧失黑色，固不是在它为羽毛的时候，而是因为羽毛并不是常常存在的。这物本身是可改变的；而那动物或那羽毛一旦停止存在，其全体一旦变为地土，它就丧失了那颜色。那称为可分离的一种偶有性，虽不由分离，却由改变，也是可以丧失的。例如黑色对人的头发可说是一种可分离的偶有性，因为头发之为物是能变白的；但若仔细思考，当它变白时，十足显明并非有什么东西从头上分离了，好像黑色从头上离开往那里去了而由白色代替了一样，不过是颜色变了质罢了。所以在上帝里面并无偶有性，因为并无什么可以改变或丧失的。有一种东西虽不会丧失，却是可以增减的，例如灵魂的生命便是。因为灵魂多久为灵魂，就多久活着，并且因为它总是灵魂，就总是活着；但因为它在聪明时便多活着，在愚拙时便少活着，那么它也有多少改变，但它并非不存在，像智慧在愚拙人里面不存在一样，而只是少有存在。但上帝决不如此，因为祂总是不改变的。

    第五章　说到上帝，什么也不是照着偶有性，而是照着本质或照着关系。

    六、因此在祂里面没有什么是有关偶有性说的，因为对祂没有什么是偶然的；然而凡所说的，并不都是照着本质说的。受造和可变之物则不然：对于它们，凡不是照着本质说的，就必是照着偶有性说的。因为在它们里面凡能丧失或减少之成分，体积或品质，都是偶性的；凡是指关系的事，如友谊，联系，服务，类似，平等，和其他这类的事，也是如此；地位和情形，空间和时间，行动和情感，也莫不如此。但在上帝里面没有什么可说是照着偶然性的，因为在祂里面没有什么是可改变的；然而凡所说到的事，并不都是照着本质说的。所说的有的是指关系，例如称父为父，因祂与子相关，称子为子，因祂与父相关。这称呼并非偶然的，因为二者当中一个总是父，而另一个总是子。然而所谓“总是”，并不是说，父从子受生起才是不断地为父，子从那时起才是不断地为子；乃是说，子总是受生的，而从来未曾有过开始为子之时。若祂曾在什么时候开始为子，或在什么时候停止为子，那么祂就是照着偶性称为子了。在另一方面，若父之称为父，是在于祂自己，与子无关；而子之称为子，是在于祂自己，与父无关，那么一位称为父，而另一位称为子，乃是照着本质说的。但既然父只因有一子才称为父，子只因有一父才得称为子，这些称呼就不是照着本质说的；因为每一位有此称呼，并不是由于祂本身，乃是由于祂与另一位的关系。同时这称呼也不是偶有的，因为那称为父的和那称为子的，是永恒不变的。所以，为父和为子虽是不同的，祂们的本质却不是不同的；因为祂们如此被称呼，不是照着本质，而是照着关系，然而这关系并不是偶然的，因为它是不改变的。

    第六章　答覆异端派对受生和非受生辞语所发的妄咎。

    七、他们想对这理论或能够回答如下：父如此得称呼，固然是因与子相关，而子如此得称呼，也固然是因与父相关，但说祂们是非受生和受生，乃是指祂们自己，而不是指祂们彼此的关系；因为称神为非受生与称祂为父，并不是一件事，因祂若未曾生子，也没有什么阻止我们称祂为非受生；并且如有谁生了一子，他也并不因此就是非受生的，因为人被别人所生，他们自己也生别人；所以他们说，父被称为父，固然是因与子相关，而子被称为子，也是因与父相关，但称一位为非受生，另一位为受生，乃是指二者自己；那么，凡只指自己说的，既是照着本质说的，而非受生与受生，既是不同的，结果是说，二位的本质是不同的。假若以上是他们的说法，那么他们就不明白他们对非受生一辞所说的，结果是说，二位的本质是不同的。假若以上是他们的说法，那么他们就不明白他们对非受生一辞所说的，是需待更加详细讨论。当然谁也不因非受生便是父，也不因他是父便是非受生，因此他被称为非受生，不是就他与任何别的相关而言，而只是说到他自己。但在另一方面，他们的眼患着一种奇怪的瞎病，看不见谁也不能说是受生的，除非他与什么相关。他既受生，就是子；他既是子，就一定是受生的。子与父的关系如何，受生者与生者的关系也如何；父与子的关系如何，生者与受生者的关系也如何。所以称神为生者是一件事，称祂为非受生者是另一件事。虽然父上帝被称为二者，然而前者是就与受生者即子相关而言，这是他们所不否认的；但祂被称为非受生者，他们认为这是就祂对自己而言。于是他们说：若是对于父有就其本身而下的肯定，而对于子无下此肯定的可能，而且这种肯定是照着本质说的；那么，父就其本身说，是非受生的，子却不能说是如此；所以父称为非受生，是照着本质说的；而对子不能说是如此，可见祂的本质与父不一样。我们为对付这种狡猾起见，要强迫他们自己说，子与父之同等，是由于什么？是由于祂自己呢？还是由于祂与父的关系呢？这话不是照着论祂与父的关系说的，因为就祂与父的关系说，祂是子，而父不是子，乃是父。父和子因彼此相关而得称，并不同朋友和邻舍一个样子；因为一个朋友是对他的朋友而得称，并且他们若同样彼此相爱，那么二者都有同一友谊；一个邻舍是对他的邻舍而得称，并且因为他们彼此为邻，所以二者都有同一邻舍之谊。但因子不是对子而是对父得称，子就不是照着子与父的关系才称为与父同等了；结果子所以与父同等，是由于祂自己。但凡关于自己所说的，就是照着本质说的。所以子照着本质是与父同等；因此二位的本质是一个。但说父非受生，并不是肯定什么，而是否定什么；当一关系名字被否定时，它不是照着本质被否定的，因为关系本身不是照着本质肯定的。

    第七章　加上一否定语，并不改变范畴。

    八、这可举例来说明。首先我们必须注意，用受生一辞所表的，与用子一辞所表的，是同一件事。因为是受生的，所以是子，又因为是子，所以一定是受生的。因此非受生一辞，意即不是子。但受生与非受生部是用得合宜的辞语；然而在拉丁文我们虽能用hlius（子），但语俗不许我们用inhlius (非子)。然而non hlius（不是子）是可用的，恰如non genitus （不是生的）与ingenitus (非生)在意义上并无不同之处。Vicinus (邻舍)与amicus (朋友)两辞语都是可用得，然而我们不能说 invicinus (非邻舍)，像我们能说inimicus(非朋友，即仇敌)一样。因此，说到此事或那事的时候，我们必须不考虑什么是我们自己的语言容许或不容许的用法，倒要顾及事物本身所清楚表现的意义是什么。所以我们不要再称之为ingenitum, 虽然在拉丁文是可以这学称呼的；倒要称之为 non genitum, 意义完全相同。那么这跟说他不是子，岂有什么不同呢？将那否定词置于前，并不使那原是相对的变成为本质；但只有那没有否定词就被肯定了的，才是被否认的，正如在其他范畴里一样。当我们说某某是人，我们是指定本质。所以谁说某某不是人，谁就只否认那一种范畴，并没有说出另外一种范畴。所以，正如我说某某是人，乃是照着本质加以肯定；照样我说某某不是人，乃是照着本质予以否认。若问某人是多么大？而我说他有四尺高，那就是，我照着数量肯定四尺；谁说他没有四尺高，谁也就照着数量予以否定。若说他是白的，我就照着质加以肯定。若说他不是白的，我也照着质加以否定。若说他是邻近，我就照关系加以肯定。若说他不是邻近，我就照着关系加以否定。当我说他躺下，我就照着地位加以肯定；当我说他不躺下，我就照着地位加以否定。当我说他武装了，我就照着情形加以肯定；当我说他没有武装，我就照着情形加以否定；犹如我说他未曾武装。当我说他是属乎昨日，我就照着时间加以肯定；当我说他不是属乎昨日，我就照着时间加以否定。当我说他在罗马，我就照着地方加以肯定；当我说他不在罗马，我就照着地方加以否定。当我说他击打，我就照着行动加以肯定；但若说他不击打，我就照着行动加以否定，而宣称他不这样行动。当我说他被击打，我就照着情感加以肯定；当我说他不被击打，我就照着这范畴加以否定。总而言之，无论所肯定的是什么事，假如将否定词置于前那所否定的，也就被证明为属于同一范畴。既然如此，假如我说子时，是照着本质加以肯定，那么我说非子时，就必是照着本质加以否定了。但当我说他是子的时候，我是相对地肯定，因我指到父；所以当我说他2皇亲樱乙彩窍喽缘丶右苑穸ǎ蛭宜邓挥懈浮５舯怀莆忧〉扔诒怀莆苌ㄈ缜八疲敲幢怀莆鞘苌颓〉扔诒怀莆亲印５蔽颐撬邓皇亲樱颐鞘窍喽缘丶右苑袢希缘蔽颐撬邓皇鞘苌颐且彩窍喽缘丶右苑袢稀Ｔ僬撸鞘遣皇苌╪on genitus），什么是非受生（ingenitus）呢？所以，当他被称为非受生，我们并未逃出相对的范畴。因为正如受生并不是对自己而言，乃是对生者而言；照样一个人被称为非受生，并不是对他自己而言，乃是说他不是与生者有关系而言。两个意义是以一个称为关系的范畴为转移。但凡是相对地说出的事，并不表示本质；据此，受生与非受生虽是各异的，它们并不表示各异的本质；因为正如子是指到父，而非子指到非父，照样受生不可避免地必是指到生者，而非受生者指到非生者。

    第八章　凡照着本质论上帝所说的话，都是指三位一体本身和各位说的。上帝为一本体和三位。

    九、所以最要紧的就是我们要坚持，凡论那最优秀神圣的崇高所说的话，都是关于本质说的，但那论与什么相关所说的话，并不是关于本质说的，而是相对地说的；父，子，圣灵同一本质的结果就是；凡关于每一位所说的话，是归全体，而全体不是从多数看，而是从单数看。因为父是上帝，子是上帝，圣灵是上帝，无人怀疑这是关于本质说的，然而我们不说，至高的三位一体本身是三上帝而是一上帝。所以父伟大，子伟大，圣灵也伟大；然而不是三伟大，而是一伟大。因为“你伟大；惟独你是上帝”（诗86：16），并不是像他们所妄想的，只是指父而言，乃是指父，子，圣灵而言。父为善，子为善，圣灵为善；然而并不为三善，而只为一善，经上论祂这样说：“除了上帝一位之外，再没有良善的”（路18：19）。主耶稣为叫那称祂为“良善的夫子”的人，不错认祂光是人，所以祂不是说：“除了父一位之外，再没有良善的，”而是说：“除了上帝一位之外，再没有良善的。”因为父本身，就称为父；但上帝一名就包括祂自己，子，和圣灵，因为三位一体是一上帝。但地位，情形，空间，时间不能说是在上帝里面，它们只是一种形容的说法。经上说祂居于基路伯之间（诗80：1），这是关于地位说的；又说祂用深水遮盖自己，犹如衣裳（诗104：6），这是关于情形说的；又说：“你的年数，没有穷尽”（诗102：27），这是关于时间说的；又说“我若升到天上，你在那里”（诗139：8），这是关于空间说的。至关于行动（或创造），也许这只能最真实地指上帝而言，因为惟独上帝创造，而祂自己不是被造的。就祂为上帝之本质，祂也决无情欲。所以父全能，子全能，圣灵全能；然而并非三全能，只是一全能：“因为万有都是本祂，倚靠祂，归于祂；愿荣耀归给祂”（罗11：36）。所以凡关于上帝所说的，乃是就父，子，圣灵各位单独说的，也是就三位一体整个说的，不是用复数，而是用单数。既然对上帝并不是存在是一回事，伟大是另一回事，但对祂存在就是伟大；所以，正如我们不说三本体，照样我们不说三伟大，而是一本体和一伟大。我所说本体，在希腊文称之为ousia, 而且我们更通常称之为本质。

    十、他们真的也用位（hypostasis）一辞；但他们意图在本体与位之间划出一区分来；所以我们讨论这些事，大都习以为常地说，一本体，三本质。

    第九章　称为三位并不适当。

    但因我们已经成立了用法，以本体与本质为一回事；所以我们不敢说一本体与三本质，却说一本体或本质与三位。许多有权威的拉丁文作家讨论这事时，便这样说，因为他们找不着更合适的方法，用言语表达他们不用言语所了解的。在事实上，既然父不是子，子不是父，那称为上帝恩赐的圣灵不是父也不是子，祂们确实是三位。所以基督用多数说：“我与父原为（按原文为多数）一”（约10：30）。因为祂并没有像撒伯流派（Sabellians）一样用单数说“为一”；倒是用多数说“为一。”可是，将三一问题提出来时，人言就太易于穷尽了。然而我们给一回答说，三位，而这并不是为求有说的，而是为求免得没有说的。

    第十章 凡绝对属于上帝的，即如祂的本体，是用单数而不是用复数来指三位一体。

    十一、所以正如我们不说三本体，照样我们不说三伟大，或三个伟大的。因在参与伟大之物，存在是一回事，伟大又是一回事，例如大屋，大山，和大智；我说，在这些东西里面，伟大是一回事，而那与伟大分开的大东西又是一回事。一座大屋与伟大是两回事。但真的伟大，就是那不仅使大屋为大，使大山为大，也使凡称为大的任何东西为大的；所以伟大本身是一回事，而由它被称为伟大的东西又是一回事。这伟大必是原初的伟大，而且更优于那些参与伟大而成为伟大的东西。但上帝既不是由那不属祂自己的伟大而成为伟大的，所以祂之伟大并不是参与的；否则那伟大就要比上帝大，而其实并没有什么比上帝大。所以祂之伟大是由祂本身便是伟大而来。所以正如我们不说三本体，照样我们也不说三伟大；因为在上帝存在和伟大同是一回事。根据同一理由，我们也不说三伟大。只说一位大的；因为上帝伟大不是由于参与伟大，倒是由于祂本身是伟大的，因为祂自己就是祂自己的伟大。关于上帝的善良，永恒，全能，我们也要同样说。总之，关于上帝本身，凡不是用比喻说出而是直接说出的，（假如人的口论到上帝真能直接说什么的话）也都是如此。

    第十一章　三位一体里的相关成分。

    十二、凡特别指三位一体中的一位所说的事，并不是有绝对的意义，而是指三位中互相的关系或一位与受造者的关系说的；所以这些事显然是相对地说的，而不是就本质说的。因为三位一体称为一上帝，伟大的，善良的，永恒的，全能的；并且这位上帝自己便可以被称为祂自己的神性，祂自己的伟大，祂自己的善良，祂自己的永恒，祂自己的全能；但三位一体不能也如此一样称为父，也许除非是形容祂与被收纳为儿子的人说的。因为经上所说：“以色列阿，你要听：主我们上帝是独一的主”（申6：4），决不应当被看为将子或圣灵排除在外；这位独一的主上帝，我们也适当地称为我们的父，因为祂用恩典使我们重生。三位一体也决不能称为子，但照经上所说：“上帝是个灵”（4：24），整个地可以称为圣灵；因为父是灵，子也是灵，并且父是圣洁，子也是圣洁。所以，父，子，圣灵既是一上帝，而上帝确是圣洁的，并且是灵，三位一体就也能称为圣灵。然而圣灵并不是三位一体，只是在三位一体里面，我们是用圣灵的专有名称来相对地说到祂，是就祂与父和子的关系而言，因为圣灵是父和子的灵。但这关系在那名称上并不明显表示出来，但当祂被称为上帝的恩赐（徒8：20））时，这关系就明显表示出来了。祂是父和子的恩赐，因为“祂从父出来”（约15：26），一如主所说的；又因为使徒所说：“人若没有基督的灵，就不是属基督的”（罗8：9），一定是指着圣灵说的。所以，当我们说，给与者的恩赐和恩赐的给与者，我们是就互相的关系相对地说的。所以圣灵是父和子一种无以述说的相通；也许祂因此而得名，是因这名适用于父，也适用于子。二位可特别通称圣灵；因为父是灵，子也是灵，父是圣洁，子也是圣洁。所以为求使二位的相通可以由适合于二位的名称来表示，圣灵就称为二者的恩赐。这三位一体是一上帝，独一，良善，伟大，永恒，全能；祂自己就是祂的合一，神性，伟大，良善，永恒，和全能。

    第十二章　在彼此有关相对的事上，有时缺乏名称。

    十三、圣灵是相对地被称为在三位一体中，而不是三位一体。我们并不能将圣灵与相关别一位的名称倒过了用。我们通常可以说，主人的仆人和仆人的主人，父的儿子和儿子的父，因为这是相对地说的。但我们虽可说父的圣灵，却不能说圣灵的父，免得我们把圣灵看为父的儿子了。我们也说子的圣灵，但不能说圣灵的子，免得我们把圣灵看为子的父，免得我们把圣灵看为父的儿子了。我们也说子的圣灵，但不能说圣灵的子，免得我们把圣灵看为子的父。其实在许多相对的事上，我们不能将名称倒过来用。有什么比凭据一辞更显然相对地说的呢？因为一个凭据是指那由它作凭据的事物而言，而一个凭据总是某事物的凭据。我们说，父和子的凭据（林后5：5；腓1：14），那么岂能反过来也说凭据的父或凭据的子呢？但在另一方面，当我们说父和子的恩赐，虽不能说恩赐的父，或恩赐的子，但为了使说法互相符合，我们就说给与者的恩赐和恩赐的给与者；因为在这里我们找得着用字，在那里却找不着。

    第十三章　起初一辞，对于三位一体是相对地说的。

    十四、所以祂是相对地称为父，祂也是相对地称为起初和其他类似的说法；但祂称为父是与子相对，称为太初是与从祂来的万有相对。子也有相对的称呼：祂相对地称为道和形像。这些称呼是指祂与父的关系，因而它们不能用来称父。子也称为太初；因为问祂“你是谁？”祂回答说：“就是也对你们说话的起初”（参约8：25）。但请问祂是父的起初吗？当祂说祂是起初，祂是要表示祂自己是创造主，正如父也是万有的起初，因为万有是从祂而来。因为创造主也是相对地就受造者而言，正如主人是就仆人而言一样。当我们说父是起初，子也是起初，我们不是说万物有两个起初；因为父和子，就与万物的关系而言，同是一起初，一创造主，一上帝。但本身永不改变而产生或创造什么的，若对其所产生或所创造的是起初，那么我们不能否认圣灵也恰可以称为起初，因为我们不将祂与创造主的称呼分开；并且经上记着说，祂创造；而祂自己在创造中确不改变；因祂自己并不改变成为祂所创造之物。试看祂所创造的是什么：“圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的；“固然这是在上帝的地位--因除了上帝以外，谁能作这些大事呢？--但是“上帝是一位，在众人里面运行一切的事”（林前12：7-11，6）。因为关于圣灵，若有人仔细地问我们，对他最真实的回答是说祂是上帝；祂与父和子是一上帝。所以就受造者而言，上帝是一起初，而不是二起初和三起初。

    第十四章　父和子是圣灵的起初。

    十五、在三位一体本身的彼此关系中，若是产生者在对祂所产生朝的关系上是起初，那么父是子的起初，因为祂产生子。经上说：“圣灵是从父出来。”那么是否也是圣灵的起初，那就不是小问题了。因为如其为然，祂就不仅对祂所产生或所创造之物是起初，而且也对祂所赐与者是起初了。这里也发生了那常使许多人作难的问题：既然福音书中说祂也是从父出来的（约15：26），为什么祂不也是子。这是因为圣灵出来，不是生的，而是赐的；所以祂不称为子，因为祂既不是如独生子一样生的，也不是被造的，如同我们一样靠上帝的恩典可得儿子的名分。那由父所生称为子的，是就与父的关系而言，所以子是父之子，而不也是我们之子；但那所赐的，是就那与赐给者并与受赐给者的关系而言；所以圣灵不仅是那将祂赐下之父和子的灵，也是称为我们接受了祂之人的灵：例如赐救恩的“主的救恩”（诗3：8），也可说是我们接受者的救恩。所以圣灵是那将祂赐下者的圣灵，也是我们接受者的圣灵。固然圣灵不是我们之所以为我们的那灵，因为那在人里面的，是人的灵；但祂在另一个意义下是我们的，即是像我们说：“我们日用的饮食，今日赐给我们”（太6：11）一样。其实，甚至那称为人的灵，我们也是由接受得来。保罗说：“你有什么不是领受的呢？”（林前4：7）。不过那由我们所领受使我们有存在的是一回事；而那由我们所领受使我们成为圣洁的又是一回事。因此论到约翰，经上记着说“他有以利亚的灵和能力”（路1：17）；所谓以利亚的灵，是指以利亚所领受的圣灵说的。关于摩西，当主对他说：“我要把降于你身上的灵分赐他们”（民11：17），也有同一意义；那就是说，我要将我赐给你的圣灵，也赐给他们。所以如若那被赐者是以那赐与者为一起初，因为那从他出来的，没有从其他源头领受：那么我们必须承认父和子是圣灵的一个起初，而不是两个起初；但是正如父和子对受造者而言是一上帝，一创造主，一主宰，照样父和子对圣灵是一起初。但父，子，圣灵，就与受造者的关系而言，是一起初，正如三位是一创造主和一上帝一样。

    第十五章　圣灵在被赐下以前是否像祂在被赐下以后为恩赐。

    十六、但有人要进一步问，子因受生而不仅是子，并且存在，那么圣灵是否因被赐下也不仅是被赐的，并且存在；还是圣灵在被赐以前已存在，但尚不是恩赐；或还是因为上帝要将祂赐下，所以在祂被赐下以前，祂已经也是恩赐了。但若除非祂被赐下，祂就没有出来，并且在有一个接受者以前，祂就决不能出来；那么，假如祂除非被赐下就不存在，祂的本质怎能存在呢？恰如子因受生而不仅相对地可说是子，而且绝对地可说也有了那使祂存在的本质。圣灵岂不常常出来，不是在时间里出来，而是从永恒出来，而因祂是如此出来，就能被赐下，所以甚至在有领受祂者以前，祂就已经是恩赐么？因为在“恩赐”和“被赐者”之间，意义是有不同的。恩赐可以在被赐与以前便存在；但是除非一物已经赐与了，它就不能称为被赐者。

    第十六章　凡论上帝有时间意义的说法，是相对的，而不是偶然的。

十七、圣灵虽是与父和子同永存，却是称为在时间里存在的，例如我们称祂为被赐者；这也不应叫我们作难。因为圣灵永恒地是一“恩赐”，却是在时间里是“被赐者”。若是一个人除非开始有奴仆，就不得称为主人，照样那一称呼对上帝也是相对的，在时间里的；因为那由祂作主的万物，并不是从永恒就有的。既然在时间里并没有什么事对上帝是偶然发生的，因为照我们在这次讨论开始所说的，祂是不能改变的；那么我们怎能说，相对的辞语不是偶然的呢？看阿；作主一事对上帝并不是永恒的；否则我们就不能不说，万物也是永恒的，因为除非万物从永恒就是仆人，祂就不能从永恒就施行统治。正如谁没有主人，谁就不能作奴仆；照样谁没有奴仆，谁也不能作主人。若有人说，固然惟有上帝是永恒的，并且时间因其种类和可变性而不是永恒的，然而时间并不是在某时里开始有的（因为在时间开始以前并没有任何时间，所以上帝作主并不是在时间里发生的，因为祂是那些决非在时间里开始的时间之主）；那么关于那在时间里受造的人，他如何说呢？因为在人没有存在以前，上帝决不为其主。上帝作人之主，乃确是在时间里发生的事。为求一切争辩似乎可以除去，上帝晚近才开始有生存的你或我的主件这件事，对上帝确是在时间里发生的。如果这因论灵魂问题隐晦之故，似乎也是并不确定的话，那么论祂作以色列人的主，如何说呢？因为以色列人所有灵魂的本性虽已存在着（这是我们现在不去探问的事），但以色列人却尚未存在，而且他们显然是在时间里开始存在的。最后祂对那在时间里发生但晚近才开始有的这株或那株树，这次或那次的收获作主；因为材料虽已存在，可是作材料之主，是一件事，作已经构成的东西之主，又是一件事。因为人一个时候是木头的主人，另一个时候又是由木头所制造的箱子的主人；当他是木头的主人时，祂决不是箱子的主人。上帝的本性不改变，我们怎能认为上帝有偶性呢？只有那些使其本身有变化的，才可称为相对的和偶然的。例如友人之称为友人，乃是相对的；因为除非他已开始爱别人，他就没有开始做朋友。所以他必须转变意志，好叫他可以称为朋友。在另一方面，金钱称为某物的价钱时，是相对地说的，然而，它开始为价钱时，本身并没有什么改变；它称为质物或其他东西时，本身也并没有改变。假如金钱可能有这么多相对的称呼，而不至改变其本身；那么关于上帝不变的本质，我们应当多么更易于承认它在时间里虽与受造者发生关系，但它本身决没有改变，而只是那与它相关的受造者有改变么？经上说：“主阿，你作了我们的避难所”（诗90：1）。所以说上帝作我们的避难所，是相对地说的，因为祂是与我们有关的；只当我们逃到祂那里时，祂才作了我们的避难所。请问，祂的本性有什么改变，是我们逃到祂那里以前所没有的呢？在我们里面确是有改变；因为我们在逃到祂那里以前要坏些，逃到祂那里以后要好些。在祂里面却没有改变。照样我们因祂的恩典得重生时，祂就开始作我们的父，因为祂赐给我们权柄作祂的儿子（约1：12）。所以我们成为祂的儿子时，我们的本质变好些；同时祂开始作我们的父，祂的本质却并没有改变。可见凡论上帝有时间性的说法，即说祂开始作祂以前所没有作的，显然乃是相对的说法；然而这事的偶有性，并不可归于上帝，好像有什么事在祂身上发生了一样；而显然要归于那上帝与其开始有关系的事物。当一个义人开始作上帝的朋友时，他自己是改变了；但我们决不可说，上帝在时间里爱某人，这种爱好像是祂前所未有的，其实在祂，过去的事并未成过去，而将来的事乃是已成的事。所以祂在世界的创立以前，就已经爱祂的一切圣徒，因为祂预先选定了他们；但当他们归正，寻见祂，我们就说他们开始被祂爱。这种说法，是就人的爱所能了解的说的。所以，当我们说祂恼怒恶人，善待义人，受改变的是他们，而不是祂，恰如光扰害软弱的眼，造福强健的眼一样；这是因为眼有改变，而并不是因为光有改变。

    第六部　保罗何以称基督为“上帝的能力，上帝的智慧。”难道父自己不是能力和智慧，而只是能力和智慧之父么？暂将答案搁置，试先证实父，子，圣灵的合一和同等。我们相信三位一体，而不是相信三重的上帝。希拉流所谓：永恒在于父，显现在于形像，应用在于恩赐，有何意义。

    第一章　照保罗说，子是父的能力和智慧。这是大公教徒反对早期亚流派的教理。难道父本身不是智慧，而只是智慧之父么？

    一、有人想他们不能承认父，子，圣灵彼此同等，因为经上写着说：“基督为上帝的能力，上帝的智慧”（林前1：24）；因此二位似乎彼此不同等；因为父本身并不是能力和智慧，只是能力和智慧的产生者。事实上人们向来极热忱地问，上帝怎样能够称为能力和智慧的父呢？因为保罗说：“基督为上帝的能力，上帝的智慧。”因此我们一方有些人引这话来反对亚流派，至少是反对那些自高自大与大公教信仰相违的人。因为据说亚流本人曾说，祂若是儿子，祂就是受生的，假如祂受生了，那么祂有一个时候不存在。他们却不知道，甚至受生，在上帝也是从永恒受生；所以子是与父同永恒，正如由火所发的光亮，是与火同时，并且假如火是永恒的，它也是同永恒的。所以后来有些亚流派的人已经放弃那意见，并且承认上帝的儿子并不是在时间里开始存在。有些人说，曾有一时主并不存在。我们这方的人所反对这些人的论点中所常用的一个就是：假如上帝的儿子是上的能力和智慧，而且上帝从来不缺少能力和智慧，那么子就与父上帝同永恒；使徒说：“基督是上帝的能力，上帝的智慧，”而一个人若说上帝曾有一时没有能力和智慧，他就是糊涂了；所以子无时不存在。

    118、　 这论点强迫我们说，119、　 父上帝除有祂所生的智慧外，120、　　祂本身不121、　 是智慧。再者，122、　　如其为然，123、　 正因为子也是称为出于神而124、　　为神，125、　　出于光而126、　 为光，127、　 我们就得考虑；若父上帝本身不128、　 是智慧，129、　　而130、　　只是智慧的产生者，131、　　那么子是否能称为出于智慧而132、　　为智慧。假如我们持守这一点，133、　　父上帝为何不134、　　是祂自己的伟大，135、　　自己的良善，136、　　自己的永恒，137、　　自己的全能的产生者，138、　 以致祂自己不139、　　是伟大，140、　 良善，141、　 和永恒，142、　　而143、　　只是因祂所产生的伟大而144、 伟大，145、　 因祂所产生的良善而146、 良善，147、　 因祂所产生的永恒而148、 永恒，149、　 因祂所产生的全能而150、 全能，151、　 恰如祂自己并不152、　 是智慧，153、　　而154、　　只是因祂所产生的智慧而155、 有智慧呢？我们不156、　 必怕被人迫着说，157、　 假如上帝是祂自己的伟大，158、　　良善，159、　　永恒，160、　　和全能的产生者，161、　　那么除了受造者得儿子的名162、　　分以外，163、　 上帝另有许多的儿子，164、　　与上帝同165、　 永恒。对于这种妄咎我们容易答复166、　 。祂并不167、 因有许多名168、　　字被提出来，169、　　就作许多同170、 有永恒之子的父；恰如祂并不171、　　因我们说基督是上帝的能力，172、　　和上帝的智慧，173、　　就作两位子的父一般。因为能力就是智慧，174、　　而175、　　智慧就是能力；其他如此类推；所以能力就是伟大，176、　　其他以上所提和以后要提的事，177、　　也莫不178、　 如此。

    第二章　什么是关于父和子共同说的不共同说的。

    三、凡关于父所说的，无不是于子相关说的，即父是子的父，或产生者，或起初。产生者对受生者才是起初。但其他关于父所说的，都是同子，或不如说，在子里面说的；例如说，祂的伟大无非就是祂所产生的伟大。祂的公义无非就是祂所产生的公义。祂的良善无非就是祂所产生的良善。祂的能力无非就是祂所产生的能力。祂的智慧无非就是祂所产生的智慧。然而我们不说父就是伟大的本身，而是伟大的产生者。在另一方面，既然子就自己的本质说称为子――这不是与父共同而是相关得称――所以子并不是在自己的本质上而是与父共同伟大。子就是父的伟大。同样，子与父也共同称为智慧。子也就是父的智慧；恰如父与子共同称为智慧，因为父之智慧便是祂所产生的智慧。所以不拘二者是如何被称呼，彼此是不能分开地被称呼；那就是说，凡表明二者的本质所有的称呼，便有共同应用于二者。如是父没有子，就不是上帝，子没有父，也不是上帝，但二者共同才是上帝。经上所谓“太初有道，”意思就是说在父里面有道。假如“太初”是指在万物以前，那么在下文“道与上帝同在”里面，只是说子才是道，而不是说父与子共同为道（因为祂之为道，正如祂之为形像：父与子不共同为形像，只有子才是父的形像；同样祂是父之子，二者共同不是子）。但对所加上“道与上帝同在”的话，我们很有理由以“道”，即子，“与上帝”，即不只是与父，而是与父和子，“同在”。但对一种有天壤之别的双重事能够这样说，这有什么奇怪呢？有什么像灵魂与身体一样分歧呢？然而我们能够说，灵魂与人在一起，那就是在人里面；虽说灵魂并不是身体，而人是灵魂和身体。所以圣经所谓“道就是上帝”（约1：1），意思就是说，那与父不同的道，与父共同是上帝。那么我们是否应当说，父是产生祂自己的伟大者，即产生祂自己的能力和智慧者；而子是伟大，能力，和智慧；但父与子二者共同乃是伟大，全能，有智慧的上帝么？若是这样，怎么说，“出于神而为神”，“出于光而为光”呢？因为二者一起不是出于神而为神，只有子才是出于神，即出于父；二者一起也不是出于光而为光，只有子才是出于光，即出于父。也许为求将子是与父同永恒的意思简短地说，所以才说：“出于神而为神”，“出于光而为光”。这好像是说，那没有父便不至为子的，乃出于那没有子便不至为父的；那就是说，这若没有父便不至于为光的光，乃出于那若没有子便不至于为光的光，即父。这样，当我们称子为没有父便不至于为子的上帝，又称父为那没有子便不至于为父的上帝，意思就是说，产生者并不先于被产生者。如是，凡不能指二者共同说的，才不能用“出于这或那而为这或那”的说法。例如我们不能说：“出于道而为道”，因为二者不都是道，只有子才是道；我们也不能说：“出于形像而为形像”，因为二者不都是形像；我们也不能说：“出于子而为子”，因为二者不都是子，正如经上所说：“我与父原为一”（约10：30）。所谓“我们合而为一”，意思就是：照着本质而不是照着关系说，祂如何，我也如何。

    第三章　父与子在本体上合一是从“我们合而为一”而推想。子与父在智慧和凡事上都平等。

    四、我不知道在圣经上“他们合而为一”曾经用来说到不同性质的事物否。但若有一个以上同一性质的事物，在情趣上不同，它们就情趣不同而言，并不是合而为一。因为假如门徒们因都是人的缘故已经合而为一了，祂就不会为他们向父说：“叫他们合而为一，像我们一样”（约17：11）。但因保罗和亚波罗都是人，也有相同的情趣，所以保罗说：“栽种的和浇灌的合而为一”（林前3：8）。所以，若把几件东西无条件地称为一，那便是指它们同一本质同一本性，既没有分歧，没有异见。但若加上条件，说它们怎样有同一之处，那便是指它们虽在性质上不同，但在某种方面，是成为一的。例如灵魂与身体决不是一--因有什么像它们这么歧异呢？--除非我们把它们看为一人，或是一兽。因此使徒保罗说：“岂不知与娼妓联合的，便是与她成为一体么”（林前6：16）；他不说，他们是一，或他是一；但他加说“一体”，好像这是由联合男女的身体而成的一体。他又说：“与主联合的，便是与主成为一灵”（林前6：17）。他没有说，与主联合的，便是与主成为一；他乃是加说“一灵。”人的灵与上帝的灵本性不同。但它们因联合而成为由两个不同的灵而有的一灵。上帝的灵没有人的灵，原是可称颂完全的，但人的灵没有上帝的灵，便不能蒙福。我想，主在旧约福音中屡次多说到祂自己与父的合一，或我们彼此间的合一，但从来没有说过，我们也与祂自己合而为一，这也并不是没有缘故的。祂只说：“叫他们合而为一，像我们一样。”所以父与子合而为一，乃无疑是指本质上的合一；而有一上帝，一伟大，一智慧，正如我们所论断的。

    五、那么父何以是大些呢？因祂若是大些，祂就是在伟大上大些；但子既是祂的伟大，那么子既决不大于生祂的父，而父也不大于祂之所以为伟大的子；所以二者是同等的。怎样同等呢？岂不是在存在上同等么？因为对祂存在不是一回事，而伟大又是一回事。或假如父在永恒上大些，子就在凡事上不是同等的。那么，祂从何是同等的呢？你若说在伟大上同等，那么那少有永恒的伟大，就不是同等的，其他仿此，或许祂在能力上同等，但在智慧上不同等么？但那少有智慧的能力，岂是同等的呢？或祂在智慧上同等，但在能力上不同等么？但那少有能力的智慧，岂是同等的呢？所以祂若在什么事上不同等，祂就在凡事上都不同等。但圣经上说：“祂不以与上帝同等为强夺的。”（腓2：6）。所以任何真理的敌人，只要他觉得他应服从使徒的权威，就必承认，子与父在凡事上同等。不拘他愿意提起什么事，我们都会向他证明，凡关于子的本质所说的，祂都与父同等。

    第四章　续前一论点。

    六、照样人们心中的美德，虽各有不同的意义，却不是互相分离的；例如，凡在勇气上同等对待的人们，也智慧上，节制上，和公义上同等。因为你若说某某人在勇气上同等，但他们当中一人更有智慧，那么其他的人就少有智慧；因而他们在勇气上也不同等，因为前者的勇气更有智慧。你若将其他美德一一加以审察，情形也必如此。因为论点不在于身体的力量，而在于心中的勇气。那比人心无穷单纯不改变永恒的本质，乃多么更是如此呢？在人心里面，存在并不就是强壮，或智慧，或公义，或节制；因为心能有存在，却没有这些美德。但在上帝里面，存在就是强壮，或公义，或智慧，或论那表现祂本质的单纯的多数或多数的单纯所说的事。因此，我们说，出于神而为神，有两个意义。一个意义是说，这一名称属于父和子每一位，然而这不是说，二者一起是两位上帝，而只是一位上帝；因为二位彼此合而为一，正如使徒保罗说，甚至分歧的本质也可以合而为一。例如主单独是一灵，人的灵单独也是一灵，然而，它若恋慕主，“就是一灵，”那么，在有一种绝对不可分离永恒的合一中，更多么是如此。这样一来，若是所谓上帝，是指父和子二者一起说的，但那么当祂称子为上帝的儿子，祂好像是被称为二者之子，而不至于荒谬可笑。也许另一个意义是说，凡关于上帝的本质所说的，莫不是关于父子二者共同，或三位一体共同说的么？不拘是前或后一意义（这需要更精密的探讨），目下从所说的就足以看出，照我们所证明的，若是子在任何涉及本质的事上与父不同等，祂就决不是与父同等。但使徒说了，祂是与父同等的。所以子在凡事与父同等，同一本质。

    第五章　圣灵也在凡事上与父和子同等。

    七、圣灵也在本质上与父子合一同等。因为无论圣灵是父与子的合一，或洁净，或爱，或因爱而是其合一，并因圣洁而是其爱，祂显然而不是父或子，因为藉着祂，二者联合为一，藉着祂，受生者为那产生者所爱，并且爱那产生者；藉着祂，二者既不是靠分享，而是靠祂们自己的本质，既不是由谁个优先者的恩赐，而是由于自己，才“用和平彼此联络，保守圣灵里的合一”（弗4：3）；这就是我们遵命要靠恩典模仿来对上帝和我们自己的。“这两条诫命，是律法和先知一切道理的总纲”（太22：40）。所以三者是一上帝，独一，伟大，有智慧，圣洁，可称颂的。但我们是从祂，藉祂，并在祂里面得福；因为我们自己是靠祂的恩赐合而为一，与祂合为一灵，因为我们的灵魂恋慕祂跟从祂。我们恋慕上帝，乃是好的，因为祂要毁灭凡远离祂的人，所以圣灵乃是父与子所同有的。但那同有的本身，乃是与父子同质的，同永恒的；假如适合的话，就让它称为友谊；但更适合的是称为爱。这也是一本质，因为上帝是一本质，并且经上说，上帝是爱（约一4：16）。但这爱与父和子既是一本质，也是一样伟大，良善，圣洁，以及其他凡关于本质所说的；因为在上帝，不是存在是一件事，而伟大，良善等等又是一回事，这是我们在前面已经证明的。因为若是爱在上帝里面比不上智慧伟大，那么我们爱智慧就少于它所当得的分；所以爱与智慧必是同等的，好叫我们对智慧有相当的爱。但如我们所证明的，智慧是与父同等，所以圣灵也与父同等。若是在这事上同等，就在凡事上平等，因为在那本质中有绝对的单纯。所以祂们只有三位：一位爱那从祂自己出来的，一位爱那自己所从出的，和一位爱的本身。假如这最后的一位是虚无，上帝怎样是爱呢？假如爱不是本质，上帝怎么是本质呢？

    第六章　上帝怎么是单纯而又繁复的本质。

    八、但若有人间，那本质怎么是又单纯又繁复；首先我们要审察，为何受造者是繁复的。却决不是单纯的。第一，凡是身体，是由各部分组合的；在其中一部分大于另一部分，而其全体，比任何不拘多么大的部都大。天和地各是全世界的部分；而地和天又各自由无数的部分所组成；它的三分之一小于其他二分，而其一半小于全体；而常以天地两部分命名的世界全体，必大于天或地。在每一物体里面，体积是一事，颜色又是一事，形状又是一事；体积减少，颜色和形状可以仍旧；颜色改变，形状和体积可以仍旧；形状不仍旧，但物还是可以同样伟大，有同样颜色。身体各种属性都是如此，它们能够一同改变，也能够一部分改变，一部分不改变。由此可证身体在性质上是繁复的，而决不是单纯的。属灵的受造者，即灵魂，若与身体比较，固较单纯，但若不与身体不较，它也是繁复的，不单纯的。因为它不散布在空间，所以它较身体单纯，但它在每个身体中是全体的总和，也是各部的总和。因此身体任何微小的分子发生什么事，灵魂都能感觉到。虽然这不是在整个身体中发生，然而整个灵魂都能感觉到。再者，在灵魂里面，既然干练是一回事，怠惰又是一回事，敏慧是一回事，记忆又是一回事；既然贪欲是一回事，恐惧又是一回事，喜乐是一回事，悲哀又是一回事；又既然在灵魂的本性中找得着无数不同的事；可见灵魂在本性上不是单纯的，而是繁复的。因为凡单纯者是不改变的，但每一受造者都是可改变的。

    第七章　上帝是三位一体，但并非三重。

    但上帝真可从多方面称呼，即伟大，良善，智慧，可称颂，真实，和种种相当的称呼：但祂的伟大便是祂的智慧；因为祂不是因体积，乃因能力而伟大；祂的良善便是祂的智慧和伟大，祂的真理便是那一切；在祂里面，不是可称颂是一回事，而伟大，或智慧，或真实，或良善，或一言以括之，祂本身又是一回事。

    九、祂也不因为这是三位一体，便被认为是三重；否则单是父，或单是子，就会比父和子一起要小些。其实我们并不能说，“单是父”，或“单是子”；因为父总是不可分离地与子相联，子与父也是如此。这并不是说，二者都是父，或二者都是子，而是说二者总而彼此相联，各不是单独的。但正如我们称三位一体为独一的上帝，虽说祂总是与圣洁的灵和灵魂同在，却说惟独祂是上帝，因为他们并不同祂也是上帝；同样我们称父独一的父，这并不是因为祂与子相离，而是因为二者不都是父。

    第八章　在上帝的本性上不能加上什么。

    既然单是父，或单是子，或单是圣灵，恰与父，子，圣灵合起来一样伟大，所以祂决不可称为三重。身体有增加。人与妻子可说是成为一体，可是这种一体大于丈夫或妻子单独的身体。但在灵界，较小的依附于较大的，即如受造者依附于创造主，而前者就比以前大些，后者却不然。凡不因体积大而是伟之物，较大便是较好。受造者的灵，若依附于创造主，就比不依附好些；并且因为好些，所以也伟大些。“与主联合的，便是主成为一灵“（林前6：17）。只是凡与主联合的，才变为伟大些，但是在主本身却并不如此。所以在上帝自己里面，同等的子，或那与父和子同等的圣灵，若与同等的父联合，上帝并不因此比子或灵任何一位伟大些；因为完全的本身是不能增加的。但父，子，圣灵，各位都是完全的，而且父，子，圣灵的上帝也是完全的；所以祂是三位一体，而不是三重。

    第九章 只是一位还是三位称为独一的上帝。

    十、既然我们正在证明我们如何能够说独一的父，因为除了祂以外在神格里别无父，我们也必须考虑一种意见。这种意见认为独一真上帝不只是指独一的父，而是指父，子，圣灵。因为有人间，独一的父是不是上帝。我们除了也许说，父固然是上帝，但祂不是独一的上帝，父，子，圣灵才是独一的上帝，怎能回答说，父不是独一的上帝呢？但我们当如何处理主所说的话呢？因为当祂说：“认识你独一的真神，这就是永生”（约17：3），祂是指父说的，并且提了父的名，作为说的对象。亚流派常引证这句话，好像子不是真神一样。然而我们不要理会他们，但要看看，当祂对父说：“认识你独一的真神，”我们是不是必须让为祂已暗示，独一的父也是真神并非父，子，圣灵一起才是真神。我们根据主所说的话，就称父为独一的真神，子为独一的真神，圣灵为独一的真神。并称父，子，圣灵一起，即三位一体一起为独一的真神，不是三真神，而是独一的真神么？还是因为祂加上说：“并且认识你所差来的耶稣基督，”我们就补充说“独一的真神；”而文句的秩序乃是“认识你，和你所差来的耶稣基督，独一的真神”么？那么祂为何没有提到圣灵呢？这岂不是因为我们一提到一位藉这么伟大的和谐依附于另一位，以致二者藉这和谐而成为一，那和谐也就不言而喻么？使徒说：“全是你们的；并且你们是属基督；基督又是属上帝的”（林前3：22，23）；又说：“男人是女人的头，基督是男人的头，上帝是基督的头”（林前11：3）。在这两处地方，使徒似乎也忽略圣灵，然而圣灵是不言而喻的。再者，若三位一起才是上帝，那么上帝怎能是基督的头，那就是，三位一体怎能是基督的头，因为基督是在三位一体之中好使之成为三位一体呢？岂是父与子，乃是单是子的头么？因为父同子乃是上帝，但单是子乃是基督：特别因为那说话的，是已经成了肉身的道；并且照着祂的这种卑微说，父也是比祂大的，正如祂说：“因为父是比我大的”（约14：28）；所以子与父所同有的神性，乃是那惟独作中保之人的头（提前2：5）。因为假如人本身虽然同心思才是人，我们还是很可以称心思为人的首要，那即是它好像是人的本质；那么，为人的基督虽要同成了肉身的道才能为人所知，但那同父一起乃是上帝的道，为何不更适宜为基督的头呢？关于这一点，我们已经说过，以后还要更详细审察。目前我们已经尽量简要短地证明三位是同等，并有一个本质。不拘那尚未经更严密讨论的另一问题如何决定，没有什么能够阻止我们承认父，子，圣灵绝对同等。

    第十章　论希拉流归于每一位的属性。三位一体由受造之物所表。

    十一、有一位作者，当他要简短地指明三位一体中每一位的属性时，告诉我们说：“永恒是在父里面，样式是在形像里面，应用是在恩赐里面。”将这说载在他书中（论三位一体，第二部）的，既是那位解释圣经并维护信仰有非同小可权威的希拉流；我就竭力将父，形像和恩赐，永恒，样式和应用这些字的隐意探讨了。我认为他所谓永恒，无非就是说，父没有生祂的父；但子是从父而来，所以有存在，并与父同永恒。因为一个形像若是完全与其所表的相符合，那么它就与其所表的同等，而不是后者与其形像同等。我相信他称这形像样式，乃是由于美丽。在这样式中同时存在着伟大的适合，最上的同等和相似，没有差异，没有不平等，也没有不相似之处，倒是与其所表的祂恰好相称。在这样式中有最上的绝对的生命；对祂决不是生活是一回事，存在又是另一回事，倒是生活和存在是同一回事。祂也有最上和绝对的智力，对于祂，决不是生活是一回事，了解又是另一回事，倒是了解便是生活，便是存在，而这一切都合而为一。祂是完全的道，在祂里面毫无所缺；祂是全能全智上帝的技能，充满了一切活泼不变的知识。这这形像里面都同归于一，正如它本身是从一而来的一，形像与其所表的成为一。上帝在道里面知道祂藉道所造的万物；所以时候虽新陈代谢，但在上帝的知识上并没有什么前后之别。因为受造之物为上帝所知，并不是因为它们已经受造，倒是它们被造虽是可改变之物，乃是因为它们是一成不变地被祂知道。所以父和他形像无以言表的理合，并不是没有结果，没有爱，没有喜乐。所以那爱，那喜乐，那幸福，若人的言语真配加以形容的话，希拉流就能简称之为应用；并且是三位一体中的圣灵，不是受生的，而是生者和受生者的甜美，照着万物的容量充充满满地普及它们，叫它们各得其所，各安其位。

    十二、所以神的技能所创造的万物，在本身里面表现一种一致，形状，和秩序；因为各是一物，即如各个身体的性质和各个灵魂的倾向；并且各具形状，即如各个身体的样子或素质，和各个灵魂的学识；并且各自寻求或保持某种秩序，即如各个身体的不同重量或组成，和各个灵魂的爱情或喜乐。我们藉着所造之物，就可以晓得创造主（罗1：20）。所以我们一想到祂，就必须以祂为三位一体，因为这三位一体很适合地在受造者中表现出迹象来。因为三位一体是万物的最高源头，最完全的美丽，和最有福的喜乐。所以这三者似乎是彼此决定的，并且祂们本身是无限的。在现世事物中，一件事物并不像三件事物一样多，而二件事物比一件事物多；但在至高的三位一体中，一位等于三位，而二位也不多于一位。而且祂们本身是无限的。因此各位在各位里面，大家在各位里面，各位在大家里面，大家在大家里面，并且大家合而为一。让凡看见这点的人，无论是部分看见，还是“对看镜子观看，如同猜谜“（林前13：12）要因认识上帝而快乐；他要尊祂为上帝，心里感谢。凡没有看见这点的人，要努力藉着敬虔的心去看见它，不要因蒙昧无知而对它吹毛求疵。因为上帝是独一的，同时也是三位一体。我们也不要把（万有都是本于祂，倚靠祂，归于祂”的话，看为用得无差别的；也不要把这些话看为是指许多神而言，因为经上说“愿荣耀归给祂（单数）直到永远。阿们”（罗11：36）。

    第七部　解释前部所搁置的问题，即父上帝生了那为祂的能力和智慧之子，祂为何不仅是能力和智慧之父，而且祂自己就是能力和智慧。圣灵仿此。然而三者不是三能力或三智慧，而是一能力一智慧；因为三者是一上帝和一本体。拉丁人为何说在上帝里面有一本体，三位。而希腊人却说一本体，三本质。两种说法都是起因于语言的需要，叫我们能回答三者为何的问题，同时能实在说有三，即父，子，圣灵。

    第一章　奥氏再讨论三位一体中的每一位单独是智慧否。解答这问题，有何困难。

    一、现在我们要照上帝所许可的。对不久以前所搁置的问题更加仔细探讨：三位一体中每一位，是否从本质上说，而不是相对地也能单独称为上帝，或伟大，或智慧，或真实，或全能，或公义等等；和是否这些称呼只能指三位一体而言。因为有人提出问题说，既然经上记着是：“基督是上帝的能力，上帝的智慧”（林前1：24），那么上帝是否是祂自己的智慧和能力之交，以致于祂只因祂所产生的那智慧才是有智慧的，只因祂所产生的那能力才是有能力的；并且祂既是常常有能力和智慧的；祂是否是常常产生了能力和智慧。因为如其是如此，那么，正如我们所说过的，为何祂不也是祂之所以为伟大的祂自己的伟大之父，祂之所以为良善的祂自己的良善之父，和祂之所以为公义的祂自己的公义之父呢？或者我们能不能说，虽然这些事名称不一，但它们都是在一个智慧和能力里面，以致伟大便是能力，良善便是智慧，智慧便是能力，一如我们所证明的。这样，我们就要记得，我提到它们当中一项的时候，就好像我提到了中项。于是有人问，父还是凭自己是智慧的，并且祂自己就是智慧；还是祂之有智慧，是在于祂所说的话。因为祂藉祂所生的话（道）说话；祂不是藉着说出来便消逝的话，而是藉着与上帝同在道，这道就上帝，并且万物都是藉着祂造的（约1：1，3）。这道与祂自己同等；藉着这道祂常常而且不改变地将祂自己说出来。祂自己不是道，是正如祂不是子，或形像一样。我们且不提上帝在时间里在受造者中所说的话，因为那些话发出声来便消逝了。但在祂藉着同永恒之道说话时，祂便不是单独的，而是与那道在一起，没有道祂就不说话。那么祂是否是像祂说话一样是有智慧的，那就说，祂的道如何，祂的智慧也就如何，这样一来，道就是智慧，也就是能力，所以能力和智慧和道都是一样，而有相对的意思，正如子和形像有相对的意思一样。因此父不是单独地而是同着祂所生的能力和智慧为有能力或智慧的；正如祂不是单独地说话，而是藉着并同着祂所生的道。照样祂是藉着并同着祂所生的伟大，而是伟大。假如祂伟大不是一件事，而祂是上帝又是一件事，却是祂由于是上帝，才是伟大；那么祂单独地也不是上帝，祂是因祂所生的并同着祂所生的才是上帝。子就是父的神格，正如祂是父的慧智和能力，又有父的道和形像一样。再者对于祂，既然存在不是一件事，所以子也是父的本体，正如祂是父的道和形像一样。因此除非父有子，父也不是父了。所以不仅从父的意义说（显然祂的称呼不是相对地对祂自己而来，而是相对地对子而来，所以祂是因有子才是父），而且从祂的本体说，祂之所以为祂，乃是因祂生了自己的本体。因为正如祂只藉祂所生的伟大才是伟大的，照样祂只藉祂所生的本体才是存在着的。因为在祂并不是存在着是一件事，而伟大又是一件事。所以祂是祂自己本体之父，恰如祂是祂自己伟大之父，是祂自己能力和智慧之父么？因为祂的伟大便是祂的能力，祂的本体便是祂的伟大。

    二、这一讨论乃起因于经上所记：“基督是上帝的能力，上帝的智慧。”因此当我们要说那不可说的事时，我们的论调就紧缩在狭小的范围内。我们或是必须说，基督不是上帝的能力，不是上帝的智慧，以致我们厚颜不虔诚地抵挡使徒；或是必须承认基督真是上帝的能力，上帝的智慧，但父不是祂自己能力和智慧之父，以致我们同样是不虔诚，因为这样一来祂也不是基督之父了，而基督实在是上帝的能力和智慧；或是必须说父不是藉着自己的能力成为有能力的，不是藉着自己的智慧成为有智慧的，但试问谁敢这样说呢？我们又或是必须认为对于父存在是一件事，有智慧又是一件事，以致祂是同灵魂一样，有时聪明，有时不聪明，又原是可以改变的，不是绝对，完全，单一的。我们又或是认为父在祂自己，并不是什么；不仅祂之为父，而且祂之存在，都是相对地对子而言。但是这样，子怎能与父同一本体呢？因为照此说法，父的本体和存在都不在于祂自己，甚至祂的存在也是与子相关才有。但是我们可以回答说，正因此子才与父同本体。父子同一本体，正因为父之存在不是在于祂自己，而是与子相关；这本体是父生的，并且父之所以为父，就是因这本体。因此二者之存在都不是在于自己而是彼此相关。我们或是还是说，不仅父之称为父，而且祂所有的称呼，都是相对地就子而言，而子是就自己而言么？如其为然，对子所说的是什么呢？是祂的本体吗？但子是父的本体，正如祂是父的能力和智慧，是父的道和形像一样。我们或还是说，子的本体在于祂自己，但父不是本体，而是产生本体者，所以祂的存在不在于祂自己，而是由于祂所产生的本体而来；正如祂是因祂所产生的伟大而伟大。这样子就祂自己而言，也可称为伟大；也照样可称为能力，智慧，道，形像。但有什么比祂就自己而言被称为形像，更为荒谬呢？我们又或是说假如形像和道是与能力和智慧不同，倒是前者是相对地说的，而后者是绝对地说的，那么结果便是：父不因祂所产生的智慧而是有智慧的，因为人不能说父对智慧相关而智慧对祂相关。因为凡是相关的，是彼此相关的；所以甚至在本体上，子，也是与父有关的。但有一种最出乎人意外的意义从此引出来了：本体本身并非是本体，或至少当它称为本体时，它不是本体，而是指一种相对的东西。例如当我们说到一个主人时，我们没有指本体，只是指一种与奴隶的关系来；但当我们说到一个人时，或说到任何就自己而言不涉及异己的东西，那么我们就指到本体了。所以一个人被称为主人时，人自己便是本体，但他被称为主人，乃是相对的；因为祂是就自己而言被称为人，但就他的奴隶而言便被称为主人。但在本问题上，假如我们把本体说成相对的，它就不是本体了。更且，凡是相对说的本体，虽然关系被除去，也是某种东西；例如作主人的人，作奴隶的人，负重的马，负质的钱，人，马，钱是就其本身而言，并且是本质或本体；但主人，奴隶，负重的动物，质，乃是相对地就别的而言。但若没有一个人，即没有某种本质，就没有相对地称为主人的；若没有一个有某种本体的马，就没有相对地称为负重的动物；同样，若钱不是一种本质，它就不能相对地称为质。父的实在亦然；若父没有什么绝对的存在，就没有什么能与别的有相对的关系。因为父的实在是与颜色的实在不同。一个东西的颜色是与有色物有关。颜色丝毫没有本身的本质，而只是那有色物的颜色；但有颜色之物，虽然就它着了色而言，是与那颜色有关。然而就它是物体而言，就有绝对的存在，但我们决不可同样想道：父没有什么绝对的存在，只是相对地与子有关；而子反倒是在一方面有绝的存在，而另一方面是相对地与父有关，例如说，子能绝对地被称为伟大的伟大，和有能力的能力，也能想对地被称为父的伟大和能力。决不如此。二者其实都是本质，而且二者是同一本质。正如说白非白。是荒谬的。照样说智慧非智慧。也是荒谬的。正如白称为白，是就其本身而言，照样智慧称为智慧，是就其本本身而言。但一物体之白并不是本体，因为该物才是本体，而白是其品质；因此我们说一物体是白的，而其白色与其本身并不是一件事。因为其中的形状是一件事，而其颜色又是一件事；而且二者不是在它们本身里面，而是在一体积里面。这体积既不是形状，也不是颜色，而是有形状，有颜色。但真智慧不然：它有智慧与品质，也就是智慧本身。一个领受智慧而变成有智慧的人，若再变成愚昧，智慧本身仍不失其为智慧，它不因那人变为愚昧而改变；可见智慧之在成为有智慧的人里面，不像白色之在有白色的物体里面一样。因为当物体变为另一种颜色的时候，白色就不复存在，完全消失了，那产生了智慧的父，若是因所产生的智慧才成为有智慧的，并且存在对祂并不便是智慧，那么子便是祂的品质，而不是祂的儿子；并且在神里面就再没有绝对的单体了。决不如此，因为在神里面实在有绝对单一的本体，所以在神里面存在便是智慧。但若在神里面存在便是智慧，那么父就并不是因祂所产生的智慧而是有智慧的；否则，祂就没有产生智慧，而是智慧产生了祂，当我们说，对祂存在便是有智慧，我们岂不就是说，祂即是智慧么？因此，那作为祂是智慧的原因，也是祂之所以为祂的原因；照样，祂所产生的智慧，若是祂有智慧的原因，也是祂之所以为祂的原因；而这除非是藉着产生或创造祂，便是不可能的。但谁也未曾说过，智慧是父的产生者或创造者；因有什么比这样说更加糊涂呢？所以父是智慧，而子称为父的智慧，正如祂称为父的光一样；那就说，正如子是从光出来的光，而二者都是一光，照样子也是从智慧出来的智慧，而二者也都是一智慧，因此也是一本体，因为在祂存在就是有智慧。正如有智慧便是智慧，有能力便是能力，有永恒便是永恒，有公道便是公道，有伟大便是伟大，照样存在便是本体。既然在那单体里有智慧无非就是存在，所以在单体里智慧就是本体。

    第二章　父和子既同是一本体也同是一智慧，但不同是一道。

    三、所以父和子同是一本体，一伟大，一真理，一智慧。但父和子不同是道，因为二者不同是子。正如子是就父而言，而不是因自己而得称，照样道（verbum），即话称为道的时候，是就那说话者而言。祂是子，因祂是道，而祂是道，因祂是子。所以父和子既决不同是子，父和子一起也决不是二者的道。所以祂之为智慧，并不像祂之为道一样；因为祂称为道，并不是就自己而言，而只是就祂与那发出道者而言，正如祂是因与父相关而称为子一样；但智慧和本体原是一件事，而二者既是一本体，就也是一智慧。但道虽然也被称为智慧，然而道和智慧并不是一件事；因为所谓道，乃是相对的意思，而所谓的智慧，乃是指本体而言。称祂为道时，那就等于说智慧受生为子和形像。应用“智慧受生”辞语的时候，“受生”二字乃是指形像和子而言，而这些名字并不表示本体，因为它们是相对的说法。但“智慧”二字有绝对的意思（因为智慧是在于有智慧），所以也表示本体，因为在祂存在和有智慧是一件事。因此父和子同是一智慧，因为是一本体，而且各别地是智慧的智慧，正如是本体的本体一样。由是并不因父不是子，而子不是父，也并不因父非受生，而子乃受生。以致父子不是一本体了；因为这些名字不过将二者相对的属性表明罢了。但二者同是一智慧一本体，因为在神存在便是智慧。二者却不同是道或子，因为存在并不便是道或子，一如我们业已充分证收，这些辞语是相对的说法。

    第三章　父和圣灵既都是智慧，为何圣经将智慧一名用来主要地指子。圣灵与父和子是一智慧。

    四、那么圣经讲到智慧为何鲜有不表示它是由上帝生的或造的呢？所谓由上帝生的，是就叫万物受诈的智慧说的；所谓由上帝造的，是就人归正而获得那非受造而是受生的智慧并得蒙光照说的；因为在这些人心里有一种东西可以称为他们的智慧：正如圣经上所说：“道成了肉身，住在我们中间”（约1：14）；意即因为基督成了人；祂就祂了人的智慧。虽然父本身就是智慧，但是在圣经中智慧本身说话，或有论智慧的话莫不说智慧是由上帝生的。这岂不是因为智慧应由我们所称赞所模仿么？因为父说出智慧，叫智慧成为祂的话（或道），然而这话并不是从口里发出的，或在发声以前所想的。人的话是在时间的段落中说完，但这话是永恒的，并且向我们说出，将论到话本身和父所应向人说的来光照我们。所以祂说：“除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父”（太11：27）；因为父启示，是藉着子，就是藉着祂的话。因为我们所说暂时易逝的话。若能宣布它本身和我们所说的，那么叫万物受造的上帝的话，多么更加如此行呢？这话将父表明出来，显明祂为父。因为就这话是智慧和本体而言，祂是与父合而为一。但就祂是话而言，祂与父不同；因为话不是父，并且是从相对说的，正如子决不是父一样。所以基督是上帝的能力和智慧，乃因祂自己是能力和智慧，也是从那为能力和智慧的父而来；正如祂是从那为光的父出来之光，并且与那为生命之源的父上帝一同为生命之源。因为祂说：“在你那里有生命的源头；在你的光中，我们必得见光（诗36：9）。“因为父怎样在自己有生命，就赐给祂儿子也照样在自己有生命”（约5：26）；并且“祂是真光，照亮一切生在世上的人”；而这光是那“与上帝同在”的道；但“道就上帝”（约1：9，1）；并且“上帝就是光，在祂毫无黑暗”（约一1：5）。但这光不是物质的，而是属灵的；然而它并不是由光照人而来的，像使徒所说：“你们是世上的光”（太5：14），但我们现在所讨论的是“照亮一切人的光，”即最高的智慧本身--上帝。所以子是从智慧--上帝--出来的智慧，正如祂是从光出来的光，从上帝出来的上帝一样。这样，正如父单独是光，也是上帝，并且子单独是光也是上帝，同样父单独是智慧，并且子单独也是智慧。正如二者都是一光和一上帝，照样二者都是一智慧。但“上帝使子成为我们的智慧，公义，圣洁”（林前1：30），即指我们在时间上归向祂好永远与祂同在。至于祂自己，“道成了肉身，住在我们中间，”也是在时间里。

    五、因此每当圣经提到智慧，不拘是它本身说话，或是关于它所说的话，主要地是指子而言。我们要因那作形像的子之榜样，也不离开上帝，因为我们也是上帝的形像；固然不是与祂同等的，因为我们是由父藉着子而被造的，不是像祂一样由父生的。我们为形像，是因为我们被光照亮；但祂为形像，是因为祂是照亮人的光；所以祂是没有样式的，却作了我们的样式。祂并不模仿父。祂是与父永不分离的，因为祂与父是同一本质。但我们努力模仿那永存的子，并且跟从那静立的子，又在祂里面行，朝向祂走；因为祂处卑微在时间里作了我们的道路，这道路因祂的神性作了我们永久的居所。祂给纯洁有理智的灵，即没有因骄傲而堕落的灵，从上帝的形像，并在与上帝同等而且是上帝的地位，作为榜样。祂为求把自己也给因污秽的罪和必死的刑罚不能看见上帝的堕落的人，作为榜样，就“虚己”；这并不是说祂改变了自己的神性，而是取了我们的可变性，“取了奴仆的形像”（腓2：6，7）。“祂降世到我们这里来”（提前1：15），祂“在世界，”因为“世界是藉着祂造的”（约1：10）。如是祂好对那些在上看见上帝者作榜样，对那些在下崇拜人者作榜样，对那些健全的人作榜样，叫他们恒忍，对病人作榜样，叫他们得痊愈，对临死的人作榜样，叫他们不惧怕，对死人作榜样，使他们可以复活，祂“可以在凡事上居首位”（西1：18）。因为人除了上帝以外不应当跟从谁得福，又因为人不能看见上帝；他藉跟从成了人的上帝，就可以同时跟从那看得见的上帝，和所应当跟从的上帝。我们要藉着圣灵在我们心里所浇灌的爱去爱祂，皈依祂。所以，虽然父也是智慧，因祂是光和上帝；可是圣经若因那与父同等的形像给我们作榜样，好叫我们再照上帝的形像受造，以致每当说到智慧的时候，便是说到子，即说到我们聪明地度日所跟从的子，那是不足为奇的。

    六、圣灵也是智慧。我们对祂的本体无论是称呼为使父和子联合并使我们与神联合的至上的爱--这说得并非不适当，因为经上记着说：“上帝是爱”（约一4：8）--或是用别的名来称呼，祂怎么不也是智慧呢？祂是光，因为“上帝是光，”而圣灵既是上帝，也就是光。至于圣灵之为上帝，已有使徒在圣经中明白说：“岂不知你们是上帝的殿么，上帝的灵住在你们里头么？”（林前3：16）；那就是说，上帝住在自己的殿里。上的灵住在上帝的殿里，不是作仆人，因为使徒在另一处更明白说：“岂不知你们的身子就是圣灵的殿么？这圣灵是从上帝而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上荣耀上帝”（林前6：19，20）。但智慧除了是属灵不变的光，是什么呢？远处的太阳也是光，但它是属物质的；属灵的受造者也是光，但不是不变的。所以父是光，子是光，圣灵也是光；但不是三光，而是一光。父是智慧，子是智慧，圣灵也是智慧，但不是三智慧，而是一智慧。因为在三位一体里头，存在便是智慧，父，子，圣灵乃是一本体。在三位一体里头，并不是存在是一件事，而上帝又是一件事；所以父，子，圣灵乃是一上帝。

    第四章　怎么希腊人说三本质，拉丁人说三位。圣经无处说在上帝里有三位。

    七、我们说那不能述说的事，为求多少能述说那不能完全述说的事。希腊朋友说一本体，三本质；但拉丁人说一本体或本质，三位，因为我们已经说过（参第五书第二十八章），在拉丁文本体通常无非就是本质的意思。只要我们懂得所说的乃是一件奥秘事，这种说法就够了，以求人们问三者是什么时，我们有话说。真信仰说有三，即父不是子，而那为上帝恩赐的圣灵，既不是父，也不是子。人们问三者是什么或谁的时候，我们就搜求一个特殊或普通的名称来包含这三者；心里想不出这么一个名称，因为上帝的超凡入圣远过于语言的能力之外。因为我们能想到上帝，胜于能说到上帝并且祂的存在比我们所能想到祂的更真实。当我们说，雅各不是亚伯拉罕，而以撒既不是亚伯拉罕，也不是雅各，我们就承认他们是三个，亚伯拉罕，以撒，雅各。人若问三个什么，我们就回答说三人，用专名的多数来称呼他们。但若我们说三个动物，我们就是用的一个类名；因为古人给人的定义，是说人是有理性必死的动物。或照圣经通常的说法，他们是三个灵魂，因为以较好的部分，即以灵魂，来称有身体和灵魂的人，乃是适宜的。所以经上说，同雅各下到埃及的是七十五个灵魂，而不说是这么多的人（创46：27；申10：22）。再者，我们若说你的马不是我的，而第三匹马属另外一个人，既不是我的，也不是你的，我们就说有三匹；若有人说三匹什么，我们就用一专名回答说三匹马，而用类名就说三个动物。可是当我们说，一头牛不是一匹马，一条狗既不是一头牛，也不是一匹马，我们说到三者；若有人问什么三者，我们不用专名说三匹马，或三头牛，或三条狗，因为三者不包含在同一种内，但我们用一类名说三动物；或用一更高的属名说，三本质，或三受造物，或三本性。凡用一个种名的多数所说明的东西，也能用一个类名来说明。但一切用一类名来称呼的东西，并不也能用一种名来称呼。因为三匹马是一种名，我们也称之为三个动物。我们只称一匹马，一头牛，一条狗为三个动物或本质，或任何表类的名字；但我们不能说三者是三匹马，或三头牛，或三条狗；因为我们在这里虽是用了一个表多数的名字，但这名字是种名。因为亚伯拉罕，以撒，雅各同是人，所以他们称为人。一匹马，一头牛，一条狗也同是动物，所以它们称为三个动物。我们可称一月桂树，一桃金娘，一橄榄为三株树，或三本质，三本性。我们可称三块石头，为三物体；但我们只可称石头，木头，和铁为三物体，或任何更高的类名，所以关于父，子，圣灵，因为祂们是三者，请问祂们是什么三者，祂们有什么共同点。祂们不是共同为父，不能互相交换为父。至于朋友，他们既是彼此对称的，就能够成为三友。但在三位一体中并不如此，因为只有圣父才是父；并且只是子的父，而不是子和圣灵的父。祂们也不三子，因为父不是子，圣灵也不是子。祂们也不三圣灵，因为那合适称为上帝恩赐的圣灵，即不是父，也不是子。那么，什么三呢？因若是三位，所谓位就是他们的共同点了；所以照习用语说，那名字是祂们的种名或类名了。本性没有差别的地方，凡用类名的多数所表的，也能用种名来表示。本性有差别的地方，叫一月桂树，一桃金娘，和一橄榄树，或叫一匹马，一头牛，和一条狗，不得用种名来称为三月桂树，或称为三头牛，而得用类名来称为三株树，或称为三动物。但在三位一体里，本体既没有差别，三者就应有一种名，可是我们找不着一个种名，位乃是类名，因为虽然在人与神之间有天壤之别，但是人也以位称。

    八、再者若用位是祂们所同有的类名而称祂们为三位（否则祂们就不能这样称呼，正如祂们不是称为三子，因为子不是祂所共有的类名）；那么为何我们不也说三上帝呢？既然父是一位，子是一位，圣灵又是一位，就有三位；既然父是上帝，子是上帝，圣灵是上帝，为何不是三上帝呢？否则，既然这三者不能分解地密合为一上帝，为何不是一位呢？这样一来我们就不能说三位，虽说我们单独地称每一位，恰如我们不能说三上帝，虽说我们称父，或子，或圣灵单独地各为上帝。这是因为圣经没有说三上帝么？但我们也找不着圣经上说三位。还是虽然圣经没有称祂们为三位，或三或一位（圣经上提到主的persona, 但不提到主为一Persona的说法），但是为着说话和论理的必要，说三位乃是合法的，不是因为圣经如此说，而是因圣经没有非难这个说法；但是我们若说三上帝，那说“以色列阿，你要听；主我们上帝是独一的主”（申6：4）的经文，就会非难这个说法么？那么为何不也可合法地说三本体呢？因为圣经对这个说法没有使用，也没有非难。本体若是三者所同有的种名，为何祂们不可称为三本体呢？恰如亚伯拉罕，以撒，雅各称为三人，因为人是万人所同有的种名，但若本体不是一种名，而是一类名，既然人，牛，树，星座，和天使都可称为本体；为何祂们不称为三本体，像三匹马称为三动物，三月桂树称为三株树，三块石头称为三物体呢？若祂们不称为三本体，而称为一本体，因为三位是一体，那么祂们为何不也因三位是一体而不称为三本质或三位，而只称为一本质和一位呢？因为正如本体一名是祂们所同有的，以致各一单独地称为本体，照样本质或位一名也是祂们所同有的。因为我们所谓位，就是希腊人所谓本质。他们说三本质，一本体，正如我们说三位，一本体或本质。

    九、那么，我们只好承认，用这些辞语来理论，不过是为求反对异端派的错谬。因为人的软弱无论是用虔诚的信仰，或任何辨别力，来将心底对创造主上帝的认识力图向人表达出来的时候，它怕说三本体，免得有人以为在那绝对的同等中有什么差异存在着。它也不能说没有什么三者，因为撒伯流（Sabellius）如此说，便陷入异端中。我们从圣经必须虔诚相信，而且心中确实知道，有父，子，和圣灵，而且子非父，圣灵也非父或子。信仰寻找称祂们为三什么，而得了三本质或三位的名称。这些名称没有表示差异的意思，只是为要否认单一。从上帝称为一本体，就可知道合一，而从祂称为三本质或三位，就可知道三位一体。若上帝存在与在本质上存在是一件事，祂们就不能称为三本质，正如祂们不能称为三本体一样；恰如上帝存在与有智慧是一件事，祂们就既不能称为三本体，也不能称为三智慧一样。因为祂为上帝与存在是一件事，我们不当说三本体，正如我们不当说三上帝。但若上帝存在是一件事，而在本质上存在又是一件事，正如上帝存在是一件事，而为父或主又是一件事（因为祂存在是就祂自己而言，但祂称为父。是就祂与子的关系而言，而祂称为主，是就祂与服事祂的受造者的关系而言）；那么祂在本质上存在是与异己相关，正如祂为父或主是与异己相关一样。这样，本质就不再是本质，因为它是相对的。正如祂是从存在而称为本体，照样从在本质上存在称为本质。但若把本质说成相对的，乃是荒谬的，因为凡在本质上存在的，都是就本身而言；上帝多么更是如此呢？

    第五章　说到上帝宜用本体而不宜用本质一辞语。

    十、“在本质上存在”一辞是指那有附属品的物体而言；例如在物体里面有颜色和形状。一个物体是在本质上存在着，所以是本质；但那些附属品是在那在本质上存在着并为物主的物体里。它们不是本质，而是在本质中。所以那颜色或那形状若不复存在，并不使物体不成其为物体，因为物体并非是为存留这或那形状或颜色的。所以无论是可改变或单纯之物，都不得称为本质。但若上帝在本质上存在，以致祂能适宜地被称为本质，那么在祂里面就像在一物主里面一样，有着什么附属品，而祂便不是单纯的，那就是，对祂存在是一件事；而任何论祂就自己而言所说的，例如伟大，全能，良善等等，是另一件事。但若说上帝在本质上存在着，而且作为祂自己的良善之主体。并且这良善不是本质或本体，上帝本身并不就是良善，但良善是在祂里面，像在主人翁里面，那就是不虔诚的说法了，由此可知，称上帝为本质乃是不适当的；最好只用一更常用的名字来称祂为本体；也许只有上帝才真得称为本体。因为祂才真是独一存在的，因祂是不改变的；并且向祂仆人摩西自称这是祂的名，说：“我是自有永有的；”又说：“你要对以色列人这样说，那自有的打发我到你们这里来”（出3：14）。然而，不拘祂是被适宜地称为本体，或是不适宜地被称为本质，祂是就祂自己而不是就祂与什么的关系而得称。所以对上帝存在便是在本质上存在。因此三位一体若是一本体，也是一本质。这样一来，称祂们为三位，也许比称祂们为三本质，更为适当。

    第六章　我们为何不是三位一体中有一位和三本体。凡对以上所说不接受的人，对三位一体应相信什么。人是照着上帝的形像，也是上帝的形像。

    十一、免得我们似乎是偏向拉丁的说法，所以我们要进一步讨论。若是希腊人愿意的话，他们就可以把三本质，即三hypostases, 改称为三位，即三prosopa. 但他们也许选择那与他们语言更加符合的字。位一字也与本质有同样的困难；因为对上帝存在并不是一件事，而有位格又是一件事，倒绝对是一件事。假若存在是就祂自己说的，而位是相对地说的，那么我们说父，子，圣灵三位，是恰如我们说三友，或三亲属，或三邻舍，那就是就他们彼此相联而言并不是就各人自己而言。这样，他们当中的任何一人是其他二人的朋友，或亲属，或邻舍，因为这些名字有一种相对的意义。那么怎样呢？难道我们称为父为子和圣灵的位，和称为父和圣灵的位，或称圣灵为父和子的位么？但我们对位一字通常不这般应用，在三位一体中说到父的位时，除指父的本质外，也不另有所指。所以，正如父的本质便是父的本身，不是就祂为父而言，而是就祂是自有而言，照样父的位无非就是父自己；因为祂称为位，是就祂自己而言，而不是就祂与子或圣灵的关系而言：恰如祂称为上帝和善良，公义等等，是就祂自己而言；又恰如对祂存在便是为上帝，或为伟大，或为善良，照样对祂存在便是有位格。那么，我们为何不称这三者同为一位，如同称为一本体和一上帝，反倒说三位，同时我们不说三上帝，或三本体呢？除非这是因为我们要用一个辞语来表达三位一体的意义，好叫我们承认祂们为三时，若有人问什么三时，不至于默然无语。因为假如本体是类，而本质或位是种，一如有些人所想的，那么我必须略去我刚才所说的，祂们应当称为三本体，像祂们被称为三本质或位；正如三匹马称为三匹马，也称为三个动物，因马是种，动物是类。我们不可说三匹马是一个动物。它们既以种名称为三匹马，就以类名称为三个动物。但若他们说，本质或位一名不是表示种，而是表示单数的东西和个体；所以谁也不被称为一本质或位，像他被称为一人一样，因为人是万人的通称，倒是正如他被称为这人或那人，像亚伯拉罕，以撒，雅各，或任何可指出在场的人一样：同一理由也可援用于此。因为正如亚伯拉罕，以撒，雅各，称为三个体，照样他们也称为三人，和三灵魂。我们若也照着类和种和个体来理论到父，子，圣灵，祂们为何不被称为三本体，像被称为三本质或三位一样呢？我说过，我对此不加讨论；但我要说，若本体是类，那么单一的本体便没有种；恰如动物是类，单一的动物没有种。所以父，子，圣灵并不是一类的三种。但若本体是种，如同人是种，但我们称为本质或位的有三，那么，祂们就是相同的种，如同亚伯0保匀觯鸥魍浅莆酥郑徽獠⒉皇撬担嗽俜止遣保匀觯鸥鳎灾乱桓鋈四茉俜治父鋈耍灰蛭馐蔷豢赡艿模蛭桓鋈吮闶且桓鋈恕Ｄ敲匆槐咎逦卧俜治局驶蛉荒兀恳虮咎迦羰侵郑袢耸侵忠谎敲匆槐咎寰褪窍褚蝗艘谎夯蚴俏颐羌人担魏瓮裕逯剩饽畹娜鋈耍幸桓霰拘裕c--他们是三人，但是一性，--我们也说，在三位一体中有三本质一本体，或三位，一本质或本体么？这说法真合本问题，因为说拉丁话的古人，他们在有晚近所用本体或本质这些辞语以前，也用了本性一辞来指这个意思。所以我们用这些辞语，不是指类或种，却好像是指共通有的材料。恰如若有三雕像是用金子造的，我们当说三雕像一金子，然而我们既不当称金为类，称雕像为种，也不当称金为种，称雕像为个体。因为种不出乎它本身的个体之外，去包含它们以外的东西。当我给人一种名下定义时，每个人都包含在这一定义里面，而凡不是人的都包含在内。当我给金下定义时，不仅是金雕像，而且是戒指，和任何金制的东西，都属于金。即使金未用来制造什么东西，金还是称为金；同一若金雕像不是的，它并不因此就不是雕像了。照样种也不出乎其类的定义之外。当我给动物下定义时，既然马是这类的一种，每匹马就是一个动物了；但每一雕像并不都是金。是以，虽就三金雕像说，我们若说三雕像，一金乃是正确的；然而我们不这么说，以金为数，以雕像为种。所以我们也不如此称三位一体为三位或三本质，一本体和一上帝，好像是从一材料存在着三个什么似的；虽不拘那一体是什么，它是在这三者里面彰显出来。因为除三位一体外，那本体别无什么。我们说一本体的三位，或说三位一本体；但我们不说从本体而来的三位，好似本体是一件事，而位又是一件事，像我们说从金而来的三雕像一样；因为金是一件事，而雕像又是一件事。再者当我们说，三人一性，或说，同有一性的三人，他们也可称为从同一性而有的三人，因为从同一性也可以有另外三个这样的人。但在三位一体的那本体里，决不可能从这本体另有一位存在着。再者，在这些事上，一人不等于三人；二人多于一人；就相同的雕像说，三个金雕像比一个雕像的金子多，而一个雕像比两个雕像的金子少。但就上帝而言，就不是这样；因为父，子，圣灵合起来并不比父或子多有本体；这三本质或三位--假如我们必须这样称呼祂们的话--合起来，与单独每一位同等。这是属血气的人所不能了解的。因为他除非在大小体积和空间的条件下，不能想到什么，因有物体的形像翱翔于他的心灵中。

    十二、直至他从这种不洁得以除净，他要相信父，子，圣灵，是一上帝，独一的，伟大的，全能的，良善的，公义的，慈爱的，有形无形万物的创造主，以及凡照人的才干所能真实地合宜地论到祂所说的。他听说惟独父是上帝时，他不要将子或圣灵与祂分开；因为祂们同祂才是独一的上帝，祂也是与祂们一起才是一上帝。同样当我们听说子也是独一的上帝，我们必须不将父或圣灵从祂分开。他说一本体，也不要以为一位比别一位更伟大，更美好，或有别的差异。然而这却不是说，父是子和圣灵，或说，凡是每一位的，便是其他二位中一位的；例如道，只是指子而言，恩赐，只是指圣灵而言。因着这个缘故，祂们是多数，正如福音书中写着说：“我与父原为一”（约10：30）。祂说“一，”也说“我们；”说一，是照着本体说，因为祂们是一上帝；说“我们，”乃是照着关系说，因为一是父，另一是子，有时本体的合一没有说出来，而只用多数将关系提出来：“我父和我要到他那里去，与他同住”（约14：23）。我们要到他那里，和我们与他同住的说法，是多数，因为经上在前已经说：“我与我的父，”那就是，子和父，乃是彼此相关的说法。有时意义是完全潜在的，即如创世记说：“我们要照着我们形像，按着我们的样式造人”（1：26）。所谓我们要，和我们的，是用多数说的，而只应作为相关辞看待。因为这不是说多神创造，或说照着多神的形像，按着多神的样式造人；倒是父，子，圣灵按照父，子，圣灵的形像创造，叫人可以活着为上帝的形像。上帝乃是三位一体。但因那上帝的形像受造，并不与祂同等，因为不是被祂生的，而是被祂造的；为求表明这一点，他之为形像，乃是“按照形像，”那就是说，他不是与祂同等，而只是像祂。因为接近上帝，并不是由空间的间歇，而是由于相似，从祂分离，乃是由于不肖。有些人要划一区别，看子为形像，看人非形像，而是“按照形像。”但使徒非难他们，说：“男人本不该蒙着头，因为他是上帝的形像和荣耀”（林前11：7）。他没有说“按照形像，”而是说“形像。”这形像既在别处称为“按照形像，”就不是好像对那与父同等的形像之子说的；否则他就不会说：“按照我们的形像。”因为若惟独子是父的形像，怎么能说“我们”呢？但说人是“按照形像，”乃照我们所说的，是由于人与上帝是不同等的；而人按照“我们的”形像，是使人作三位一体的形像；并不是与三位一体同等，像子与父同等一样，而是如我所说的，多少相像；恰如在不同的东西之间所表示的接近，可以不是从空间上说，而是从效法上说。因为经上也说：“你们要心意更新而变化”（罗12：2）；又说：“你们该效法上帝，好像蒙慈爱的儿女一样”（弗5：1）。经上论新人说：“这新人在知识上渐渐更新，正如造他主的形像”（西3：10）。或是我们若为求应付论据的需求，就定意将相关的辞语放在一边，承认多数，好在有人问什么三的时候，就可用一辞语回答说，三本质或三位；那么谁也不要想到体积或间歇，或任何微小的不肖，以致把三位一体中任何一位看为比别一位小一点。这是为求避免位的混合（乱），也避免有任何差异所产生的不同等。这若不能由理解把握着，就要用信仰怀抱着，直到那藉先知说“你们若是不信，定然不得了解”（赛7：9）的主，在心里渐露端倪。


8、论自由意志

第二篇　论自由意志

    第一部　邪恶一问题

    （1）伊：请告诉我，上帝岂非恶的原因吗？

    奥：你若将你所指的恶说明是那一种，我便给你回答。我们用“恶”一辞，来指两种恶，一是作恶，二是受恶的害。

    伊：我要知道此二者。

    奥：你若知道或相信上帝是善的——别的想法便是不可的——祂决不能作恶。再者我们若承认上帝是公义的——否认此点，便是恶了——祂必赏善罚恶。刑罚对受刑罚的人乃是祸。因此，若没有人受到不公平的刑罚——这是我们所必须相信，因我们相信，凡是事都有上帝的安排——上帝就决不是第一种恶的原因，而是第二种恶的原因。

    伊：那不由上帝负责的恶，另有别的原因么？

    奥：必然如此；恶不能无因而存在。但若你问原因是什么，问题就没有答案。因为原因不只是一个，但每个作恶的人，就是自己恶行的原因。你若对此不予信服，请记得我刚才所说的话，恶行受上帝的公义所处罚。除非恶行是出于故意，它受罚就不算是公义的了。

    （2）伊：我想除非人是学着犯罪，他就不会犯罪。如其为然，我要知道我们是从谁学着犯罪。

    奥：你想教育是件好事么？

    伊：没有人能说教育是件坏事。

    奥：它可能既不是件好事，也不是件坏事么？

    伊：我想它是件好事。

    奥：恰对，因为知识是由它传授或激起的，除了由教训以外，没有人能学到什么。你同意么？

    伊：我想由教训所学到的，无不是善。

    奥：那么我们不得说，恶是学到的。学与教相辅而行。

    伊：人若没有学到恶，怎能作恶呢？

    奥：也许是因他弃绝教训，远离了学识。不拘怎样，教训既是件善事，而教训与学识又相辅而行，显然恶不可能是学到的，假如它是学到的，它就必是教训的一部分了，而教训就必不是件善事了。但你自己承认它是善的。所以恶不是学到的，去问我们从谁学到作恶，乃是无用的了。假如恶是学到的，我们是要学到避免恶行，而不是学到作恶。因此作恶无非是违反教训。

    （3）伊：我想教训实在是有两种，一种是叫我们学习行善，另一种是叫我们学习作恶。当你问我教训是不是件善事时，我那喜爱善的心占据了我整个的注意力，我只想到那涉及行善的教训。所以我回答说，教训是件善事，如今我发觉另有一种教训，确实是恶的，我要知道它的原因安在。

    奥：至少你认为了解是件纯善么？

    伊：我看不出人有什么比了解更优秀的东西。我想它显然是善的。我决不能说，了解是恶的。

    奥：人受教训而不了解，你设想他曾学到了什么吗？

    伊：否，当然不会。

    奥：若了解都是善的，而且人除非了解，他就没有学到什么，那么学总是好的。因为凡学习者就了解，而凡了解者就行善。所以若有人要找出我们学习的原因来，实际上他是要找出我们行善的原因来。你休要想发现使人作恶的教师罢。人若是恶的，他就不是教师；他若是教师，他就不是恶的。

    （4）伊：好，你使我同意我们作恶不是学到的，那么请告诉我，我们怎么要作恶。

    奥：你问到了我青年时期最感兴趣的一个问题。这问题曾使我苦恼，以致我心神疲惫，陷入了异端。我堕落如此之深，而使我倾倒的空谈又如此之多，若不是我渴望寻见真理，有上帝的帮助，我不能逃了出来或恢复了原来，追求的自由。既然我曾努力解答这问题，我要将我至终所得的答案向你说明。上帝要帮助我们，并且使我们了解我们所信的。我们也确知所走的道路，是先知所指的：“你们除非相信，定然不得了解”（参赛7：9）。我们相信万物都是上帝造的，然而上帝不是罪的原因。困难乃在若将罪归于上帝所造的灵魂，而灵魂又归于上帝，我们至终怎能不将罪归于上帝呢？

    罪是什么？

    （5）伊：如今你用浅显的话提出了那很使我心里作难，并驱使我来作这次讨论的问题。

    奥：不要丧气，但要继续相信。你所信的即使我们看不出理由来，我们不能有一种更好的信仰。虔敬生活的真实基础，是在于有一种正确的上帝观。我们没有正如的上帝观，除非我们相信祂是全能的，是绝对不变的，是好的万物的创造者——但祂自己比它们更优秀——，是受造万物绝对公义的管理者，又是自足的，因此祂在创造作为中并不从谁得什么帮助。祂从无中创造万有。至于那位与祂平等的，却不是由祂创造的，而是由祂生的。这位我们称之为上帝的独生子。我们若要说得清楚些，我们要称祂为上帝的权能，上帝的智慧，藉着祂上帝从无创造了万物。在这样说了以后，我们要靠上帝的帮助，照下面的方法来了解你所要查考的问题。

    三

    （6）你的问题是要找出我们作恶的原因安在。所以我们首先必须讨论作恶是什么意思。关于此点，请说明你的观点。你若不能用少数简短的话概括全题，至少将若干恶行的例子举出来，好将你所想的告诉我。

    伊：奸淫，杀人，渎圣都是例子。若要尽举，未免太长，而且我也不尽都得。大家都同意这些是恶行。

    奥：首先请告诉我，为何你想奸淫是恶的。是因有律法禁止吗？

    伊：否，它是恶的，不是因有律法禁止；律法禁止它，是因它是恶的。

    奥：若有人要困惑我们，大谈奸淫之乐，质问我们为什么要想奸淫是恶的，应被道罪的；那么我们既不仅是要相信奸淫是恶的，而且也是要知道理由，你想我们可诉诸律法的权威么？我与你同意，也极其坚定地相信，奸淫是恶的，并且要将这信念向万民万国传讲。但如今我们是要用理解来将我们凭信仰所接受的牢固地把握着。所以你要尽量仔细思考，并告诉我，你看奸淫为恶事，有什么理由。

    伊：凡我不容许别人与我的妻所犯的行为，我就知道那是恶的。谁向别人行他不愿别人向他自己行的事，谁就作了恶。

    奥：若是一个人愿意将自己的妻给与别人，让她被那人引诱，因为他自己要与那人的妻发生同样放纵的关系，你想他没有作恶么？

    伊：当然他作了大恶。

    奥：可是他犯罪并没有违反你所提出来的原则；他并没有作他不愿别人向他自己行的事。你必须找出另外一个理由，来支持你以奸淫为恶事的信念。

    （7）伊：我想奸淫是恶事，因为我常看见人因此而被定罪。

    奥：岂不是常有人因善行而被定罪吗？且不提别的书，只提有上帝权威的圣经历史。你立刻会看出，若我们认为人被定罪就是有恶行的可靠证明，那么我们对使徒和殉得士印象就很坏；因为他们都因承认他们的信仰而被定了罪。所以凡被定的事，若都是恶的，那么相信基督并且自认相信祂，在那时就都是恶的了。但若凡被定罪的事，并不都是恶的，你就得另觅理由来说奸淫是恶的。

    伊：对此我看不出任何答覆。

    （8）奥：可能情欲是使奸淫成为恶事的。你的困难是要从我们看得见的外表行为去发现恶。我要证实情欲是使奸淫成为恶事的。一个人没有机会与别人的妻同居，但若他表现这种欲望，而且他若得着机会，就必如此行，那么他的罪愆就并不亚于他若在淫行中被捉住了。

    伊：是，那是十分清楚的。我看现在用不着长篇大论，就足以使我信服，杀人和渎圣以及一切罪恶，都是如此。显然情欲才是诸般恶行的要素。

    四

    （9）奥：你知道情欲也称为贪念么？

    伊：我知道。

    奥：你想贪念与惧怕有区别么？

    伊：我想它们大有区别。

    奥：我认为你如此想。是因为贪念寻求它的对像，而惧怕却避免对象。

    伊：是。

    奥：若有人将别人杀了，不是由于贪念，而是由于怕受害，他仍是杀人犯么？

    伊：他真是杀人犯，但这并不是说，这种行为没有贪念的动机在内。他若因惧怕而杀人，他就必是贪着没有惧怕度日。

    奥：你想没有惧怕度日，是件小善么？

    伊：这是件大善，但是杀人犯不可能藉犯法得着它。

    奥：我不是问他可能得着什么，而是问他贪着什么。若他贪着没有惧怕度日，他确是贪着那好东西，所以这种贪念是无可指责的。否则我们就要指责凡爱慕好东西的人了。所以我们必须承认，杀害并不都是由邪恶的贪念而起；说情欲使每项罪成为邪恶，那就必是说错了。换句话说，世上可能有一种杀害，并不是罪。

    伊：若杀人是杀害，有时杀人可以无罪。一个兵丁杀死敌人，一位审判官或行刑者杀死罪犯，或兵器偶然失手杀人，我不认为这种杀害是罪。

    奥：我同意，但他们普通不是称为杀人者。请回答下一问题：若一个奴隶因怕虐待而杀死主人，你想他应被算为一个杀人的，却不得称为杀人犯吗？

    伊：我想这与前者的情形迥异。前者的行动是合法的，或说并非不合法；后者却没有法律许可。

    （10）奥：你又诉诸权威了。但你必须记得，我们是要理解我们所相信的。我们相信法律，所以我们必须尝试以求——若我们能够的话——理解那惩罚这种行为的法律，没有错施刑罚。

    伊：法律必没有错施刑罚，因它是惩罚一个蓄意杀死主人的人；这是与其他例子分不同的。

    奥：在数分钟前你说，情欲是每一恶行的主要动机，是每一恶行成其为邪恶的原因，你记得么？

    伊：我记得。

    奥：凡求没有惧怕度日的人，并没有坏的贪念，你岂不也同意了么？

    伊：我也记得。

    奥：那么，一个主人被他的奴隶出于这种动机杀死了，他并不是被我们所能指责的一种贪念杀死了。因此我们尚未查出这行为什么是恶的，因为我们同意，恶行之所以为恶，只是因为它们是从情欲，即从可指责的贪念行出来的。

    伊：我现在开始认为他是不该被定罪的。但我若是能另外找得着解答，我不会有勇气这样说。

    奥：在你考虑到奴魂求对主人无惧怕心，是否是为求满足情欲这一问题以前，你便认为这种罪恶不该受罚么？求无惧怕心度日，乃是人之常情，不仅善人如此，恶人也如此。但其间差别乃在于他们对那能失去之物彼此抱着不同的态度：善人为求无惧怕心，乃想除去对它们的爱好，而恶人则企图扫除障碍，享受它们，因而犯罪作恶，这种生活，毋宁说是死。

    伊：我又悟解了。我很高兴，如今我清楚知道，那被我们称为情欲可指责的贪念是什么。如今我能看出，它乃是对那些能失之物的爱好。

    属世的法律和永恒的律法

    五

    （11）如今我建议，我们应当查考，在迷信者所常犯的渎圣行为中，情欲是不是主要动机。

    奥：我们必不可跑得太快了。我想我们应先讨论，为求保卫生命，自由，或尊荣，杀死一个仇敌或刺客，是否是不怀情欲的。

    伊：当人们为着不愿失丧之物斗争的时候，我怎能想像他们是不怀情欲呢？若那些物是不可能失去的，那么，他们又何必为保守它们而至于杀人呢？

    奥：那么法律就不是正直的了，因为它叫旅客为自卫而杀强盗，或叫任何男女为抗暴而杀暴徒。法律也命令兵丁杀敌，他若拒绝，就要受军官处罚。我们能说这些法律不正直，或说绝非法律么？据我看，不正直的法律便不是法律。

    （12）伊：据我看，我们可以为这条法律辩护，因为它许可公民为防止更大的要而行较小的恶。谋杀者被杀，比自卫者被杀，乃是一件小得多的恶行。无辜者受害，比谋杀者被其所要谋杀的人杀死，乃是一件更可恐怖的事。

    兵丁杀敌人，乃是执行法律，因此他并无困难去履行责任而没有情欲。法律本身为保护公民而颁布，也不能说是有情欲。若立法者颁布它是遵行上帝的旨意，那就是成全永恒的公义，他就可以毫无情欲而将它颁布了。即令他颁布法律是出于情欲，因为一条好的法律可能是由一个坏人颁布，但法律的执行不必含有情欲。例如有人居最高权位，受了贿赂，判掳女成婚为非法，这条法律却决不因立法者贪污而是恶的了。所以法律为保护公民而规定以暴易暴，乃是可心服从而不怀情欲的，而且这也对凡在合法权威之下的仆人们用。

    可是，法律虽是无可指责的，我却看不出，那些人怎能是无可指责的。法律并不强迫他们杀害人，而是任其自择。他们有自由，不必为保障那不当爱的而可能失去之物杀人。身体受毁灭，灵魂的生命是否也被夺去，有些人也许怀着疑问；但若它能被夺去，它就是无价值的，若它不能被夺去，人就没有惧怕的理由。至于贞操，人人都知道它既是一种美德，就是寓于灵魂中，所以它不能被攻击者的暴力所夺去。那被杀的人从我们所要夺去的东西，无论是什么，既不完全在我们权力之下，因此我不了解它怎能说是我们的。所以我不指责那许可将这种人杀死的法律，但我看不出，我怎能为杀他们的人辩护。

    （13）奥：我更难看出，你为何试图为律法所不认为有罪的人辩护。

    伊：法律不以他们为有罪，至少就我们所知那些由人所制定的法律而言这是如此。但我认为他们处于一种完全隐秘更大的律法之下，假如万物都是由神的安排所掌管的话。他们若为保守那应轻视的东西而流人的血，怎能没有犯罪违反神的安排呢？因此我想那为治理人民所颁布的法律，可以许可这种行动，但神的安排，却惩罚这种行动。治理人民的法律统御行为，照人所能作到的，在粗野的人中，足以维持治安。别种过失受别样相当的惩罚，我想惟独智慧才能救我们不受这种惩罚。

    奥，我完全承认你的这种区分；它虽是不完全的，但是充满了信心和理想。你想治理邦国的法律对许多事加以容许而不予惩罚，可是它们是被神的安排惩罚的。这本是对的。因为我们并不能因法律没有成就一切，就对它所作的也加以指责。

    六

    （14）但让我们细心查考，恶行应当被那管理人民今生的法律惩罚到什么程度。我们然后要查考，有什么余留的恶行必然地隐被地受神的安排惩罚。

    伊：我喜欢这样行，只要我们能达到这一探讨尽头的话。但我想它是无止境的。

    奥：你要鼓起勇气来；你要带着靠信上帝的心，来运用你的理智。不拘有什么困难当前，靠着上帝的帮助，都可以扫除。所以你要让我们想到神，求祂帮助，来查考当前的问题。首先请你告诉我，成文的法律，是不是为求造福今世的人。

    伊：它显然是。人群和邦国是由这种人组成的。

    奥：这些人群和邦国是属于那不能毁灭或改变一类之物么？他们是永远常存，还是受时间和变迁限制呢？

    伊：无疑他们是属于受时间和变迁限制一类之物。

    奥：那么人民若受了良好训练，奉公守法，大家都先公后私，由法律许可人民选举官长来治理自己的事，即国事，那岂不是吗？

    伊：必然是对。

    奥：若人民渐趋腐化，先私后公，收贿赂出卖选票，被野心政客所腐化，叫无廉耻的恶棍当权，那么一位尚有足够影响的诚实人，剥夺人民的自治权，把他们置于少数甚或一个诚实人的权下，他岂不是行得对吗？

    伊：十分行得对。

    奥：那么，这两种法律恰恰彼此相反。一种赋与人民自治权；另一种将权夺去。第二种是在一邦国内有二者不能同时并存的情形下颁布的。这样，我们可说，它们当中有一种是不公正的，原来不应颁布吗？

    伊：决四。

    奥：我提议将那虽是公正欲能随时间而加以适当修政的法律称为属世的法律。

    伊：好的。

    （15）奥：那么，还有一种律，名叫理智之律；它是必须常常服从的；按照安，恶人应有不快乐的生活，善人应有快乐的生活，并且我们所称为属世的法律，也是因它而得以正当地颁布和改变的。这律岂不是任何有理性的人所要称为永恒不变的么？恶人不快乐，而善人快乐；受了良好训练的人有自治权，而未受训练的人丧失这种特权，这难道在任何时候可能是不公道吗？

    伊：我看这律是永恒不变的。

    奥：我想你也看到，人们是从永恒之律得到那属世法律中的公正合法部分。因为一国在一时配自治，在另一时不配自治，是以永恒的原则为定，这原则总认为凡受了训练的人民都配自治，未受训练的人民不配自治。你同意么？

    伊：同意。

    奥：所以，若照我所能的，来扼要说明永恒律的意义，我认为它是使凡事有条不紊的律。你若不同意，请说罢。

    伊：我没有什么反对的话可说，你的话是真的。

    奥：各种治理人民的属世法律既都是从这惟一的律得来，我就假定它本身不可能分歧，对吗？

    伊：我想它绝不可能分歧。什么权势，什么情况，什么灾祸都不能使凡事有条不紊的律为不合法。

    人的心志由自择作了情欲的奴隶

    七

    （16）奥：现在我们要看，说一个人有条不紊是什么意思；因为一个国家是由许多人被一个法律所合成，而这法律，我们说过，乃是属世的。

    请告诉我，你绝对确知你活着么？

    伊：没有什么事比这更为我确知的。

    奥：好，你能将活着和知道你活着二者分辨么？

    伊：我知道，除非人是活的，没有人知道自己活着，但我不知道，凡活着的人都知道自己活着否？

    奥：巴不得你知道而不只是相信，兽类没有理性！那样我们就可立刻撇下这问题不论。既然你不知道，我们就得多加讨论。这一点并不是我们可以撇下这问题不论。既然你不知道，我们就得多加讨论。这一点并不是我们可以撇下而仍然达到我所认为合理的结论的。请告诉我下面的事。我们常见野兽被人驯服，不仅野兽的身驱，而且它的性情都被驯，服以至于它自自然然地顺从人的意思。反之，一个不论怎样凶猛，庞大，灵敏的野兽，对一个人虽能够明攻或暗袭，把他毁灭。但你想它可能试图使人顺服它的意思么？

    伊：我同意这是十分不可能的。

    奥：很好。又请你告诉我，既然人在体力和各种功能上明明被许多野兽胜过，人有什么优胜的品质，叫什么野兽都不能辖制他，而他却能辖制许多野兽呢？这是因为他具有我们通常所谓的理性或了解么？

    伊：我不能想到另有什么东西，因为这是灵魂中那使我们超乎兽类的东西。若是兽类没有灵魂，我便要说，我们是在有灵魂上超乎它们。但它们既有灵魂，我能用什么比理性更好的辞语，来指它们灵魂中所没有的，和使我们超乎它们的东西呢？因为人人都知道，这并非是一件不重要的事。

    奥：试看人们认为很难的任务，靠着上帝的帮助就多么容易成就了。我要承认，我原来认为这个已得到解决的问题，可能使我们耽搁，像我们为求讨论问题已经耽搁了一样。现在请你注意，理性与我们的论点多么适当。我想你知道，凡我们称为知识的，无非是通过理性而有的知觉。

    伊：是。

    奥：所以凡知道自己活着的人，不缺乏理性。

    伊：那是理所当然的。

    奥：兽类活着，并且照所表现的，没有理性。

    伊：那是明显的。

    奥：现在你看到，你知道你曾说你所不知道的，那就是，凡活着的，并不都知道自身活着，虽说凡知道自身活着的，也必定活着。

    （17）伊：关于此点我现在没有疑问了：请照你的计划往下说。我已认定活着和知道自己活着，并不是一件事。

    奥：这两者中，你想那一件事更美好呢？

    伊：显然是知道自己活着。

    奥：你认为一个知道自己活着比有生命更好么？也许你明白知识是一种更高尚更纯粹的生命，这生命除非人有了解，他就不能知道，了解若不是一种因着心智的光而有的更明亮更完全的生命，那是什么呢？所以，我若没有弄错，你并不是以别的优于生命，而是以更好的生命优于不完全的生命。

    伊：你完全把握了说明了我的观点——假定知识决不可能是恶的话。

    奥：我想这是不可能的，除非我们将一种新意义加于这一辞语，用它来指实际的经验。我们的经验并不常常是好是；例如，我们能经验倒刑罚。但就知识一辞语原来和纯粹的意义来说，它既是由理性和了解产生的。怎能是邪恶的呢？

    伊：我领会这种分别；请把你的论点说下去。

    八

    （18）奥：我所要说的如下：不拘人优于兽的是心智（mens），还是心灵(spiritus)，还是二者之和（因为我们在圣经中找着二者），它若统管那构成人的其他成分，那人就有条件不紊的。我们看到我们不仅与兽类，而且与树和植物都有许多同点，因为我们看到营养，生长，繁殖，健康也是最低级生命的树所有的特性。我们也承认兽类有视，听，嗅，尝，触，常比我们所有的更敏锐。或是就力量，精神，膂力，身体活动的速度和容易来说，我们对兽类有些胜过，有些平等，有些不及。我们也与它们一样趋吉避凶。

    人另有些特性不是兽类所同有的，然而这些特性并不是人类的最高品格，例如发笑和戏谑便是。我们若是判断对的话，便要以这为人性的特征，不过这是最低的部分，人还有对赞美和荣耀的爱好以及野心，也不是兽类所同有的；但我们决不可因此便设想我们优于兽类，是在于有此种欲望。因为这种欲望若不受理性驾驭，就要使我们受痛苦。谁也未曾想到他的优越性能使他更不快乐。当理性驾驭着灵魂中的这些活动时，一个人可以说是有条不紊的。当较好的被较劣的克服时，那就不得称为有条不紊了。你难道不以此为然么。

    伊：那是显然的事实。

    奥：那就是追求正直道德的生活，并达到最高智慧的意志。现在且看你是否追求正直道德的生活，是否渴慕智慧，或说在我们愿望这些事的时候，你是否赶否认我们有一种好意志。

    伊：我一点不否认，所以我同意我不仅有意志，而且有好意志。

    奥：请告诉我，你想这意志值多少。你想财富或尊荣或肉体的快乐或它们的总和，可与之相比么？

    伊：愿上帝禁止这种又蠢又恶的看法发生。

    奥：我们有这好意志在灵魂里，以致使那些为无数人们，不辞劳苦不怕危险所追求的东西都成为无价值的，我们难道只以此为小乐吗？

    伊：我们应当以此为很大的喜乐。

    奥：你想那些不具备这伟大的善而没有这喜乐的人，是受了小的损失吗？

    伊：他们受了很大的损失。

    （26）奥：我想现在你能看到，我们的意志能够使我们享受或缺乏这种伟大而真实的善。有什么像意志本身这般完全在意志的能力范围内呢？

    谁有好意志，谁就有一种远胜于一切属世国度和一切肉体快乐的东西。谁没有好意志，谁就缺乏那比一切不在他掌握之下的好东西更优美的东西，可是这东西，只要它定意得着，就能得着。若是他丧失荣誉，财富，以及其他身外之物，他大概要自以为最可怜。然而即令他富有这一切，你岂不以为他仍是可怜么？因为他恋慕着很易丧失而不能保有之物，却缺乏一种好意志，这意志乃是这些身外之物无与伦比的，而且它虽是这般伟大的善，却只需我们渴慕，就可以得着的。

    伊：那是很对的。

    奥：所以愚拙人，虽然从来决不聪明——这一点是可置疑的，为我们所不知的——该受这种痛苦。

    伊：我同意。

    十三

    （27）奥：现在试考虑柏拉图所提的‘四德’：你看‘谨慎’是否是在于知道追求什么，避免什么。

    伊：我想那是对的。

    奥：“刚毅”岂不是一种对横逆之来无动于中的心境吗？

    伊：我想是。

    奥：那么，你同意“节制”，是对那些连恋慕也是可耻的事上，驾驭并制止自己的欲望的心境么？

    伊：那确是我的观点。

    奥：关于“公道”，我们除说它是使各得其分外，还有什么说的呢？

    伊：那正是我关于公道所想的。

    奥：关于好意志的优点，我们讨论了许久。凡有好意志的人，就必爱它，以它为最宝贵的产业，以它为乐，知道它的价值多么大，并知道他若不愿意，别人不能把它夺去。那么我们能怀疑他会反对凡与这好意志相反的事么？

    伊：他必定反对。

    奥：这人既看到自己应追求之善，并避免凡与之相反的事，我们能假他不具备“谨慎”么？

    伊：我想这样的人不是不具备“谨慎”的。

    奥：很对。但我们为何不也说他有“刚毅”呢？他对那些在祂能力以外之物不予爱好重视。邪恶的意志才爱好它们，而他必定抵抗邪恶的意志，以之为他最宝贵产业之敌。他既不爱好这些东西。就不因丧失它们而尤戚，反倒轻看它们。我们说过，这乃是“刚毅”。

    伊：是，我们必定说他有“刚毅”。我不知道另有什么人，比一个丧失了那些在他能力以外之物仍能处之泰然的人，更可说真是有刚毅。我们发现这种人必然如此行。

    奥：试考虑我们能否不以他有节制，因为节制是遏止情欲的美德。有什么是像欲一样反对好意志呢？由此你能懂得，凡爱好意志的人，就用尽方法来抵抗情欲。与之作战。所以他真可说是有节制。

    伊：往下说；我同意。

    奥：还有“公道”，我真看不出这样一个人怎能没有公道。谁具备而且喜爱好意志，并且抵抗凡与之相反的事，谁就不可能愿望别人遭祸。由此他不加害于人，而给与各人应得的分。我想你记得你曾同意，这就是公道的功用。

    伊：我记得。我承认你刚才所说的四种美德，都在一个重视并爱好自己的好意志的人心里存在着。

    （28）奥：那么有什么阻止我们承认这人的生活，是可称赞的呢？

    伊：绝无什么。整个论点都指向甚至要求这种称赞。

    奥：好，你想可怜的生活，应当避免么？

    伊：那确是应当避免的。

    奥：你不会想可称赞的生活，是当避免的么？

    伊：不，我想那是必当追求的。

    奥：所以称赞的生活不是可怜的。

    伊：那是必然的。

    奥：照我所能看到的，如今没有什么能阻止你承认，那不可怜的生活乃是有福的生活。

    伊：显然。

    奥：那么我们就认为一个有福的人是喜爱他自己的好意志，而且轻看其他比不上它的所谓好东西——这种好东西在人还有保守它的欲望时，是可能丧失的。

    伊：是，我们以前的结论必如此认定。

    奥：你说得很对。但请告诉我，一个人爱自己的好意志，并且像我们所说的重视它，那是不是有好意志。

    伊：那是有好意志。

    奥：若我们以这人为有福是对的话，我们以相反的人为无福，岂不是一定是对的么？

    伊：正对。

    奥：那么，我们虽然向来不聪明，可是凭着我们的意志，我们应该得着一种可称赞和有福的生活，或一种可耻和无福的生活，对此有何可疑呢？

    伊：我同意，我们从那不能否认确实的论据，已经达到了这个结论。

    （29）奥：还要考虑一点。我想你还记得我们给好意志所下的定义：好意志就是那叫我们过正直优美生活的能力。

    伊：我还记得。

    奥：若是我们爱这好意志，并且宁愿要它而不愿要那在我们能力以外之物，那么那些为理性所指出能叫人过正直优美生活的四大美德，就要寓于我们的心灵中了。

    奥：当理性或心智或心灵驾驭灵魂中的非理性活动时，那照着我们所找着的永恒律应当掌权的部分，就在人心里掌权。

    伊：我了解，而且同意。

    九

    （19）奥：因此，一个人若有这心性，而且生活有条不紊，你岂不认为他聪明吗？

    伊：若不是，我就不知道谁是聪明的了。

    奥：我想你也知道许多人是愚拙的。

    伊：那也是很明显的。

    奥：若愚拙是聪明的反面，我们既已找出谁是聪明的，就也可知道谁是愚拙的。

    伊：人人都能看到一个人的心智若不受驾驭，他就是愚拙的。

    奥：那么，一个人在这种情况中，我们必须说什么？他没有心智，和是他虽有心智，但未受驾驭么？

    伊：我想是第二者。

    奥：请告诉我，人的心智若不驾驭他，你凭什么认为他仍有心智。

    伊：请你自己说；这任务对我是太难了。

    奥：至少你能容易记得我们不久以前所说的话，兽类怎样被人驯服而服役于人，并且人若不是在某方面胜过它们，也要受它们驾驭。我们认为这种优越性并不在身体上，而在灵魂里，我们无以名之，而名之为理性。后来我们也名之为心智和心灵。但若理性与心智是有别的，我们必同意只有心智能够运用理性。由此可见，有理性的人不能缺少心智。

    伊：我十分记得，而且接受。

    奥：那么你想，只有聪明人才能驯服野兽么？我所谓聪明人，就是那些真配当这名的人，那就是，受心智驾驭，不为情欲所扰乱的人。

    伊：若因驯兽者或牧人或驭者能驾驭驯兽，或能驯服野兽，就没想他们是聪明人，那就荒谬了。

    奥：于是你就能证明，人即使不受心智驾驭，仍是有心智的。这些人有心智，因为他们作那没有心智就不能作的事。但心智不施行驾驭，因为他们是愚拙的。我们知道，心智只在聪明人里面才施行驾驭。

    伊：真怪，先前讨论这问题时，我想不到怎样回答。

    十

    （20）但我们要继续讨论。如今我们发现了，聪明是在于心智施行驾驭，但心智若不施行驾驭，心智还是存在的。

    奥：虽然我们知道，永恒律将驾驭情欲之权赋与了心智，你想情欲比心智更有力吗？我决不如此想。若弱者统治强者，那就不合条理了。所以我想心智必须比贪念更有力，因为心智驾驭贪念。乃是对是。

    伊：我也这般想。

    奥：美德优于邪恶，即在力量上和高贵上也都超越，我们对这无疑吗？

    伊：无疑。

    奥：如是邪不胜正。

    伊：十分对。

    奥：我想你不会否认，任何心灵都比任何身体为好为强。

    伊：一个人若看见一种有生命的本质胜于一种无生命的本质，一种赋予生命的本质胜于一种接受生命的本质，他就不会否认这一点。

    奥：那么任何身体就更不能胜于禀有美德的灵魂了。

    伊：显然。

    奥：那么一个有驾驭的正直心灵，不能使另一个有同样驾驭的心灵服从情欲么？

    伊：当然不能；不仅是因为二者有相同的优美，而且也是因为前者若企图使后者成为邪恶，它本身就丧失了正直而成为邪恶，且因此是较弱的了。

    （21）奥：你十分了解这一点。你若能，你还得回答，你认为还有什么事，比一个合理而聪明的心智更加优美。

    伊：我想除上帝以外，再没有别的了。

    奥：那也是我的意见。但这是一个困难的问题，而现在不是试求透彻了解它的合适时候。让我们坚信这一结论，却不图作一种全备准确的考验。

    十一

    如今我们能够确知，不拘那合法胜过有美德的之心智的是什么，它决不可能是不义的。所以它虽有力量，也决不会强迫心智去服役情欲。

    伊：人人都会立刻赞同。

    奥：这样，我们就可下结论说：既然那平等或优越者因其正直而决不会使一种有驾驭力和美德的心智作情欲的奴隶，而那较逊者又因其软弱而不能如此行，一如我们的论据所证明的，所以心智除了本身的意志和自由选择以外，再没有什么叫它服从贪念了。

    伊：我看必须如此。

    （22）奥： 如是，你想心智这样犯罪，就该受惩罚。

    伊：这是我不能否认的。

    奥：那么，心智所受的惩罚岂不是大的么？它被情欲辖制，被剥夺美德，被牵来牵去，可怜贫乏，时而以假为真，时而拥护又攻击前所赞助的，而坠入新的虚假中，时而畏惧明哲的理论，不敢表示同意，时而对任何真理之获得感觉绝望，而死抱着自己黑暗的愚昧，又时而追求了解的光亮，而因精力尽退回。同时各种情欲猖獗如暴君，从四面八方刮起，将人们总个的心灵和生命打得七零八落，一方面有恐惧，另一方面有贪念；一方面有忧虑，另一方面有虚空的喜乐；这里有从失丧所爱的东西而来的痛苦，那里有要得着尚未到手的东西的热望；这里有从受了伤害而来的愁苦，那里有如火烧的报仇心。无论他向那里转，贪欲能够局限他，放纵能够消耗他，野心能够统制他，骄傲能够使他自大，嫉妒能够残害他，懒惰能够麻醉他，刚复能够激动他，压制能够苦恼他，而其他无数的情感能够激发他的情感的势力。你看凡不紧随智慧的人，必定如此，我们岂能认为这不是惩罚么？

    公义的惩罚

    （23）伊：愚见以为这种惩罚是很大的，而且对一个已建立在崇高智慧上，而自甘做情欲的奴隶的人，也是完全公正的；但我怀疑谁以往或现在愿意如此行。我们相信上帝完美地造成人，把他建立在快乐的生活中，只是人由于自己的意志，才从那里下来，到了这必朽生命的困苦中。对此我虽然坚信，但从未了解。你若想对这问题搁置不论，那是反乎我的愿望。

    十二

    （24）但最使我困恼的就是，我们这些愚拙而从来不聪明的人，为何要受这般悲惨的惩罚。怎能说我们该受这些惩罚好像我们是已经离弃美德的保垒，甘为情欲的奴隶的人呢？这问题你若能加以解答的话，我决不同意你将它搁置。

    奥：你说我们从来不聪明，好像这是自明之理一般。你只想到了我们有生以来的时间。可是智慧既是在灵魂里，灵魂在与身体联合以前是否生活着，是否有一时间曾经在智慧中活着，乃是一大问题，一大奥秘，应在适当的地方加以考虑。不过这并不阻止我们尽量把目下的问题弄个明白。

    （25）我问你，我们有没有意志。

    伊：我不知道。

    奥：你要知道么？

    伊：我甚至不知道这个。

    奥：那么什么你必不可再问我了。

    伊：为什么？

    奥：因为除非你要知道你所问的，我不应当回答你的问题。又除非你愿意变成聪明，我不应当与你讨论这问题。末了，除非你愿我好，你不能作我的朋友。请你也反省，你有没有向快乐生活的意志。

    伊：我同意我们有意志，这是不能否认的。往下说吧，且看你得到什么结论。

    奥：我要如此行；但请先告诉我，你是否意味到有一个好意志。

    伊：什么是好意志。

    由此可见，谁愿意过这种生活，只要他宁愿选择它过于那些易消逝的好东西，谁就容易得着它，只要他要它便行了。

    伊：当怎么伟大而又易得的善忽然呈现在我面前时，我真不能自禁，欢呼起来。

    奥：这种由得着这善而来的喜乐，若能使灵魂安静平衡，便得称为有福的生活，除非你想有福的生活，是与以真实可靠的善为乐不同。

    伊：我与你同意

    十四

    （30）奥：很好。但你想有谁不渴望有福的生活吗？

    伊：无疑人人都渴望。

    奥：那么为何人人不都得着它呢？我们曾同意，人们照着他们的意志或当得有福的生活，或当得无福的生活，并且照着他们所当得的得着。但这里发生一个困难，除非我们细心加以察验，它会将我们以前所得清楚的理论弄混了。既然没有一人愿意度无福的生活，怎么有人因着自己的意志而过这种生活呢？或说既然人人都愿意有福，但有许多人得不着福，那么一个人怎能凭自己的意志而得有福的生活呢？

    这是由于愿意是一件事而从好或坏的意志该得什么又是一件事么？因为有福的人——他们也必须是善人——并不是因为他们愿意有福是使然——坏人也如此愿意——而是因为他们有正直的生活，而这乃是坏人所不愿意有的。所以无福的人得不到他们所要的福，原不足为奇。他们并不也要那与有福相联的正直生活。人若没有正直生活，就不配得福。

    因为永恒律（对它我们要再予考虑）已经牢不可破地规定，功德乃出于意志，而有福是给善的报酬，无福是给恶的惩罚。所以，当我们说，人们自陷于无福，意思不是说，他们愿意无福，而是说，他们的意志既是那样，他们虽不愿无福，但结果必然如此。这就与以前所得结论，即大家都愿意有福，但不都得着福，并不冲突。人们不都愿意过正直生活，而这种愿意的心才配得有福生活。对此你有反对理由提出么？

    伊：没有。

    罪就是忽略永恒之事

    十五

    （31）但现在我们要看，这与我们关于两种律所提到的问题怎样联系起来。

    奥：很好。但请你先告诉我，凡喜爱过正直生活，以此为乐，甚至认为这不仅合理而且可悦的人，是不是会爱好那他知道必以有福的生活赏赐好意志，而以无福的生活报应恶意志的律么？

    伊：他会全心全力爱这律，因为他服从这律度日。

    奥：好，他爱这律，是爱一种属世可变的东西呢？还是爱永恒不变的东西呢？

    伊：当然是爱永恒不变的东西。

    奥：那些固执恶意志的人，也愿意有福。他们能爱那叫他们受祸的律么？

    伊：我想他们不能。

    奥：他们不爱别的东西么？

    伊：他们爱许多东西，爱那些他们的恶意志坚持得着并保守的东西。

    奥：我假定你所指的是财富，荣誉，快乐，美容，以及一切求而不可得和拂人意而失去的东西。

    伊：是，就是那些东西。

    奥：你看它们受时间的限制，你难道会想它们是永存的么？

    伊：那样想，就是疯了。

    奥：既然有些人爱永恒的东西，有些人爱属世的东西，既然我们同意有两条律，一条是永恒的，一条是属世的，那么，你若有公允的态度，你想这两个人谁服从永恒之律，谁服从属世之律呢？

    伊：你的问题似乎容易答覆。我想有福的人，由于他们爱永恒的东西，是生活在永恒之律底下，而属世之律却是加在有祸的人身上。

    奥：你判断得对，不过你要常常记得理性所极清楚证明的，那就是：那些服从属世之律的人，仍不能逃避永恒之律。我们曾说，各种公平的法律及其随环境不同而有的变更，都是由这种产生的。无疑明白。那些用好意志依附永恒之律的人，不需要属世之律。

    伊：是的，我明白。

    （３２）奥：因此永恒之律吩咐我们将我们的爱离开属世之事，加以洁净，使之朝向永恒之事。

    伊：是的，它吩咐我们如此行。

    奥：属世之律吩咐我们作什么？它岂不是叫人可以持有他们所贪求而暂时得称为“我们的”东西，只要社会的治安能够维持下去么？

    我所指的东西，第一是身体以及所谓身体的好处，即如健康的身体，敏锐的官感，力量，美丽等等，它们有些是为生计所必须而因此更有价值，又有些是少有价值。此外还有自由。虽然只有那些有福而依附永恒律的人，才真有自由，但在这里我所指的，乃是人们所自以为有的自由。即他们没有别人作他们的主子；这又是那些要从主子得解放的人所谋求的自由。更有父母，兄弟，妻室，儿女，亲戚，朋友，以及一切与我们有关的人。再有国家，即通常被视为父母的；也还有尊荣，显要，和人望。最后，还有金钱，这包括凡属我们掌握之物，即我们有权出卖并舍去之物。

    这律怎样将各人的分派给各人，是一件说起来又冗长又困难的事，而且显然是我们所不必须做的事。我们只需注意，执行这律不外乎是将那些东西或其中的一部分，加以剥夺或充公，作为处罚。因此它藉恐惧心而施压力，而为求达到目的，使那些该受它统治无福之人的心灵苦恼。因为当他们怕失丧这些东西的时候，他们使用它们，就要有约束，好叫那由这种人所组成的社会秩序得以维持。这律不惩罚那爱好这些东西的罪，而只惩罚那将这些东西从别人非法夺取的罪。

    试看我们现在将你认为无止境的任务，是不是完成了。我们原先所要探讨的，乃是那治理今世人民和国家之律的惩罚权，能及多远。

    伊：我能看到，我们将任务完成了。

    （33）奥：你也能看到，除非人们爱好那些能被剥夺之物，就无所谓惩罚，不拘是不公平的，或是由此律所许可的么？

    伊：我也看到那一点。

    奥：有的人错用这些东西，又有的人善用它们。错用它们的人，死守着它们，恋慕它们，那就是说，为物所制而不能制物。他认那些东西为他的“善”，但本来他应当善用它们，使自己成为善。在对方，那善用它们的人，真是把它们的价值表现出来，但价值不在它们本身里面。它们并不使他变成善或好些，倒是因他善用而被算为善。所以他不是爱它们而被它们吸引，也不是把它们好像作为他灵魂的肢体——假如他爱它们，就必然如此——免得它们一被割去，就要使他受伤痛了。他乃是它们的主子，一有需要，他就愿意得着并驾驭它们，更愿意失去或不得着它们。既然如此，你决不会因有贪财者，饕餮者，醉酒者，淫乱者，便把金银，食物，酒，和美女定罪了。尤其你能看到，医生将热气作正用，而毒人者却能在面包中置毒。

    伊：我们真是不应当指责东西的本身，而应当指责错用它们的人。

    十六

    （34）奥：很好。我想我们现在开始看得到，永恒律有什么权力，而属世之律处罚能及于多远。我们已够准确地辨别两类事，即永恒的事和属世的事，以及两种人，即爱好并追求永恒之事的人和爱好并追求属世之事的人。我们已经同意，每人选择所追求所依附的，乃是由于意志，而且只有意志才能把他的心智从驾驭地位和正当途径上推下来。还有一件明显的事实，即是那当被定罪的，并不是那被人错用的东西，而是那错用它的人。现在我建议，我们回到讨论起头所提出的问题，看它是否得到了解决。我们原先曾问，错行是什么？我们全盘的讨论，就是着眼在这一点上。

    所以我们现在要问：恶行是不是忽略那些为心智所喜悦所知觉所爱慕而不能丧失的永恒事物，倒去追求那些为人的最低部分的身体所视为伟大奇妙的属世无常之物。一切的错行，即一切的罪恶，似乎都包括在这一类中。我渴望得知你的意见如何。

    （35）伊：你所说的是事实，我同意一切罪恶都包括在这一类中，在于人离弃那属神的真正永存的事，而趋向可变无常之物。虽然这些物自有其美好处，然而我们若追求它们，就显得灵魂是败坏错乱的，因为上帝将随意驾驭它们的权力赐给灵魂了。

    我们原先在问到作恶是什么意思以后曾讨论人为何作恶的问题。我想现在这问题也得了解答。除非我错误，论点已经证明，我们是由意志的自择而作恶。但我要知道，既然我们认为使我们有犯罪能力的乃是自择，那么，我们的创造者将这能力给与我们是不是应当的。若没有它，我们似乎不至于犯了罪，而由此推论下去，就有以上帝为我们犯罪之因的危险。

    奥：不要怕有这危险。然而我们必须另找机会来更仔细探讨这问题。我希望你察觉，我们在一些伟大而隐秘问题的门前已经叩了门。当我们靠上帝的帮助开始进入内室的时候，你就必发现，在这个讨论和下面讨论之间有多么大的差别，而且后者是多么更为优胜，这不仅是在探讨它们所当具备的才智上，而且是在它们内容的深奥和真理的明显上。只要我们有一种正当的精神，上帝的安排便要使我们望着标竿直跑，达到目的。

    伊：我要实行你的愿望甘愿，依循你的建议。

    第二部　上帝为何给人自由选择？

    一

    （1）伊：现在你若能够的话，请告诉我，上帝为何将意志的自由选择给人。因为人若没有接受这赐予，他不能犯罪。

    奥：你确知这为你认为不应当给了人的赐予是由上帝而来的么？

    伊：照我在第一书中所了解的，我们有意志的自由选择，而我们犯罪，乃由于此。

    奥：我也记得，我们也把这点弄清楚了。但我现在的问题乃是，你知不知道，那显然为我们所有的，并使我们能犯罪的能力是上帝赐给我们的呢？

    伊：我想另外没有谁将它给我们。我们被上帝所造，并且我们若犯罪，就该从祂受罚，若行义，就应得赏。

    奥：我喜欢你告诉我，你是因这也是显然的而知道他，还是你凭权威相信它，却并不知道它。

    伊：我同意在先我对这问题接受了权威。可是凡是善的，都是从上帝而来，而凡是公道的，就是善的并且罪人受处罚，义人得赏赐，乃是公道的。从此可以断定，罪人有祸，义人有福，是由于上帝。

    （2）奥：我不否认这一点，不过我要问第二个问题，你怎么知道我们是上帝造的。你没有说明这问题，仅说明了我们从祂受罚或得赏是应该的。

    伊：我看这一点只由上帝惩权罚罪恶之权便建立起来了。因为一切公道，都是从祂而来，当然慈善是用来帮助外人的，但是公道并不是用来惩罚外人的。由此可见，我们属上帝，因为不仅祂是极其慈善地帮助我们，也极其公道的惩罚我们。再者，从我所说和你所赞同的，即一切善都是从上帝而来，我们也能下结论说，人是被上帝造的，就他是人而说，他乃是善的，因为他若愿意，他能过正直的生活。

    （3）奥：若这是真的，你所提的问题显然就得了解答。若人是善的，而且除非他先愿意行善，就不能行善，他就应当有自由意志，缺此他就不能行善。我们不得因罪恶藉自由意志而发生，便假定说，上帝给了人自由意志，是为叫他犯罪。人缺少自由意志，不能过正直的生活，这就是神当给人自由意志的充分理由。

    我们能够明白，它是为这目的赐下的，因为凡用它来犯罪的，上帝就惩罚他。若神将自由意志给人，不仅是为叫人可以过正直的生活，也是为叫他可以犯罪，惩罚就不算公道了。假若人照神所赐意志的原来目的来使用意志，他受罚怎能算公道呢？然而当神惩罚罪人时，你想祂岂不是说：“你为什么没有使用你的自由意志，实行我将它赐给你的目的以行义呢？”假若人没有意志的自由选择，那么，怎能有赏善罚恶以维持公道的善产生出来呢？一种行为除非是有意行的，就不算是罪恶或善行。

    假若人没有自由意志，惩罚和赏赐就算不得公道了。但是惩罚和赏赐，都必须有公道，因是从上帝而来的一件善事。所以上帝给人自由意志，乃是对的。

    二

    （4）伊：我现同意上帝给了人自由意志。但我问你：若它是为善行而给人的你岂不想它不应当可能被人用来犯罪吗？那为叫人可以正直过活而给与的公道，是不可能被人错用的。谁能藉公道来不正直过活呢？照样，若人的意志是为善行而给与的话。就应该没有人能用他的意志犯罪了。

    奥：我盼望上帝叫我能够回答你，或叫你能够回答你自己。真理是最好的师傅，要在你我心里教训我们。请简短地告诉我，若我们确知上帝给了我们自由意志，我们应不应说：上帝不应当将它给了我们么？若我们不确知祂是否将它给了我们，我们就可问，它是不是好的赐予。然后，我们若发现它是好的赐予，我们也就必发现，它是那将一切善事给人的上帝之赐予。然而我们若发现它不是好的赐予，我们就知道祂没有将它给人，因为指责祂，乃是奸恶的。在另一方面，若是祂确实将它给了人，我们就必须承认，不拘它是怎样给了的，它总是对他给了的。我们不可说，祂不应当将它给了我们，或说祂应当别样将它给了我们。因为祂若将它给了我们，祂的作为，我们决不能指责。

    （5）伊：我用信仰坚持这一点，但我既不把它当知识一般来守着，让我们考验它，好像它是全盘可疑的一样。自由意志是不是为着善行而给了人，这是值得怀疑的，因为我们能够藉自由意志犯罪，因此我看，神应不应将它给了我们，就成了疑问。因为自由意志是不是为善行而给的，既是可疑的，神应不应将它给了我们，也是可疑的了。如是上帝是否将自由意志给了我们，也是可疑的了。因为神应不应将它给了，若是可疑的事，它是不是由那位我们不可设想曾将任何不应给的东西赐下的上帝所给的，也是可疑的事了。

    奥：至少你确知上帝存在。

    伊：甚至这一点，我认为确实，也并不是藉着直接的知觉，而是藉着信仰。

    奥：那么，若有一个像圣经所说：“愚顽人心里说，没有上帝”（诗53：1）的人，问你这个问题，拒绝你所信仰的，却要知道你所信的是否是真的，你岂能不理会他么？尤其是他若真要知道，而不是强辩，你岂不想你应当设法使他相信你所坚持的么？

    伊：你最后所说的话，清楚告诉我应当怎样回答他。他虽很不讲理，也必承认，我不应当同一个狡猾刚复的人，争论这么重大的一件事或任何事。他既承认这一点，就首先会求我相信他是一个诚实的求问者，他在目今这件事上没有藏着狡猾或刚复。

    于是我要给他指明，正如他愿意那不知道他心底事的人相信他，照样他根据那些曾与上帝的儿子共同生活的作者之权威而相信上帝的存在了。他们记载了被他们看见，而若没有上帝就不可能发生的事。他若指责我不该相信这些作者，他就是很愚昧的，因为他愿望我相信他。他没有理由拒绝效法我的信仰。

    奥：所论到上帝存在的问题，你想我们决意相信这些见证人就够了。那么我要知道，论到其他所谓不确实不可知的事，为何你不想我们也应当接受这些人的权威，而不必再来劳心探讨呢？

    伊：因为我们要知道并了解我们所信的。

    （6）奥：你还记得我们在前一讨论的起头所采取的立场。除非信仰与了解是不同的事，又除非我们当以信仰来开始我们所愿意了解的重要神学问题，先知的话：“你们若是不信，定然不得了解”（赛7：9），就是说错了。主自己在言语行动上，也勉励那些祂所召得救的人，要先相信。以后，当他讲到祂所要给信徒的恩赐，祂并没有说：“相信就是永生，”而是说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3）。祂对那些已经相信祂的人说：“寻找，就寻见”（太7：7）。谁只相信他所不知道的事，谁就不能说是寻见了；一个人必先相信后来他所知道的事，才配寻见上帝。

    因此我们要服从主的吩咐，诚恳地去寻找，凡我们照祂的吩咐所寻找的，我们按照今生我们这些人所能的，从祂的教训寻见。我们必须相信，更好的人在今生，便看见并把握这些事，而一切善良虔敬的人在来生，要更清楚更完全地看见并把握它们。我们必须盼望自己也能如此，我们也必须渴慕并爱好这些事，而轻视凡是属地和属人的事。

    上帝所存在的证据

    三

    （7）我提议按照下列秩序来查考这问题：第一，上帝存在怎么是显然的；第二，凡是善的，就它是善的来说，是否都是由祂而来；末了，自由意志是否可算是善的。一旦我们断定了这些问题，我想将自由意志给了人是否对，就昭然若渴了。

    所以为求从最显然的事开始，我先要抢：你自己存在么？你不必怕对这问题的回答有错误。假如你不存在的话，你不可能错误。

    伊：请向前移到次一点。

    奥：既然你存在是显然的，又既然你除非活着，这就不这是显然的，那么你活着也是显然的，你了解这两个说法十分真实么？

    伊：是，我立刻就了解。

    奥：那么第三点，即你有了解力，也是显然的。

    伊：这是显然的。

    奥：你想这三点中那一点最重要。

    伊：有了解力。

    奥：你为何不如此想？

    伊：存在，生活，了解是三件事。一块石头存在着。一个动物生活着。我不认为一块石头生活着，或一个动物了解着，但我确知一个了解的人也存在也生活。所以我不犹豫地判定，那有三者的比缺少它们当中一者或二者的更为优美。因为什么活着，就必存在着，但不一定了解着。我想这就是动物的生命。那存在着的，却不一定也活着并了解着，因为我能同意尸体存在着，但没有人会说，它们活着。凡不活着的，更是不能了解着。

    奥：所以我们认定，在这三者中，有二者为尸体所缺乏，一者为兽所缺乏，而三者都为人所具备。

    伊：对。

    奥：我们又认为，在这三者中，那居二者之上，最为重要而为人所有者，乃是了解。因他有此，所以他存在着，活着。

    伊：是，我们如此认定。

    （8）奥：请告诉我，你是否知道你有视，听，嗅，尝和触五种官能。

    伊：我知道。

    奥：你想视官的对象是什么？那就是说，当我们视的时候，你想我们看见什么？

    伊：任何各种有形体之物。

    奥：当然我们视的时候，看不见软或硬？

    伊：不能。

    奥：那么我们看时，什么是眼睛的对象呢？

    伊：颜色。

    奥：耳朵的对象是什么？

    伊：声音。

    奥：嗅的对象是什么？

    伊：气味。

    奥：尝的对象是什么？

    伊：味道。

    奥：触的对象是什么？

    伊：软或硬，光滑或粗糙，和许多这类的事。

    奥：我们岂不是藉触和视来知觉物体的形态，大小，方圆等等吗？这岂不是不能归于视或触，而必须归于二者吗？

    伊：我了解。

    奥：那么你也了解，各种官能各有其所报导的对象，而有些官能有共同的对象么？

    伊：我也了解这一点。

    奥：我们藉着任何这些官能能否分辨什么是那个官能的对象，什么是全体或若干官能同有的对象么？

    伊：实在不能；它们是藉一种内在的知觉分辨出来。

    奥：这可能是兽所缺乏的理性么？在我看，我们是藉理性才有这种知觉，而且知道那是如此的。

    伊：我想我们的理性领会有一种内在意识，由五官将各事向它呈报。兽的视觉官能，是与它那避免或寻求所看见的东西的官能不同的：前者寓于眼中，后者寓于灵魂中。兽藉后者分辨它们视听觉的对象，或予以寻求袭取，或予以避免拒绝。然而这既不能称为视，又不能称为听，嗅，尝，或触，而是统率它们另外一种东西。虽然我曾说过，我们是用理性把握它，我却不能直称之为理性，因为显然兽也有它。

    （9）奥：我承认有那官能，并且不犹豫地称它为内在意识。但除非那由它感传达给我们的，越过内在的意识，它就不能成为知识。凡我们所知道的，我们是用理性握有。例如，我们知道——且不说别的事——颜色不能由听官知觉，声音也不能由视官知觉。我们知道这一点，不是由于眼或耳，也不是由于兽所有的内在意识。我们不得假定说，兽知道光不是用耳知觉的，或音不是用眼知觉的，因为我们分辨这些事，仅是藉着理性的反省和思维。

    伊：我不能说我信服这一点。既然你承认了它们具有内在意识，它们岂不能藉此知道颜色不能由听官知觉，或声音不能由视官知觉吗？

    奥：你不会想兽能够分辨它们所知觉的颜色，眼中的视力，灵魂中的内在意识，和那将各项的限度准确标出的理性吗。

    伊：否，一定不会。

    奥：除非颜色的观念是先由视官呈报给那统管五官的内在意识，然后视官直接呈报于理性，那就是说，如果没有中间阶段的话，理性能以分辨并划定以上所述四项么？

    伊：我看没有别的可能。

    奥：你看出颜色是由视官知觉的，而视觉却不是由它本身而知觉的么？你看到你看见，并不是藉着那叫你看见颜色的同一官感。

    伊：当然不是。

    奥：你试试也分辨下面的事。我想你不否认颜色是一回事，而看见颜色又是一回事；再者，当颜色不在眼前的时候，一种能够看见颜色宛如在眼前的意识，又是另一回事。

    伊：我能分辨它们，并且同意它们是有差别的。

    奥：这三者中，除了颜色外，你是以眼睛看见吗？

    伊：不是。

    奥：那么请告诉我，你怎样看见其他二者，因为你若没有看见它们，便不能分辨它们。

    伊：我只知道那二者存在，此外我不知道什么。

    奥：那么你不知道这是否是由理性或由一种生命原则，即我们所谓统管五官的内在意识，或由什么别的东西么？

    伊：我不知道。

    奥：可是你知道它们只是由理性解释，而理性只能解释那提供给它查考的东西。

    伊：那是一定的。

    奥：所以不管那叫我们知道我们所知觉的另外是什么才能，它乃是理性的仆役。将它所遇的，都提供并报告给理性，叫凡被知觉的东西，可以得到识别，不仅被感官的知觉而且被知识所辨别所把握。

    伊：诚然如此。

    奥：理性本身，将它的仆役们和它们所提供的东西，加以区别，也将它们与它本身之间的分野，加以识别，并且作它们的统治者。除非它藉着它本身，那就是藉着理性，它就真不能把握它本身么？除非你藉着理性知觉了理性，你能知道你有理性么？

    伊：十分对。

    奥：既然我们看到颜色时，并不藉着同一感官而知觉，我们有这知觉我们听见声音时，也并不听见我们的听觉，我们嗅着玫瑰花时，也并不嗅着我们的嗅觉，我们尝着什么东西时，也并不尝着我们的味觉，我们触着什么东西时，也并不触着我们的触觉，可见五官，虽然知觉到一切有形体的东西，却显然不能知觉到自己。

    伊：那是显然的。

    四

    （10）奥：我想内在意识不仅知觉那由五官所提供的东西，也知觉五官本身。一头兽除非已意识到它知觉了，就不会寻找或躲避什么，不过这种意识，决不仅是由于运用五官而来。我不说，兽的这种意识，是到知识的一步，因为知识是属于理性的，只是这种意识，乃行动的先决条件。

    假如这仍是隐晦不明，姑以视觉为例来说明。一头兽除非意识到它若将眼闭着或转错方向，它便不能看见，它就不会张开眼，将眼转动去看所要看的。但若它意识到它不看时，就不看见，它就必意识到它看时，就看见。这就证明它对两种情形都意识到，因为它看见时，不像它不看见时转移眼的方面。但一头兽是否有自我意识，像它有意识一样，却并明显，不过凡有生气之物，都躲避死。既然死是生之反面，所以凡有生气之物必有本身活着的自我意识，因为它避免死。若这还是不明显，不去管它；我们只宜用明确的证据，试求达到目的。

    以下的事实乃是显然的。凡有形体之物，都是被五官所知觉；五官不能为本身所知觉；但有一种内在意识，既知觉那被五官所知觉的有形体之物，又知觉五官本身；但理性知道这一切和理性本身，所以它真是有知识。你不同意么？

    伊：同意。

    奥：那么，我们花了这许多时间预备所要解答的问题，是什么呢？

    五

    （11）伊：照我所记得的，我们所提出来的讨论的三个问题中的第一个问题就是：虽然我们坚信上帝存在，但怎能加以证实呢？

    奥：很对。但你也要留意，当我们问到你知不知道自己活着时，显然你不仅知道这事件，而且知道其他二件事。

    伊：那我也留意了。

    奥：你认为五官的各对象属于这三者中的那一件。我的意思是说，你想我们的视觉，或其他感官的任何对象，应列入那一类之物。它应列入只有存在之物一类呢？还是列入也有生命，或也有了解之物一类呢？

    伊：应列入只有存在之物一类。

    奥：你想感官本身，应列入那一类？

    伊：应列入有生命的一类。

    奥：那么你想感官还是它的对象，更为优胜呢？

    伊：无疑感官更为优胜。

    奥：为什么？

    伊：因为那有生命者，较只有存在为优胜。

    （12）奥：难道你迟疑，而不将我们和兽所同有而较低于理性的内在意识，列于使我们知觉有形体之物的感官以上么？你已经说过，感官是应列于有形体之物以上。

    伊：我毫不迟疑。

    奥：我喜欢听你说一说为什么不迟疑。你不能说，内在意识应列入三类中的了解一类，而必须列入那有存在和生命而没有了解的一类，因为没有了解力的兽类，也有内在意识。既然如此，我要问你，虽然内在意识和那知觉有形体之物的感官，是同属于有生命的一类，你为什么将前者列于后者之上。那把有形体之物作为对象的感官，你已将它列于对象之上，乃因对象仅是属于有存在的一类，而感官却属于有生命的一类。内在意识既是也属于这一类，请告诉我，你为什么以它为优胜些。

    你若说，这是因为内在意识知觉到其他感官，我不相信你能找出一条法则，使我们能够说，凡是知觉者，必较其所知觉的对象优胜些。那样一来，我们就得下结论说，凡是有了解者，必较其所了解的对象优胜些。但这结论是错误的，因为人了解智慧，但他并不比智慧优胜些。所以请考虑，你为什么把内在意识列在我们所知觉到有形物体的感官上。

    伊：因为我知道内在意识驾驭并判断感官。若是后者生职，前者就如主人一样向仆人索债，正如我们不久前所说的。眼不能看见它是否是视觉，因此它有能判断它有什么缺点否。内在意识却能下这种判断，因为它警告兽张开它闭着的眼睛，作它所知觉到它需要作的。无疑，判断者较被判断者优胜些。

    奥：那么你注意到感官也多少判断有形体之物么？当感官与有形体之事柔和地或粗糙地相接触时，它或是感到快乐，或是感到痛苦。正如内在意识判断视觉是不是有缺点，照样视觉也判断颜色是不是有缺点。再者，正如内在意识判断听觉是否集中，照样听觉也判断声音是否柔或高。

    我们用不着一一提初其他感官，因为我想你现在懂得我的意思了。内在意识判断感官；它称许它们正常的反应，而向它们索取它们所缺乏的。照样，感官也判断有形体之物，欢迎柔和的接触，拒绝粗糙的接触。

    伊：是，我看到这一层，而且同意这是十分对的。

    六

    （13）奥：现在请考虑，理性判不判断内在意识。我现在不问你，是否迟疑以它较内在意识优胜些，因为我确知你以它较为优胜些。可是理性是否判断这内在意识，这好像是不必问的。因为论到那些低于理性的东西，即有形体之物，各种感官，以及内在意识，岂不是只有理性告诉我们说，一个较别一个优胜些，而理性较它们当中任何一个都优胜些呢？除非理性判断它们，这乃是不可能发生的事。

    伊：那是显然的。

    奥：因此那有存在有生命但没有了解之物，即如兽类较那只有存在而无生命或了解之物优胜些。再者，那有存在，生命，和了解者，即如人有理性的心智，就更为高贵。在那些构成我们本性的才能中间，你不会想，有什么较我们所列的第三者更为高贵的罢？显然我们有身体，和那使身体活动的生命。我们承认兽也有这二者。又显然我们另外有别的，即所谓我们灵魂的头或眼，或凡能更适于说明理性和了解的说法，而这是兽类所没有的。因此请问，你能否找得出比人本性中的理性更高贵的东西。

    伊：我看不出有什么比理性更高贵的东西。

    （14）奥：我们若找出不仅存在着而且也比我们的理性更高贵的什么来，不拘那是什么，你迟疑称之为上帝否？

    伊：若是我在我的本性中能够找得出什么比最好的更好，我仍不必称之为上帝。我所喜欢称为上帝的，不仅是高于我的理性者，而且是高于其他一切者。

    奥：那显然是对的。因为那叫你的理性对祂有这种虔敬和真实观点的乃是上帝。但请问：若你发现那永恒不变的以外，并没有什么高于理性的，你会迟疑称之为上帝么？你知道，有形体之物有改变，并且使身体活动的生命显然有各种情境，易于改变。理性本身有时追求真理，有时又不追求；有时达到真理，有时又不达到；可见它可改变的。若理性不用任何有形体的工具，既不用触觉，也不用嗅觉或味觉，既不用耳，也不用眼或任何低于理性本身之物，而只用它本身看见了那永恒不改变的，那么它应该承认它本身较之为低，并以这为它的上帝。

    伊：我要承认，这比任何别的都高超的，乃是上帝。

    奥：很好。我所需要作到的，乃是证明有这样一种存在者，而你不是要承认这存在者为上帝，便是如有更高者，你要承认那更高者为上帝。所以，不拘是否有那更高者，照我所应许的，我既靠祂的帮助证明有较理性更高者存在着，显然就是上帝。

    伊：那么请照你所应许的来证明。

    七

    （15）奥：我要如此行。不过我首先要问，我的感官是否和你的一样，还是我的只是我的，你的只是你的。假如不是这样，我就不能用我的眼，看见你所看不见的东西。

    伊：我完全同意我们每人有自己的视觉或听觉等等，就令它们乃是属于同一类。一个人能够看见并听见别个人所不能听见的，而且在其他感官上，个人的知觉可能有不同。所以你的感官，显然只是你的，而我的感官，也只是我的。

    奥：关于内在意识，你会不会也如此回答呢？

    伊：我也如此回答。我的内在意识知觉到我的感官，而你的内在意识知觉到你的感官。常有看见什么东西的人，问我是否也看见。他所以问，是因为只是我知道我不看见，而询问者却不知道。

    奥：我可假定我们各人，有各人的理性么？也许我能了解你所不了解的东西，并且你可能不知道我是否了解，虽然我自己是知道的。

    伊：显然我们各人有自己的理心智。

    （16）奥：虽然我们各人用自己的感官，看见日或月或晨星等类之物，但你决不能说，我们各人有自己的这类之物罢？

    伊：我决不会如此说。

    奥：虽然各人的感官是属各人的，但是许多人能够同时看见同一物。所以你我的感官虽不同，我们可能不是各有所见；同一物可以呈现于我们各人之前，而可以由我们各人同时看见。

    伊：那是完全显然的。

    奥：我们也能同时听见同一声业，所以我的听觉虽与你的不同，可是我们同时所听见的声音，对我们各人并非不同，也不是那声音的一部分被我听到，而另一部分被你听到。有声音的时候，那达到我们各人听觉的，是同一全部声音。

    伊：那也是显然的。

    （17）奥：你现在可以留意我们论其他感官所说的：就我们目下的题目来说，它们与视觉和听觉既不完全相同，也不完全不同。你我能呼吸同一空气，并尝到同一味道。密糖或任何饮食是一件东西，而我们虽各有各的感官，但是我们都能尝到这同一件东西。虽然我们都知觉到同一气味或同一味道，可是你并不是用我的感官，而我也并不是用你的感官，又并不是用我们能同有的什么才能。我的感官是完全属于我的，而你的感官还是完全属于你的，虽说我们都是知觉到同一气味或味道。可见其他感官，乃是与视觉和听觉有相似的性质，可是它们当中也有不同之处，而这不同是与我们目下的题目有关；虽然我们都用自己的鼻孔，呼吸同一空气，或尝同一食物，可是我并不像你一样，吸入同一部分空气，也不像你一样，吃同一部分食物，而是各食一份。我呼吸，是从全部空气取我所需的，而你呼吸亦然。同一食物是由我们各人全部取用，可是它的全部不能由你我取用，像你我同时听到一个字音的全部，和看见同一件物一样。饮食的不同部分，是由我们各人取用。这岂不是十分显然吗？

    伊：我同意这是十分显然确实的。

    （18）奥：那么，触觉怎样呢？它在这一点上可与视觉和听觉相比么？我们不仅能触知同一有形体之物，而且也能触知同一部分。食物与此不同，因为你我吃食物的时候，我们不能都吃摆在我们面前的全部食物；你我却能触知同一物和其全部，而不仅是不同的部分——我们各人都触到全部。

    伊：我同意在这方面触觉很像以前所说的二感官。但我看它们当中有不同点：我们都能同时看见并听见一物的全部，可是我们虽能同时触到一物的全部，我们却只能触到各不同部分——只在不同时间才能触到同一部分。我不能触到你正在触到的部分，除非你先把手移开。

    （19）奥：你的回答很是敏锐，但你必须看到一点。我们所知觉之物，有些是由我们共同知觉着，另有些是由我们各人各别知觉着。我们各人各别知觉我们自己的感官：我不能知觉你的感官，你也不能知觉我的感官。但对有形体之物，即我们用五官所知觉之物，若不能共同而必须各别知觉，那是由于我们享用它们，使它们完全变成为我们自己的一部分。饮食便是例证，因为你不能像我一样享用同一部分。护士可能咀嚼食物，把它给与小孩，但食物若由护士吃下而变成为她的身体，就不可能拿回来给小孩作食物了。当腭尝到它所欣赏的东西时，它就把东西的一部不能挽回地看为它自己的，不拘这一部是何等微小，它也使这一部合于它本身的性质。否则，若将食物咀嚼后吐了出来，就没有味道留在口中了。

    我们所呼吸的空气各部，也可作同样说法。因为你虽能将我呼出来的空气吸进若干部分，但你不能将那已经滋养我的一部空气吸入；这一部分是不能舍弃的。医生告诉我们，我们甚至用鼻孔取到滋养。当我呼吸时，只有我能够知觉到这滋养，我也不能把它呼出舍弃，叫你可以用鼻孔吸入并知觉它。

    当我们知觉着其他可感到的对象时，我们并不因知觉它们而分裂它们，将它们变成为我们自己的身体。我们同时或不同时都能知觉它们，叫我所知觉的全部或一部分，也被你所知觉。例如光或声或有形体之物，我们与之发生接触，但不能改变。

    伊：我了解。

    奥：所以那些由我们用感官来知觉着却不能改变的东西，显然并不属于这些感官的性质，却是为我们所同有，因为它们不能改变而成为我们个人的私有物。

    伊：我十分同意。

    奥：我所谓私有物，乃是指凡属于个人而不属于任何人别的，即是只有他自己心里知觉的，属于他自己的个性的。但凡是共同的，或说公众的，乃是那为一切有知觉者所知觉的，而它本身是不改变的。

    伊：那是真的。

    八

    （20）奥：现在请仔细思考并且告诉我，能否找着什么东西，是由凡有理性者用各人的理性和心智所能共同看见；是不因供大家之用而改变，像饮食一样，倒是无论看见或不被看见，仍旧不朽坏完整的。这样的东西找不找得着呢？

    伊：我看这样的东西有许多，不过只提一个便够了。数目的理呈于凡有理性者之前，叫一切计数者都可以用理性和聪明去学习。一人较易于办到，另一人较为困难，又一人根本办不到。然而这理却对凡能学习的人是一样。当一个人学习它时，他并不改变它，像被他所吃的食物一样；当他把它算错了，理本身并没有错，而仍是完整的真的，倒是他越少知道它，就越错了。

    （21）奥：十分对。你在这些事上并非不熟练的，我看你已迅速地找到你的答案。可是若有人告诉你，这些数目印在你的心上，并不是由于它们的本性使然，而是由于我们用感官所经验的事使然，因而不过是有形之物的印象，那么你如何回答呢？你对这表同意么？

    伊：不，我不能同意。即使我用感官知觉到了数目，我也不能用感官来知觉到数目除或加的意义。我是用心智的亮光来检查一个人在除或加上得了一个错误的数目。还有，凡我用感官所知之物，不拘是天或地或它们所包有形体之物，要持续多么久，我不知道。但七加三等于十，不仅现在为然，而且永远为然。七加三不等于十，既是在过去从来未有的事，也是在将来永不会有的事。所以我说过。数目的这种不朽之理，对我自己和凡有理性的人，都是一样的。

    （22）奥：我不驳你的回答；这是完全真实确定的。但你若反省每一数目是指一定的单位数，就容易看到数目本身不是由感官知觉的。例如，若一加倍便是二，三倍便是三，若为十个单位便是十。任何数目是照它所有的单位而命名。

    凡对“一”有真确观念的，就必发现它是不能藉感官知觉的。凡是感官的对象，就被证实为多数而非一，因为它既是有形体之物，就有无数部分。不拘一物多么微小，它至少有左右上下，前后，末端和中间各部分。不管它是多么微小，我们必得如此承认。如是我们承认，任何有形体之物，无一是完全为一的，可是除非这许多部分是藉“一”的知识而辨别，就无法记数。

    当我在有形体之物中寻找“一”，而决找不着的时候，我至少知道我所寻找而不能找着的是什么；并且我知道那是不能找着的，或说，那是不在那儿的。当我发现一个有形体之外不是一时，我是已经知道“一”是什么了，因为若我不知道“一”，我就不能在一个有形体之物中数算“许多”来。不管我从那里认识“一”，我不是藉感官而认识的，因为藉感官我只认识有形体之物，这物我们已证明了不是真的一。

    再者，我们既不能藉感官知觉“一”，就也不能藉它知觉任何数目，至少不能知觉那些由了解力所分辨的数目。因为这些数目莫不都是由许多的单位组成，而单位是不能由感官知觉的。就任何有形体之物而言，它的一半，不拘如何微小，也可平分。这样，一个有形体之物有二半，可是它们并不是单纯的二。但是数目不同：我们称为二的数目，既是那单纯的一之二倍，那么它的一半，即那单纯的一，就不能也有一半，或三分之一，或任何小数，因为它是单纯的一。

    （23）于是我们按数目先后去说，在一以后有二，而这数目与一相比，是一的一倍。其次不是二的二倍，而是三，然后是四，即二的二倍。其他数目都是依照这一定不移之律。因此在一之后，即在数目中第一个数目之后（不计数目本身），其次是一的一倍，即二。在第二个数目之后，即二以后（不计此数目本身），第二是二的一倍，因为在二以后第一是三，而第二是四，即二的一倍。在第三个数目以后，即三以后（不计此数目本身），第三是三的一倍，因为在三以后，第一是四，第二是五，第三是六，即三的一倍。照样，在四以后（不计此数目本身），第四是四的一倍，因为在四以后，第一是五，第二是六，第三是七，第四是八，即四的一倍。一切数都是循着头两个数目，即一和二之律。不管数目为何，将该数加上该数即是该数的一倍。

    我们怎么知道一切数目都依照此一定不移之律呢？没有人可用任何感官知道一切数目，因为它们是不可胜数的。那么我们怎么知道这律适用于一切数目呢？除非我们是藉着一种不为感官所知道的内心之光，我们藉着什么观念或印象，来在不可胜数的例子中，这样自信地看见了这一定不移之律呢？

    （24）凡有上帝所给理性并且不被刚复所蒙蔽的人，凭着这些和其他证据，必须承认数目之律和真理并与感官无关，它们是天经地义的，是为凡用理性者所共见的。

    还有许多别的事，也可说是公诸凡有理性的人，而由各人的心智和理性加以辨识，但它们本身仍是完整不变的。然而我很高兴与听你回答我的问题时，首先就想起了数目之律。圣书将数目与智慧相联，说：“我一心要知道，要考察，要寻求智慧和数目”（参传7：25；按奥氏系引自七十译本）。

    九

    （25）然而，请问：我们应当对智慧说什么呢？你认为各人各有各的智慧么？还是一个智慧是提供给大家，各人越享有就越聪明么？

    伊：我还不知道你所谓智慧，是指什么。我看人论聪明的行动或言语，各有不同的观点。兵士想，他们是聪明地行动。那些轻视战争而务农的人，以农业为好，而相信他们自己是聪明的。那些善于致富的人，自视聪明。那些忽视或撇弃这一切，和这类属世利益，而专心追求真理，以期认识自己和上帝的人，认为这才是极顶聪明。那些拒绝安居来追求并默想真理而愿从事辛劳公务，以求造福人群，并负起政治责任的人，自视聪明。那些一面默想真理，又一面操作，以报答社会的人，自视极顶聪明。我且不提无数的团体，各以自己的人胜于其他团体的人，喜欢看自己是惟一聪明的。

    因此，既然我们的目的，并不是说，我们相信什么，而是说，我们用了解把握什么，那么，除了说我用信仰来把握智慧是什么以外，我要用默想和理性之光来知道智慧，我就不可能回答你的问题。

    （26）奥：你不会想，我们除分辨把握至高之善的真理以外，还有什么智慧罢？你所提各有所图的人，都趋吉避凶，但他们各有所图，因为他们对吉的观点不同。若是一个人追求他所不应追求的，他就错误了，虽说他未曾以之为善，就不会对之追求了。但那无所求的人不能错误，那追求他所应追求的人，也不能错误。

    所以，就万人都追求有福的生命而言，他们就没有错误。然而，任何人一旦不遵循那引到有福生命之道，虽然他说他所愿的只是福，他还是错了。因为错误乃是由于我们追求一个并不能引我们到所要去的地方之目标而来。一个人在他生命之道上愈是错误，就愈不聪明，因为他远离了真理，而这真理乃是使他能分辨并把握至高之善的。一个人一旦追求并获得了至高之善，便是有福的，而这乃是我们大家所渴望的。

    所以，正如我们都同意我们要有福，照样我们也都同意我们要聪明，因为没有聪明，就不能有福。一个人不能算为有福，除非他有至高之善，这善是在我们称为智慧的真理里分辨并把握的。因此，正如在我们有福以前，有福的观念就印在我们心中，因为我们因这观念而知道并自信地说，我们要有福——照样在我们聪明以前，我们有智慧的观念印在心中。因此若有人问，我们要不要聪明，各人必无疑义地回答说，当然要聪明。

    （27）因此，你若同意智慧是什么，请告诉我，你是认为智慧公诸凡有理性者，正如数目之律和真理一样，还是你认为有许多不同的智慧，正如有许多不同的聪明人一样。因为各人各有一个心智，以致我不能看见你的心智，你也不能看见我的心智。也许你不能用言语说明智慧的性质，然而你若没有在心里看见了它，你就丝毫不会知道，你曾愿望是聪明的，并且你曾有这样愿望的责任。这事实我想你不会否认。

    伊：若至高之善对大家都是一样，那分辨并把握它的真理，即智慧，就必须是一样，同为大家所分享。

    奥：你怀疑至高之善——不拘它是什么——对大家都是一样么？

    伊：是，我对此怀疑，因为我看见各人以不同的事为乐，作为他至高之善。

    奥：我愿无人会怀疑至高之善，正如无人怀疑人除非获得至高之善——不拘它是什么——就不能算为有福一样。但这既是一个大问题，需要长篇大论，姑让我们假定至高之善有许多，正如不同的人认为至高之善而加以追求不同对象有许多一样。人们凭智慧所分辨并选择之善事既是众多而不同的，我们决不因此就说智慧本身对大家不同是一个了罢？否则，你就可怀疑日光同是一个，因为我们在日光中看见许多不同东西。在这许多东西中，各人选择所喜爱观看的。一人喜爱看高山之景，另一喜爱看平原，又一人喜看曲谷，别一人喜爱看青翠的树林，再一人喜爱看起伏的海。又一人以看这些美景的全部或若干部分为乐。

    人在目光之中所看见所欣赏的对象，虽是众多而不同的，但是那由各观看者看见并欣赏对象的日光，本身却是一个。照样，那为各人所选择所看见所把握，作为最高之善，虽是众多而不同的，但是那使这些善能被看见被把握的智慧之光，却是一切聪明人所同有的一个光。

    伊：我同意那是可能的：虽说至高之善是众多而不同的，但同一智慧为大家所共有，不是不可能的；但我喜欢知道事实是不是如此。因为我们承认这是可能的，我们并不必承认事实是如此。

    奥：如今我们知道有所谓智慧存在，但我们还未确定智慧对大家是不是一样，还是各个聪明人有各人的智慧。

    伊：那是对的。

    在真理中我们找着上帝

    十

    （28）奥：那么，我们知道智慧或聪明人存在着，但我们从那里看见这件事实呢？我毫不怀疑你看见这件事实，并且以此为真。你是如此看见这真理，以致除非你告诉我，我就毫无法知道它么？还是你虽不告诉我，我仍能看见它么？

    伊：、我不怀疑，即使我不愿意你看见这真理，你也能看见它。

    奥：那么，真理岂不是一个，由我们各人用各人的心智看见吗？

    伊：显然真是如此。

    奥：我想你不否认我们应当追求智慧。你承认这是对的吗？

    伊：我无疑问。

    奥：那么，这一点，虽由各人用自己的心智，而不是用你的或我的或任何别人的心智去看，我们能否认它对他们同是真的，同是一个吗？因为凡被看见的，是公诸凡看它的人。

    伊：这是不能否认的。

    奥：那么，诸如以下的命题：即我们应当正直地度日；我们应当弃恶从善；相似者应当与相似者比较；各人应得其分等等，你岂不承认它们绝对是真的，对你和我以及凡看见的人都是一样？

    伊：我承认。

    奥：你能否认不朽坏的胜于朽坏的，永恒的胜于暂时的，不能受损的胜于能受损的吗？

    伊：这没有人能否认。

    奥：这真理既是不变地公诸凡能看见的人，谁能称它为他的私有呢？

    伊：谁也不能真说，它是他的私有，因为它不仅是真的，而且是他们大家所共有的。

    奥：再者，谁能否认我们应当把我们的心，从那必朽坏的转向那不朽坏的，那就是，我们应当不爱那必朽坏的，而爱那健康的呢？人一旦承认真理，岂不也了解它是不改变的，公诸凡能看见它的心智么？

    伊：那是完全对的。

    奥：谁能怀疑一种不被艰难所移动坚定的高贵生活，胜于一种易被今世的艰难所摇动所颠覆的生活呢？

    伊：谁也不能怀疑。

    （29）奥：我不再提出这种问题。你像我一样看见并承认那些彰显美德的原则和亮光，乃是真实的，不变的，而且是单独地或共同地公诸凡能用理性和心智看见它们的人，就算够了。但我要提出一个问题，这些原则和亮光，你是否认为是与智慧有关。我相信你认为一个有智慧的人，是聪明人。

    伊：当然如此。

    奥：一个正直度日的人，除非看到了怎样应用原则来将较劣的置于较优之下，将相似的联合起来，将各人所应得的给与各人，他能正直度日么？

    伊：否，他不能。

    奥：你会不会否认，凡看见这些事的人，就是聪明地看见了事理？

    伊：不会。

    奥：好，用智虑度日的人，岂不选择那不朽坏的，认为它胜于必朽坏的么？

    伊：显然。

    奥：当他选择使他的灵魂转向那人人都认为应当选择的，谁能否认他是选择聪明呢？

    伊：我决不否认。

    奥：所以他一旦作了一个聪明的选择，他就是行事聪明的。

    伊：绝对如此。

    奥：人若不为威武或处罚所屈而离弃他所聪明选择和归向的，他无疑是行事聪明的。

    伊：毫无疑义。

    奥：因此那些美德的原则和亮光，显系与智慧有关。一个人愈用它们来度日，并愈遵行它们，他就愈聪明行事为人。凡是由聪明而行的事，没有能被称为与智慧相左的。

    伊：当然不能。

    奥：所以正如数目的原则是真而不变的——因为你曾说它的理是不变地公诸凡能看见它们的人——，照样智慧的原则也是真而不变的，因为我一一问到它们时，你说它们是真的，并且是公诸凡能看见它们的人。

    十一

    （30）伊：我不能怀疑。但我很喜欢知道智慧和数目二者，是否同是属于一类，因为你说，圣经把它们联在一起。它们当中一个依靠另一个，或包在另一个之中么？例如，数目依靠智慧，或包在智慧中么？我不敢说，智慧依靠数目，或包在数目之中。因为我知道，有许多数算家，或会计师，或这类的人，能作惊人的计算，但他们当中的聪明人，却是凤毛麟角。智慧似乎是远胜于数目。

    奥：你所说的，也是我屡次觉得惊异的。我一旦默想到数目不变之理，或它的本营或住所，我就魂游象外。我也许找着什么我能思想的东西，却不是我能用言语形容的，因而我在精疲力尽之余就回到熟悉的东西，以求用通常言语，来述说并表达我眼前的东西。

    当我聚精会神思想智慧时，也是如此。既然二者都是建立在最秘密准确的真理中，并且如我所提的，是被圣经联在一起，我就真惊奇，为何数目对大多数人少有价值，而智慧却很是宝贵。

    然而事实上它们因某种原因而是一而二，二而一的。智慧书上论智慧说：“她大有能力地从世界的一端达到另一端，并美好地治理万物”（8：1）。“她大有能力地从世界的一端达到另一端”的能力，恐怕是指数目说的，而“美好地治理万物”的能力，是直接指到智慧，虽说二者是属于一个智慧。

    （31）智慧将数目给与万物，甚至给与最低和最小之物；一切有形体之物，都有数目。但智慧并没有将成为聪明的能力，给与有形体之物，也没有给与诸灵，而只给与有理性之灵。智慧好像是以有理性之灵为住所，好从此治理万物，甚至治理从它得了数目的最低之物。我们不难判定有形体之物乃属于较低的，且认为那印在它们上面的数目也低于我们，并少有价值。但当我们开始向上升高，我们就发现数目超越我们的心智，而不变地住居在真理本身里。因为只有少数人聪明，而许多愚人能够计数，所以人们佩服智慧而轻视数目。但通达而勤学的人，越离弃属世的败坏，就越能清楚看见数目与智慧二者真理之光，而以二者为宝贵。他们看世人所追求的金银财宝，都不足与真理相比，他们甚至以自己为不足道。

    （32）人们以数目为少有价值，而以智慧为宝贵，乃是不足为奇的，因为他们计算数目比获得智慧容易。同样你看见人们重视黄金胜于灯光，其实黄金比不上灯光。但人们更重视一件远逊的东西，乃是因为连乞丐也点灯，而只有少数人才有黄金的缘故。我并不说，智慧比较数目低，因为二者是一件东西，但智慧需要那有见识的人才能看到。

    光与热是从一团火而觉到，好像它们是合质的，彼此分不开；然而热是传导到近火之物，而光是发射远而广。照样那寓于智慧中的了解能力，将智慧之热及于近者如有理性之灵，却不及于较远者如有形体之物；但将数目之光照在它们上面。也许这对你并不是分明的，但是从有形之物所得的类比，不可能援用到那无形者的各方面。

    但要注意到一点。这一点。足够应付我们的问题，而且甚至对那像我们所有较低的心智，也是显然的。那就是：虽然我们不能辨明数目寓于智慧中或由智慧得来，还是智慧由数目得来或寓于数目中，还是二者可被证实同指一事，然而二者都是真的，并且不变地真实，那乃是照然的。

    十二

    （33）所以你决不否认有不变的真理存在，包含着所有不改变地真实的东西。你不能说它是你的或我的或任何人的，它倒是公诸于凡看见不变真理的人，像光奇妙地既是私的又是公的一般。谁也不能说，那公诸凡有理性和了解者的东西，乃属于一个人的本性。

    我想你记得，在不久以前我们论感官的讨论。我们断定视觉或听觉的共同对象，例如你和我同时所看见的颜色而听见的声音，并不属于我们的眼或耳，而是知觉的共同对象。

    同样你决不会说，你我各自用心智所共同知觉的东西，属于我们的心智。你不会说，两个人的眼同时所见的东西，属于他们当中一个人的眼；它乃是他们两个人所见的某种东西。

    伊：显然那是真的。

    （34）奥：关于这真理我们讨论了这么一个长时间，并且它虽然只有一个，我们却在其中看见了这许多的事。你想它是高于我们的心智，或是平等的，或是较低的么？假如它是较低的，我们就应当判断它，而不应当以它为判断的准则，像我们对待较我们心智低的有形体之物一样。因为关于它们我们不仅常说它们是如此或如彼，而且常说它们是应当如此或如彼。照样，我们不仅知道我们的心智处于一个特殊环境界中，而且常说它们应该如此。照样，我们判断有形体之物，说：“它不是像它所应有的一般明亮，”或说，“不是那么正方”等等。论到心智，我们按照我们的道德标准说：“它不是像它所应当的准备好了，”或说：“不那么温和”，或说：“不那么活泼。”我们下这些判断，是循着我们所共见内心真理的原则。从来没有人判断这些原则。一个人可以说，永恒是优于暂时，或说七加三等于十，但没有人说这些事应该如此。一个人知道其为然，就以发现了它们为乐，而并不查问以图修改它们。

    若这真理是与我们的心智平等，它本身就不免也有改变。因为我们的心智有时把真理看得更清楚，有时不那么清楚，因此自认有改变。然而真理始终不变，不因我们看得更清楚而增多什么，也不因我们看得不那么清楚，而丧失什么而是完整稳固的。它用它的光，使那些归向它的人喜乐，而使那些离弃它的人受瞎眼的刑罚。再者，我们按真理判断自己的心智，可是我们决不能判断真理。我们说：“我们的心智所了解的，多于它所应了解的，”或说：“它照它所应当了解的了解了。”但心智愈接近并愈依附不变的真理，就应愈了解。那么，真理对我们的心智既不是较劣，也不是平等，就必是更高超更尊贵了。

    十三

    （35）你也许记得，我曾应许将那高于我们心智和理性的东西指示给你。那东西便是真理本身。你若能够，要怀抱它，以它为乐；“又要以主为乐，祂就将你心里所求的赐给你”（诗37：4）。除有福以外，你还有何求呢？谁比那以稳固，不变，最优美的真理为乐的人更有福呢？

    人们拥抱他们所渴慕的妻子甚或娼妓的美妙身体时，就说他们有福，我们拥抱真理时，能怀疑自己有福吗？人们当喉管发烧，来到充沛的清泉时，或当饥火中烧，发现了丰富的宴席时，就说他们有福。我们领受真理的饮食时，能否认我们有福吗？我们常听见人说，若他们躺卧玫瑰和别的花丛中，或嗅膏油的芬芳，他们就以之为福。有什么比吸收真理更芬芳，更可爱呢？我们一旦吸收它，能迟疑说，我们有福吗？许多人以歌唱，或丝弦之乐为乐。他们缺乏这些时，就以自己为可怜；一旦有这些，他们就快乐忘形。当那和谐的肃静真理悄悄地袭上心头时，难道我们要到别处寻找有福的生活，而不享受那又可靠又近在手旁的吗？人们因闪烁的金银，发光珠宝的彩色，和我们在火中或星宿日月中所见的光而欢乐；人们因这些东西的灿烂和优美而欢乐。当他们没有贫苦来阻止他们享受这些东西时，他们就以自己为有福，而愿望为这些东西永远活着。难道我们怕以真理之光为人生的福吗？

    （36）既然至高之善是在真理中把握着的，并且既然真理就是智慧，我们就要在智慧中见看至高之善， 把握它，以它为乐。以至高之善为乐的人，真是有福的。

    真理将凡真是善的东西指示人，而每人照力之所及了解这些事，选择它们当中一个或几个来自娱。在那些选择一对象在日光中观看并以之为乐的人中，有些人也许有强健活泼的眼睛，很愿意瞥见日头的本身，这日头也照耀较弱的眼睛看为乐的其他对象。照样，强有力的心眼，一旦确实看见了许多不变的真理，就转向那显明万事的真理本身；心眼注视真理好像将其他一切都忘了一样，并且在真理中以一切为乐。因为其他真理，凡是可乐的，都是因真理本身而可乐。

    （37）我们的自由是在于服从真理，而那是我们从死亡即从罪恶得自由的，就是我们的上帝。因为真理本身，既在人的地位上向人说话。祂就向信祂的人说：“你们若常常遵守我的道，就真是我的门徒。你们必晓得真理，真理必叫你们得以自由”（约8：31，32）。心灵非可靠地享受一件东西，就没有自由去享受它。

    十四

    然而，没有人能够可靠地保有那些拂其意而易失丧的东西。但也没有人拂其意而失丧真理和智慧，因为从真理和智慧分离，不是指地方而言的，乃是指那爱好低下之物的悖谬意志而言。没有人反乎意志来愿望什么？

    所以我们在真理里面找着大家能够共同平等享受的产业，它是毫无缺乏或瑕疵的。它接受它一切的爱人，而不激起他们之中的嫉妒；它都欢迎他们，而都对他们各人贞洁。没有人会对另一人说：退去，让我来；松手，让我来拥抱它。大家都依附它；大家都同时接触它。它是永不分裂的食物；你从它所饮的，并没有我所不能饮的。当你分享它的时候，你不能把它作为私产；你从它所取的，也仍旧完全留为我所有。你所吸收的，我并不等到你放弃了。才能吸收；从来没有人将它任何一部分取为私有，它乃完全是为大家同时所共有。

    （38）所以真理少像我们所触所或尝或嗅的东西，而多像我们所听所见的东西。因为每个字是凡听的人都完全听见，并且被每个人同时完全听见。每一呈于眼前的景物，对凡看见的人完全是一样，并且被大家同时看见。但虽有相同之处，也有很大的差别。声音没有完全同时发出的，因为它的音拖长，迟早不一。每一景物在空间扩大，并不完全到处皆是。并且那一切东西也能拂我们的意而从我们夺去，又有障碍使我们不能享受它们。

    例如，即令歌人的音乐能够永远延长，景仰他的人会争着去听他；他们会互相拥挤，人数愈多，就愈会抢座位，争先恐后。他们不会永远保留着所听的，声音触到他们耳鼓便消游了。即令我愿望看日头，并有继续看它的眼力，但日落时，它也会离开我，云也可把它遮蔽，还有许多阻碍，使我不得不失掉看见它的快乐。纵使我能永远看见光之美好，听见声之丽，但我既与兽一同分享这种美丽，它对我怎算得是大事呢？

    但任何拥挤的人群都不能使别不就近真理和智慧之美，只要那人继续有以它为乐的意志。它们的美不与时间并逝，也不随地而迁。夜不能使它中断，暗也不能遮蔽它，而且它不受感官的限制。它接近全世界归向它的爱人，并且它对大家是永恒的。它不在什么地方，然而又无处不在；它从外警告我们，在内教训我们。它改善凡观看它的人，而它本身永不变坏。没有人判断它，也没有人缺少它能判断正确。

    所以，显然无疑智慧比我们的心智更优秀，因为只有靠它，它们才各自成为聪明，并且成为一切事物，但非真理本身的判断者。

    十五

    （39）你曾承认，假如我能向证明有那高于心智者，你要以之为上帝，只要是别无更高者。我曾接受你的这一点，说，我若能证实这一点就够了。若有什么比真理更优秀的，那就是上帝，但若没有什么更优秀的，那么真理本身就是上帝。不拘那一件是事实，你不能否认上帝存在着，而这乃是我们所辩论的问题。

    若你受我们用信所接受的基督至圣教训影响，即承认有一位智慧之父，你应当记得，我们也用信接受了那由永恒之父所生的智慧，乃是与父平等。我们不得再有所问，而只当坚信不疑。

    上帝存在，而且真实无上地存在着。我想我们不仅对此信以为真，而且也凭着一种虽很软弱却是可靠的知识，将此获得了。这足以回答我们所讨论的问题，并帮助我们说明与之相联的事项。你有什么抗议提出来么？

    伊：我满心快乐接受，不能用言语形容。我承认这是最确定的。我的心承认这，我在心中也希望被真理本身所听见，，并希望依附着真理。我承认这不仅是善，而且是至高之善，和有福之源。

    各样完美都是由上帝而来

    （40）奥：很对。我也很欢喜。但我要问你，我们是否已有聪明和幸福么？还是朝这方向走呢？

    伊：我想我们是朝这方向走。

    奥：那么，你对那些你认为真实可靠而以之为乐的事，怎能了解呢？你认为智慧是在于了解这些事。一个愚人能认识智慧么？

    伊：他既是愚人，就不能认识智慧。

    奥：那么，你必是聪明的否则你还不会认识真理。

    伊：我决不是聪明的，但我敢说，我不是愚拙的，因为我认识智慧。我不能否认我所认识的是确实的，而智慧就是在于有这种认识。

    奥：请告诉我：你难道不承认，不义的人是不义，不谨慎的人是不谨慎，而无节制的人是不节制吗？这有什么可疑的吗？

    伊：我承认一个不义时，他是不义的，而关于谨慎和节制我也同样回答。

    奥：那么一个不愚拙的人，为什么并不聪明呢？

    伊：我也承认一个人不聪明，就是愚拙。

    奥：你属那种人呢？

    伊：不拘你称我是那种人，我不敢说我是聪明的。从我所承认的看，我必须不犹豫地说，我是愚拙的。

    奥：如是一个愚拙人就知道智慧。因为我们说过，除非智慧的观念已经种在人的心田中，就没有人确知自己要成为聪明的，而且应当成为聪明的。试回忆你怎样一一回答了那属于智慧之事的问题，并且怎样以知道它们为乐。

    伊：你说得对。

    十六

    （41）奥：当我们力成为聪明时，我们除专注于心目中的对象外，还作什么呢？我们如此行，为求叫我们的心神不以那纠缠于有暂利益中的自我为乐，反倒将一切对空间和时间里之事物的倾向摆脱，便可把握那永不改变的。正如身体的全部生命，就是灵魂，照样灵魂的有福生命，就是上帝。我们为此行时，在未完成以前，便已走上了路。

    真实确定之善甚至在我们今世的暗路中发光，使我们得以它们为乐。经上论到智慧对待那来寻找她的爱人，说：“她在他们的路上和霭地向他们显现，使他们心满意足“（智慧书6：16）。无论你向那里转，她藉她所留下的记号向你说话，并在你旁落身外之物中时，藉着这些身外之物来在内心呼召你。她如此行，叫你看出凡使你爱好并吸引你感官有形体之物，乃隶属于数目，并叫你问它是从何而来，你好醒悟过来，了解你心内除非禀有某种识别外在之美的律，你就不能批准或不批准感官所知到的。

    （42）试观天地海，和凡在上发光的，或在下爬行的，或飞翔的，或游水的。它们有形体，因为它们都有数目。将数目取去，就没有什么剩下来。除那为数目之源的祂以外，它们之源在那里呢？它们存在着，只因它们有数目。

    艺术家不拘创作什么形体，是照着他们艺术中的数目去创作。他们切磋琢磨，直到那外表所成之物，符合于数目内在之光，臻于至善至脉地步，并且既由感官表达，就使那向上注视数目的内心判断者喜悦。请问谁来运用艺术家的四肢。那就是数目，因为它们是照着数目而运用。假如手中无工作，而心中也无意工作，但四肢为快乐而运用，那就成了舞踏。试舞踏中使你快乐的是什么，数目要回答说：是我。

    试看一个可爱身体之美：各种数目各得其所。试看身体运动之美；数目随时而变易。试回到它们所由来的美术中找时间和空间罢，你既找不着时间，也找不着空间。然而在其中有数目存在着。数目既不在空间里有位置，也不在时间里有久暂。当那些要作艺术家的人学习艺术时，他们在时间和空间里运用他们的身体，在时间里运用他们的灵魂；他们随时间的增进而更熟练。

    我们要越过艺术家的灵魂，去看永恒的数目。智慧如今从它内在的居所和真理的圣所发出光来。如若你的目力还是太弱而不敢视，那么将你的心眼转向到“她和霭……显现”的路。但你要记得，你将远象搁置下来了，一旦你的力量比较大些，就要转回来看它。

    （43）你这作纯洁心智最可爱光明的智慧阿，那些弃绝你作领袖而只循你的脚印，爱你所显明的象征而不爱你本身，并忘记你意义的人们，有祸了。你不断地将你的名字和伟大告诉我们。你以受造之物全体的光荣为乐。艺术家藉着创作之美，似乎向它的景仰者暗示，不要完全被它吸引，看到创作时，联想到艺术家本身。那些只爱你的工作而不爱你的人们，就像那些听聪明动人演说家的人们一样，太注意他悦耳的声音和清楚的字句，却忽略了最重要的事，即他用字句所表达的意义。

    祸哉，那些离开你的光而喜好留在黑暗中的人们！好像他们是背向着你，被他们肉体行为照在他们身上的阴影所包围，然而那甚至在那里使他们快乐的事，他们也正是从你所发的亮光接受的。但他们既然爱好阴影，心眼就变成微弱，不能看你。于是一个人就更被黑暗笼罩，更倾向于追求那易由他的软弱所能承当的。他渐渐不能看见那至高的，不能认出那因他瞎眼而欺骗他的，或因他缺乏而引诱他的，或因他被掳而苦恼他的。他受这些苦，乃是该受的，因他离弃了你，而凡是该受的，不可能是邪恶的。

    （44）你凭感官或心灵所把握的任何可变之物，没有一件不被包含在某种数目中。若将数目取去，该物就归于无有了。然而你不要怀疑有一种永恒不变的形式存在，叫这些必改变之物不归于无有，而可具有一定的活动和各种不同的形式，来度过它们暂时的历程。这永恒的形式既不被包含在空间，也不被扩散于空间，也不在时间中延长或变易。它使万物成形，并各从其类，在那由数目所统管的空间和时间中占一席地。

    十七

    （45）每一可变之物，也不例外必定能够接受形式。正如我们称凡能改变的为可变的。照样我们就称凡能接受形式的为“可形成的”。没有什么能将形式给与自己，因为没有什么能将自己所没有的给与自己。实则一件东西之有形式，莫不是由于接受了形式。因此，若任何东西有了形式，它就毋须接受它所已有的，但若它没有形式，它就不能从自己接受自己所没有的。所以，正如我们说过，什么也不能将一形式给自己。关于身灵的可变性，我们还能说什么呢？我们先前已说的足够了。所以我们要下结论说。身灵从一不变永恒的形式，接受了它们的形式。有话对这种形式说：“你要将它们更换，它们就都改变了。惟有你永不改变，你的年数，没有穷尽”（诗102：26，27）。受了灵感的作者所谓年数没有穷尽，乃是指永恒说的。又有话论这形式说：“她虽永存不变，却能使万物更新”（智慧书7：27）。

    由此我们也知道万物是由天命掌管。若是将形式从万物撤去万物便不复存在，那么不变的形式本身就算为万物的天命。因为这形式使凡可变之物存在，并以数目实现自己。若没有这形式，它们就不会存在。凡朝着智慧前进的人，一旦用心反省全创造，就会发觉智慧在他的路上，向他和霭地显现自己，并在每种天命的运行中来迎接他。由于他所渴慕达到的智慧，旅途愈来愈可爱，他就愈热心行完他的路程。

    （46）除了那存在而不活着的，存在而且活着但不了解的，以及又存在又活着而且了解的三种东西以外，假若你能另外找着什么受造者，你方能说有一种善不是从上帝而来。

    这三种东西，可以用两个辞语，即身体和生命来称呼。因为那只有生命而无了解的生命，例如兽的生命，和那有了解的生命，例如人的生命，都得称为生命。当然我们也说上帝有生命，但那是至高的生命。当我说到身体和生命时，我只是想到受造之物。身体和生命，这两种受造之物，既如我们所说，是“可受形式的”，若将形式从它们取去，它们就归于无有，这就表明，它们是从那永存的形式得以存在。

    所以凡是善的东西，无论大小，只能从上帝而来。在受造之物中，有什么比有了解的生命更大，又有什么比身体更小呢？不拘它们是怎样有缺憾的，因而接近于无有，但是它们仍然有某种形式存留着，好叫它们存在。但不拘那存留给一有缺憾之物的形式是什么，都是从那不能有缺憾，也不准那变好或变坏之事物逃出自身数目之律的形式而来。所以凡在自然界中被认为值得受大的或小的赞美之物，都应当归于创造主非常而不可形容的赞美。你对此有何异议么？

    自由意志是善的

    十八

    （47）伊：我承认我十分信服了。照我们这样的人今生所能有的证据看，上帝存在着，而且凡是善的，都从上帝而来。凡存在之物，不拘是有了解，生命和存在者，或只有生命和存在者，或只有存在者，都从上帝而来。

    如今我们要讨论第三个问题，即自由意志能不能被证明为善事中之一。若它被证明为善，我就不犹豫地承认上帝将它赐给了我们，并且应当将它赐下了。

    奥：你正确地记得我们所曾提议讨论的问题，并且看出第二个问题已经得了解答。但你应当看出第三个问题也得了解答。

    你说过，照你想，上帝不应当把自由意志赐给了我们，因为我们藉它犯了罪。我提出了反对理由说，除非有这种意志的自由选择，我们就不能行事正直；并且我说，上帝将它赐给我们，就是为了这个目的。你曾回答说，上帝将自由意志赐给我们，应当像将那只能作正用的公道赐给我们一样。你的这一回答躯使我们作了复杂的讨论，我在其中曾力求向你证明，凡是善的，无论大小，只能从上帝而来。除非我们先把愚顽人心里说：“没有上帝”的恶念排斥，我们就不能把这一点证明得那么清楚。我们是按照自己的鲁才，辩论了这么大的一件事，但上帝自己在这危险的途程上帮助了我们。

    上帝存在着，一切善都是从上帝而来，这两个命题业已是我们所确信的，但我们将它们加以详细考察了，以致第三点也极清楚地显明出来了，那就是，自由意志也必被列为善事。

    （48）在从前一次讨论中，我们明白身体比灵魂为低，所以灵魂是一比身体更大的善。若我们在身体之善中发见有些善能被人误用，但我们不能因此就说上帝不应将它们赐给了我们，因为我们承认它们本来是善的；那么难怪在灵魂中也有能被我们误用的善，但这些善既是善的，就只能由众善之源将它们赐给了我们。

    你看身体没有双手，就是多么不善的，然而一个人若用双手行残忍和可耻的事，他就误用了双手。若你看见人没有双脚，你会承认身体缺少了一种重要的善，可是你不会否认，人若用双脚来害人和玷污自己，他就误用了它们。我们用眼见光，分辨有形体的东西。这是身体中至美的成分，因此眼占尊荣的地位，而它们是用来保卫健康，并多方协助生命的。可是，人们常藉眼行可耻的事，用眼来给淫欲服役。你看面部没有双眼是怎样不善，但有了双眼的时候，除众善的赐与者上帝以外，谁将它们赐与了呢？

    你以这些官能为贵，不顾那些误用它们的人，将赞美归于那将这样好东西赐给人的上帝。照样自由意志——人们没有它就不能生活正直——必须是上帝所赐与的一种善，而且你必须承认，我们与其说，将它赐与人的上帝，不当将它赐了下来，毋宁说，将它误用的人，应当被定罪。

    （49）伊：首先请给我证明，自由意志是一善，然后我才承认上帝将它赐与了我们，因为我同意一切善都是从上帝而来。

    奥：那岂不是在上面的讨论中已足够证明了么？在那里那同意一切形体的形式是从那高于一切的形式而来，即真理本身而来；你也同意它们是善的。真理本身在福音书中说：“就是你们的头发也都被数过了”（太10：30）。难道你忘记了我们论数目至上，和它从极点达到极点的权能，所说的话吗？把最小最不重要的头发算为善，而不推求其源，那乃是愚不可及。上帝是众善之源；最大和最小的善都是从祂而来，每一善都是从祂而出。甚至最坏的人也承认，没有自由意志，便不可能生活正直。人若不敢将自由意志归源于上帝，那才愚不可及了。

    现在请回答我，在我们里面那样是好些，是没有那件东西而能生活正直好些呢？还是没有那件东西便不能生活正直好些呢？

    伊：请饶恕我；我对自己的无知觉得可耻。人人皆知，没有那件东西便没有善的生活，是远为高贵。

    奥：你否认一个独眼人能够生活正直么？

    伊：我不会那么完全疯狂。

    奥：你既承认眼对身体是一善，但丧失它并不阻止我们生活正直，那么，人没有自由既不能生活正直，难道你不认为自由意志，是善的吗？

    十九

    （50）且拿公道来说，它是没有人误用的。它是被列于人最高之善中，而心灵中凡构成正直可敬之生活的美德也是如此。因为没有人误用谨慎或刚毅或节制。在这些当中，正如在你所提的公道当中一样，正确的理性在掌权。没有理性，美德都不能存在。没有人能够误用正确的理性。

    这些都是伟大的善，但你应当记着，除非它们是从众善之源上帝而来，且不说伟大的善，就连最小的善，也不能存在。那是我们早期的结论，也是你多次欣然表示同意的。

    那么，我们赖以正直生活的美德，乃是大善，而我们虽缺乏却仍能正直生活的身体上之美，乃是最小之善。灵魂的能力，即我们若缺乏便不能正直生活的能力，乃是中等之善。没有人能误用美德，但任何人都能误用或正用中等和最小之善。没有人能误用美德，因为所谓美德，乃是将那些我们能误用的事善用，而一经善用，就不至于误用了。因此上帝荣耀丰富的善，不仅将伟大的善，也将中等和最小的善供给了我们。祂的慈爱固应当因大的善较因中等的善，因中等的善较因最小的善，而多得赞美，但也应当因这一切善较祂若都没有赐下，而多得赞美。

    （51）伊：我同意。但是，既然我们讨论自由意志，并且看见自由意志或正用或误用其他东西，那么我不知道，我们怎能将自由意志列入那些为我们所用的东西中呢？

    奥：恰如我们藉理性知道那些我们所确知之事，可是我们仍能将理性本身列入我们藉理性所知之事中。当我们问，什么是藉理性而得知的，难道你不记得你曾同意，理性本身是藉理性而得知的吗？所以你不要惊奇，我们藉自由意志使用别的东西，同时也能藉自由意志使用自由意志。使用别的东西的意志，也使用它本身，正如知道别的东西的理性，也知道它本身一样。记忆力不仅把握住我们所记得的其他东西，而且我们既不忘记我们有记忆力，它也将它本身保存在我们心里；它不仅记得其他东西，也记得它本身，或说，我们藉记忆力记得其他东西，也记得记忆力本身。

    （52）如是，那为中等之善的意志，一但依附不改变之善，而不以之为私有，却以之为公有——正如我们对那说得虽不周到却已说得很多的真理一样——人就有有福的生活。这种有福的生活，即心灵依附不改变之善的性情，乃是人正当主要之善。一切不能被误用的美德，都存乎其中。我们十分明白，虽然这些美德是人心中主要之善，然而它们并不为大家所共有，个人必须个别持有它。

    大家必须依附那公诸大家的真理和智慧，才得成为聪明有福的。甲不能藉乙的福而得成为有福。甲为求变成有福而模仿乙时，他是藉着他看到乙已变成有福的方法。那就是藉着那公诸大家不改变的真理，来求变成有福的。

    更且甲也不能藉乙的谨慎而谨慎，藉乙的刚毅而刚毅，藉乙的节制而节制，藉乙的公道而公道。他变成这样的人，乃是由于他使心灵遵循美德不变的原则和光照，这些美德，在那公诸大家的真理和智慧里才不朽地存在着。这人所效法的模范，赋有这些美德，而他已使自己的心灵遵循并依附这些美德的原则。

    （53）于是，意志本身，虽是中等的善，若依附公诸大家不变的善，就获得人生中主要的善。但若意志离弃那公诸大家的不变的善，而归向一种私善，无论是在它以外或以下的，它就犯了罪。一旦它要自己作主，它就归向一种私善：一旦它渴望知道别人的私事，它就是归向于在它以外的；一旦它爱好肉体的快乐，它就是归向于在它以下的。因此一个人一旦变成骄傲，好奇，放纵的，就被另一种生命追上，它与更高的生命相比就等于死的。然而这种生命，是处于天命统治之下。这种天命，使各物各有其位，各人应得其分。

    因此罪人所追求的善，并不是恶的，而那必被列入于中等之善的自由意志，也不是恶的。邪恶是在于意志离弃不变的善，而归向可变的善。因为那种“离弃”和“归向”是自由的，而非强迫的，所以随之而来的痛苦刑罚，也是适当公道的。

    罪恶的原因不是绝对而是相对的

    二十

    （54）也许你要问，意志从不变的善转向可变的善的那移动，由何而起呢？这种移动，确是恶的，虽说自由意志必须算为一种善，因为我们缺此就不能生活正直。意志从主上帝移动离开，确是罪恶。但我们决不能称上帝为罪恶的原因罢？所以这种移动，不可能是从上帝而来。那么它的源头是什么？

    若你这样问，而我回答说，我不知道，你也许要大失所望。然而那是一个真实的回答。因为凡是虚无，就不能被人知道。你只要对上帝出尊敬的心，将你的感官，智力，或思想所接触的善，莫不认为是从上帝而来。因为凡所发生的事，莫不是从上帝而来。凡你所见有度量，数目，和秩序的东西，你要立刻承认上帝是它们的创造主。若你把这三者完全取去，什么东西就都不复存留了。在那里找着度量，数目，和秩序，便在那里有完全的形式。若有一种初步的形式缺少着度量数目和秩序，你必须转移它，因它是供艺术家用来完成工作的材料。因为若完全的形式是一种善，那么初步的形式也必是多少善了。当一切的善完全被除去，什么也就不存留了。那么，一切的善都是从上帝而来；所以凡存在之物，莫不是从上帝而来。因此那被我们共同看为罪的移动，乃是一种有缺憾的移动，而缺憾是从虚无而来，你若观察它的源起，就可知道它不是从上帝而来。

    然而缺憾既是在于意志，它就受我们管理。你若畏惧它，你必须不要它；你若不要它，它就不会发生。在凡你不要的事既都不会发生，有什么生活能比这更安全呢？但人堕落虽是由于自己的意志，他却不能靠自己的意志爬起来。所以我们要以坚定的信仰抓住那从高天向我们伸出来的上帝的右手，我们的主耶稣基督；又要存坚定的盼望等候这帮助，用热烈的爱心渴慕它。

    你若对罪恶的来源仍认为还有问题——我自己认为再没有了——你若真这么想，我们必须把讨论搁置到另一个时候。

    伊：我同意你的意见，将问题搁置到另一时候。我却不承认你的看法，以为再没有问题了。

    第三部　罪恶的原因是在于意志

    （1）伊：我看自由意志分明必须列于善中，而且不是列于最小的善中，所以我们必得承认它是上帝赐与的，而且是赐与得对的。你若认为现在是适当的时候，请告诉我，这意志离弃那公诸大家不变的善，而转向私善，即无论是在它以外或以下一切可变的善，这种移动的原因安在。

    奥：知道这事，有什么必要呢？

    伊：因为我们所领受的意志，若本来便如此移动，它就不能不转向这一方面。若它受本性和需要所强迫，它就不可能有过失。

    奥：你喜欢不喜欢这种移动呢？

    伊：我不喜欢。

    奥：那么你见怪它。

    伊：是我见怪他。

    奥：这样，你见怪心灵无可非难的移动。

    伊：我并不见怪心灵无可非难的移动。但我不知道，心灵离开不变的善，而转向可变的善时，有没有什么过失。

    奥：那么你就见怪你所不知道的。

    伊：不要凭一句话来诡辩。虽然我说：“我不知道有没有什么过失，”然而我实在是指有过失无疑。我那么说，无非是嘲笑人对这么明显的一回事怀疑。

    奥：你看这是多么千真万确的真理，因为它使你这么快地忘了你刚才所说的。若那移动是由于本性或必然，它就不该受什么责难；但你坚持说它该受责难，认为怀疑这般明显的事，乃是荒唐的。那么你为什么想——虽然你也许有些怀疑——你应当主张你自己证明为虚假的事呢？你曾说：“我们所领受的意志，若本来便如此移动，它就不能不转向这一方面。若它受本性和需要所强迫，它就不可能有过失。”你应当已经确知那种移动并不是由于意志的本性，因为你确信它该受责难。

    伊：我说过，那移动该受责难，所以我不喜欢它，我也不怀疑它该受责难。但若心灵的本性使它从不变的善必然转到可变的善，我就要否认它是该受责难的。

    （2）奥：那由你同意该受责难的移动，是谁的？

    伊：我看它是在心灵里，但我不知道是谁的。

    奥：你否认心灵与那移动一同移动吗？

    伊：不。

    奥：那么你否认那使石子动的动，是石子的动吗？我不是说到我们或任何别的力量使它动的动，例如把它抛在空中，而是说到它本身再落到地上的动。

    伊：我不否认你所说石子复落到地上的动，乃是石子的动，但我要说这是由于石子的本性使然。若心灵也有同样的动，它就是自然的，它就不当因一种自然的动而受责难。即使这种动领它到毁灭的地步，那也是受自然的必要所强迫。如是，我们既不犹豫地称此动为可责难的，就必须绝对否认它是自然的。所以它并不是像那使石子动的动。

    奥：在先前两次讨论中，我们有所成立了吗？

    伊：当然我们有所成立。

    奥：我想你记得在第一次讨论中，我们确知心智只由于自己的意志，才变成情欲的奴隶。心智不能被任何高于它的，和与它平等的所强迫，去行可耻的事，因为那是不公道的，它也不能被任何低于它的所强迫，因为那是不可能的，所以那从以创造主为乐，转为以受造者为乐的动，必是由于心智本身。若这种动是被称为可责难的——你曾承认对此怀疑，乃的荒唐的——它就必非出于自然，而是出于意志。从一方面说，它是像石子复落到地上的动，因为石子如何，心灵也如何；但从另一方面说，这是不相像的，因为石子不能停止下落的动，而心灵动，却不是违反意志来离开那较高的，选择那较低的。因此那动在石子是出于自然，在心灵是出于意志。

    因之，谁若说石子因自己的重量而落下来乃是犯罪，他也许不比石子更愚拙，但他必被看为疯狂了。但是我们一旦证实心灵离弃那更高的而喜好那较低的，乃是定了心灵的罪。所以我们何必问那使意志从不变的善转到可变的善之活动，有何源头呢？我们同意那是只属于心灵的，而且是自动的，所以是可责难的；在这事上，教训的整个价值就是在于它能使我们责难并约束这种活动，并使我们的意志离开低于我们的暂时之事，而转向永恒之善。

    （3）伊：我会意；我差不多感觉到并认为你所说的是对的。我最确实深切地知道我有一个意志，并且因它而动去有所享受。若意志不是我的，不由我用来成就或反对什么，我就真不知道什么是可称为我的了。因此，我若因意志而行错了，除我自己以外，谁当负责呢？既然善的上帝创造了我，而我除有意志外就不能行什么善，那么显然意志是由善的上帝为这目的赐与的。

    若是那使意志转向的动不出于意志，不受我们管制，那么人把他的意志的枢纽转上或转下时，他就不该受称赞或责难。我们也绝对无需警告他离开暂时的善，转向永恒的善，或说从善弃恶。可是谁想不当这样劝告人，谁就当从人当中被赶出去。

    上帝的预知

    二

    （4）如是，我对一个问题非常感到困难：上帝能预知一切未来之事，我们怎么没有犯罪的必要。

    若有人说，某件事可能反乎上帝的预知而发生，他便是企图废掉上帝的预知，而这乃是极其疯狂亵渎的。

    因此，若上帝预知头一个人会犯罪——凡与我同意上帝预知一切未来之事的人，都必须承认这一点——我不说，上帝不应当创造了他，因为祂造他是善的，也不说，他的罪使上帝处于不利地位，因为祂造他是善的。决不如此，在创造他上，上帝彰显了祂的慈爱，在惩罚他上，上帝彰显了祂的公义，在拯救他上，上帝彰显了祂的怜悯。所以我不说，上帝不应当创造了他。但我要说，上帝既预知他会犯罪，这所预知的事就成为必然的了。这必然性既似乎是这般不可避免的，意志怎得是自由的呢？

    （5）奥：你竭力叩了门。在我们站着叩门的时候，我希望上帝发怜悯来开门，然而，我想人类大都被这问题窘困，只因他们不是带着正当的精神来求问，他们勇于自谅，而不勇于认罪。

    有些人高兴假想人事并无神的安排，而将身灵委诸偶然，放荡形骸。他们否认神的公义，并想诈骗人的公义，靠幸运的帮助，逃脱他们的控告者。可是他们向来描绘幸运为瞎眼的，这是说他们比他们所相信为治理者的幸运优胜，或承认他们的这些话和情感也是与那女神同样瞎眼的。我们很可认为他们所有的行动，都出自偶然，因为都是一种堕落。我想我们在第二次的讨论中，业已充分驳斥了这种愚妄无知的错谬。

    另有些人，虽不敢否认神的安排掌管着人的生活，却甘冒大不韪，假想神的安排是微弱或不公或邪恶的，而不愿谦卑承认自己的罪。

    这些人想到那至善至公全能的上帝时，应深自信服上帝的慈爱，公义，权能，是远超乎他们所能想到的。他们自省时，应当明白，即令祂叫他们作了较低的生物，他们也应当感谢祂，应当从心底喊叫说：“我曾说，主阿，求你怜恤我，医治我的灵魂，因为我得罪了你”（诗41：4）。如是，上帝的怜恤成为一条可靠的道路，引领他们到智慧面前；他们就可不因求问成了功而高傲，也不因失败而沮丧；知识要使他们更有看见的能力，而无知也要使他们在寻求上更受到约束。

    我确信你对此已经信服了；但请注意，在你对我的问题作了几个答覆以后，我对这般深奥的一个问题多么容易答覆。

    三

    （6）无疑，那叫你困惑的乃是：说上帝预知一切未来之事，与说我们犯罪是自动的，而不是必然的其间似乎有矛盾存在着。若上帝预知人将要犯罪，你便说人必然犯罪，而既然如此，他的罪就不是由于选择，而是由于至定不移的必然。你惟恐这种理论所产生的结论，若不是要亵渎地否认上帝预知一切未来的事，便是要承认我们犯罪，乃是出于必然，而不是出于意志。另有那一点使你困惑吗？

    伊：目下没有别的。

    奥：你想上帝所预知的事，都是出于必然，而不是出于自动。

    伊：我确是这么想。

    奥：那么，请先下思索，然后告诉我，你的意志明天要怎样——作恶呢？还是行善呢？

    伊：我不知道。

    奥：但你想上帝不知道吗？

    伊：决不如此想。

    奥：若祂知道你明天的意志如何，并且预知万人将来的意志如何，无论是现在活着的人，或是将来活着的人，那么祂就更预知祂对义人和不义的人要怎样行。

    伊：当然，我若说，上帝预知我的行动，我便更有把握说，祂知道自己的行动，并预见祂要怎样行。

    奥：那么，你岂不怕人反驳说，若上帝所预知之事的发生，乃是出于必然，而不是出于意志，祂的行动，也就是出于必然，而不是出于意志吗？

    伊：当我说，上帝所预知之事的发生，都是出于必然，我是只指在造化中所发生的事，而不是指在上帝本身里面所发生的事。在上帝里面不发生什么事，一切都是永恒的。

    奥：因此上帝在造化中，什么也不作么？

    伊：祂一次就规定了造化中万事的秩序；祂不作新的决定。

    奥：祂不叫任何人有福吗？

    伊：当然祂如此行。

    奥：那么，人成为有福时，乃是由于祂。

    伊：是。

    奥：那么，例如你在一年后若成为有福，这是祂在一年后使你成为有福。

    伊：是。

    奥：因此祂现在预知在一年后祂所要作的。

    伊：祂总是是知道这事。若这是要发生的，如今我再次同意，祂预知这事。

    （7）奥：请告诉我：你不是祂造的吗？你成为有福，不是在你心里发生的吗？

    伊：当然我是祂造的，并且我有福要在我心里发生。

    奥：若是上帝使你有福，你有福就不是出于你的意志，而是出于必然。

    伊：祂的旨意是我的必然。

    奥：这样你有福是反于你的意志。

    伊：若我有能力使自己有福，我现在就有福了。我愿意现在有福，但我仍没有福，因为叫我有福的，不是我，而是上帝。

    奥：真理之声明明反对你所说的话。“在我们能力以内”一语，除了是指“能按我们的意志去行”以外，你不能想像它别有所指。没有什么像意志本身一样，是完全在我们能力之内，因为它不延迟地立刻照我们的意志去行。我们能够真实地说，我们变老了，是由于必然，而不是由于我们自己的意志；我们害病，是由于必然，而不是由于我们自己的意志；我们死，是由于必然，而不是由于我们自己的意志；其他如此类推；但谁也不致疯狂得敢说，我们定意，不是由于我们自己的意志。

    所以，上帝虽然预知我们将来要如何定意，但这并不是说，我们不使用我们的意志。讲到有福，你说你并不使自己有福，好像我曾对此加以否认一样。我是说，你将来有福，乃是照你的意志而不是反乎你的意志实现。所以，虽然上帝预知你将来有福，而且没有什么能反乎上帝所预知的发生——否认这事就是否认祂的预知——我们却并不得因此就认为你有福，不是你愿意的。若是那样，便是荒谬绝伦了。

    上帝今天就预知你将来有福，而并不抹煞你要有福的意志。照样，若你在将来有一个邪恶的意志，这意志也并不因上帝的预知而不是你的了。

    （8）如果我们说：上帝若已预知我将来的意志，我就必须照祂所预知的去定意，因为凡事都不能反乎祂的预知发生；那么我要你察知，我们这样说，便是多么瞎了眼。如果这是必然的，我就得承认我定意，乃是出于必然，而不是出于我的意志。那是多么愚不可及！在那按照上帝的预知而毫无人意参预所发生的事，和那从祂所预知的意志发生的事之间，难道没有分别吗？

    我且不提这种人所说同样怪诞的话：我是必然如此定意。他是以必然为藉口，希图抹煞意志。若他是必然定意，他何必还说什么定意呢？

    假如他不这么说，却说，他的意志本身不在他能力之内，因为他是必然定意，我们就要将你当问你能否反乎你的意志而有福时你所回答的话，拿来驳他。你曾回答说，若是有福是在你能力之内，现在你便有福了，因为你曾定意有福，但不能获得。并且我曾指出真理之声反对你；因为除非我们没有意志，我们便不能说，我们没有能力。若是我们没有意志，我们虽认为自己定意，但其实我们并不定意。若是我们没有意志，我们便不能定意，那么凡定意的，就有意志，而凡“在我们能力之内”的，我们就都是凭定意而有的了。若意志不在我们能力之内，它就不是意志了。再者，它既在我们能力之内，它就是自由的。凡不在我们能力之内，或可不在我们能力之内的，对它我们就不是自由的。

    由是我们并不否认上帝预知一切未来，而我们也照我们所定意的去定意。既然祂预知我们的意志，祂所预知的意志就必然存在。换言之，我们将来要运用意志，因为祂预知我们将要如此行；而意志若不在我们能力之内，就不能成其为意志。所以祂也预知我们对意志的能力。我的能力并不由祂预知而被夺去，我反倒更确实地持有这能力，因为那有不能错误的预知的上帝，已经预知我将有它。

    伊：我不再否认凡上帝所预知的事必然发生，也不再否认祂预知我们的罪，但我们的意志仍然是自由的，并在我们能力之内。

    预知罪并不造成罪

    四

    （9）奥：那么你的困难是什么？难道你忘了我们在第一次讨论中所决定的吗？难道你否认无论是高于我们的，或低于我们，或与我们平等的，都不能强迫我们犯罪，而是我们凭自己的意志犯罪么？

    伊：我不敢否认。但我必须承认，我还不明白，上帝对我们的罪的预知，和我们有自由犯罪的意志，其间怎么不互相矛盾。我们必须承认上帝是公义的而且有预知。但我要知道：对必然发生的罪加以惩罚，这怎能算是公义的；凡祂所预知将来的事，怎得不必然发生；凡在创造主造化中所必然发生的事，又怎能不归祂负责。

    （10）奥：你为何以为我们的自由意志与上帝的预知相反呢？这是因着预知，或是因着上帝的预知呢？

    伊：多是因着上帝的预知。

    奥：真的吗？若你预知某人会犯罪，他会必然犯罪么？

    伊：是，他会必然犯罪。除非我所预知的乃是一定的，我就没有预知。

    奥：那使预知之事必然发生的，就是预知本身，而不是上帝的预知了。若所预知的并不是一定的，就没有预知了。

    伊：我同意。但这何所指呢？

    奥：除非我错了，这指你预知一个人的罪，这并不强迫他犯罪，也并不是他犯罪的原因；不过他会犯罪无疑，否则你就不预知其发生。所以你的预知，和别的自由行动并不互相冲突。照样，虽然上帝预知那些人凭自己的意志要犯罪，祂却并不强迫人犯罪。

    （11）那么公义者对祂虽然预知却并没有强迫罪人犯的罪，为何不应公平惩罚呢？当你记得过去的事时，你并没有强迫它们发生，照样上帝也并不因祂的预知而强迫将来的事发生。你记得你所有的行动，但你所记得的一切行动，并不都是你的行动，照样上帝预知祂自己的行动，但祂不是祂所预知的一切行动的原因。祂不是恶行的原因，而是恶行的公义审判主。

    从此你就明白上帝惩罚罪恶，是何等公义，因为祂并没有行祂所预知将要发生的事。若祂不当惩罚罪人，只因祂预知他们会犯罪；那么祂也不当赏赐义人，因祂预知他们行善了。我们应当承认，祂的预知，使祂知道一切未来的事，祂的公义，判断并惩罚罪恶，因罪恶是人自动犯的，而不是被祂的预知所造成的。

    五

    （12）让我们讨论你所提出的第三点，为何我们不得将在造化中必然发生之事的责任归于创造主。我们应当记得，敬虔的准则教训我们说，我们应当感谢我们的创造主。即令我们被列于较低的受造者中，我们也极应当赞美祂的宽宏大量。我们的灵魂，虽是被罪恶败坏了，若比起它若变为眼见的光来，还是要高些好些。然而，因着这荣显的光，那甚至向感官屈服了的灵魂，也大大赞美上帝。

    所以你不要因有罪的灵魂受罚而心里作难，也不要心里说，它们若不存在倒好。它们是与它们本身相比较而受责，因为它们若没有定意犯罪可能有多么美好的景况。它们的创造主上帝应受人们所能有的至高颂赞，这不仅是因为在人犯罪时祂以公义待他们，而且是因为祂创造灵魂，将一个非常高贵的天性赋予，以致它们虽被罪恶所沾染，却仍在尊荣上为形体之光——为这光我们也应赞美上帝——所不及。

    （13）你也许不至于说，有罪的灵魂未曾存在倒好，但你也要小心不说，它们应当别样受了造。理智不拘向你提出什么更好的议论，你应当确知上帝如此创造了它们，而且祂是一切好东西的创造主。若你愿凡物都当造得更优美些，而且任何低卑之物根本不当造了出来，那并不是出于好的理由，而是出于嫉妒。这好比你因看见了诸天，就愿没有地一般。这乃是绝对错误的。假如你看见地被创造出来了，但诸天没有被创造出来，你就有理由抱怨说，地应当照你对诸天的理想创造了出来。但如今你看见你理想的地已经被创造了，不过它不称为地而称为天罢了。既然你没有损失较好的东西，我想你有较低的创造即我们所说的地时，你不当抱怨。

    再者，地的各部分彼此不同，凡我们所能想到的美景，莫不都是创造主上帝所造的。我们从最佳美最肥沃之地到最荒野不毛之区，逐渐一一经过，除非我们是用比较的说法，无一可说是坏的。你经过各级优美之区，直达到至美之地，然而你并不希望只有这种地存在着。在地与天之间，差别何等大！在它们之间又有水与气。这四种元素组成各种各类的东西，为我们所不能胜数，但都被上帝数算。在自然界中可能有什么东西是你的理性所想不到的，但你所想到与理性相合的东西，不可能不存在。你不能想到有什么更好的造化，是创造主所未曾想到的。人的灵自然是与它所依靠的神圣典型接触。当它说，此优于彼，它便是在它所接触的典型里见到此，如果它是说实话，并真看见它所说它看见的。所以人的灵魂应当相信上帝已作了它藉真实理性知道祂应当作了的，虽然它在事实中见不到此。虽然人不能用眼睛看见诸天，但藉真实理性断定了这种东西应当被创造了出来，所以他眼虽看不见，也应当相信这是已经有过的事。除非他在那些使万物得以作成的典型里看见了这事，他在他的思想中不会看见这是应当作成了的事。凡不存在于典型里的，人就不能在思想中真看见，正如它不能真存在一般。

    （14）人类的通病是在于想到较好的东西时，并不到对的地方去寻找。这就好比一个人，用理性了解完全的圆体，但他在胡桃以外，从来没有看见过圆形的东西，就因在胡桃里找不着完全的圆体而感困恼。照样，有些人用真实理性看见较好的受造者，虽有自由意志，却始终顺从上帝从来不犯罪，再看到人的罪，就哀痛，不因人在继续犯罪，而因人被创造了出来。他们说，上帝应当把他们造成永不定意犯罪，而总以不变真理为乐的人。

    你不当哀痛或发怒。上帝创造了他们，并给了他们选择犯罪或不犯罪的能力，祂并未因此就强迫了人犯罪。天使从来没有犯罪，也永不犯罪。若是你喜好一个保守自己不犯罪的受造者，而舍有罪的受造者，无疑你是对的。正如你在思想上有这种喜好，创造主上帝在安排万物上也有这种喜好。你必须相信，在高天有这种受造者存在。因为创造主若从创造祂所预知将来要犯罪的受造者上，彰显了祂的慈爱，祂也从创造祂所预知不犯罪的受造者上，更彰显了祂的慈爱。

    （15）这样一个高贵的受造者，有永远的快乐，永远以创造主为乐，并且因其维护公议的恒久意志而配如此领受快乐。有罪的受造者，也有其定位，因为他因罪恶虽丧失了幸福，却没有舍弃恢复幸福的能力。他真是胜于那永远被犯罪的意志所牢制的受造者；他处于后者 与那有维护公义的恒久意志者之间，藉着补赎的谦卑来恢复他的地位。

    上帝的慈爱极其浩大，祂虽预知某受造者不仅犯罪，而且执意犯罪，祂却并未不予创造。正如跑错了路的马，总胜于那因无自动力和知觉而不能跑错了路的石头；照样因自由意志而犯罪的受造者，总胜于那因没有自由意志而不能犯罪的东西。我就酒本身而言称道酒，我也指责一个喝醉了此酒的人，然而我看那被我指责喝醉了的人，高于那被我称道的酒。所以受造之物体在其本位上该得称道，而凡因滥用它以致看不见真理的人，就该受指责。但甚至这些堕落醉酒的人，还是高于那本身可称道之物体。他们的败坏乃是由于对此物贪得无厌。但他们之所以较为高贵，不是由于他们的败德，而是由于他们尚存的本性。

    （16）所以灵魂总胜过身体，而且有罪的灵魂，不拘堕落到什么地步，也永不变成身体；它作灵魂的本性，永不完全止息，因此它永不停地胜过身体。在有体之物中，光居首位。因此最低的灵魂位于最高身体之上，而且虽然可能有一种身体，位于那与一灵魂联合的身体之上，但没有身体位于灵魂本身之上。

    既然上帝造了那永守公义之灵，也造了祂预知会犯罪甚至继续犯罪之灵，为何祂不应受颂赞，甚至受无以言形的颂赞呢？因为甚至后者，也胜过那些因无理性也无意志自由而不能犯罪的受造者。再者，后者又胜过任何物体的最大光辉，这光辉被一些人极其荒谬地敬拜为全能上帝本身的实体。

    在受造的物体中，从群星的乐队到头发的数目，好东西的美丽既有等级，人若问为何有这或那存在着，他就显得是愚拙了，因为万物都是按次绪受造；那么，若对灵魂也提出这个问题来，那更是愚不可及，因为不拘灵魂的美丽多少减损了，无疑，它总胜过任何物体的尊荣。

    （17）理性与实用有不同的判断标准。理性凭真理之光判断，正确地将较小的置于较大的以下。实用大都为便利所影响，将真理证明为较少有价值的，判断为较高的，理性将属天之体，远列于属地之体以上。然而谁个属血气的人，不是宁愿天上缺少许多星，而不宁愿他的田野缺少一小灌木，或他的家畜中缺少一头母牛呢？成人或不注意或至少耐心等候小孩的判断被纠正过来，因为小孩对任何一人，除少数极亲近的人以外，都宁愿他死，而不愿自己的麻雀死；若是那人叫他们害怕，而且麻雀又美丽又会唱，那便尤其为然了。照样有些缺少断力的人，为着较低的受造物赞美上帝，因为他们更易用感官更能来欣赏它们，而为着较高较好的受造者反少而或不赞美上帝，甚或要指责祂，提出改进之议，或相信上帝不是他们的创造主。凡灵魂长进有了智慧的人，发现这种情形，他们应当或是毫不注意这种判断——如果他们不能纠正它们的话——或是安静容忍，直等到能够纠正它们。

    六

    （18）既然如此，凡创造主所预知的虽是必然发生，但我们若以为祂对受造者的罪负有责任，那就与真理相去遥远了。你说，你怎能不以为祂对祂造化中所必然发生的事负有责任；但我倒找不着任何根据——我敢说，我们不能发现什么根据，真是没有什么根据——以为祂对祂造化中所必然发生的事负有责任，因为此种事发生，也是由于有罪的意志。

    若有人说，我宁愿没有生存而不愿有不快乐的生存，我就回答说，那是谎话。因为你现在不快乐，可是你不愿意死，乃只因你愿意生存。虽然你不愿意不快乐，但你愿意生存。所以你当感恩，因为你照你所愿意的去生存，好叫你所不愿意的不快乐可以除去。你是照你所愿意的去生存，但你不快乐乃是你所不愿意的。若你不因你所愿意的生存而感恩，你自必得到你所不愿意的不快乐。我赞美创造主的慈爱，因为甚至在你不感恩的时候，你有你所愿意的。我也赞美祂安排一切的公义，因为你为你的忘恩负义受你所不愿意的痛苦。

    （19）假如他说：我不愿意死，并不是因为我宁愿有不快乐的生存，而不宁愿没有生存，倒是因为我恐死后更不快乐，那么我就要回答说：若那是不公道的，你就不会不快乐；但若那是公道的，我们就要因着祂以公道待你的律赞美祂。

    假如他说：除了我该得不快乐以外，我怎么知道我不会不快乐呢？我要回答说：假如你有自主权，你就或是不会不快乐，或是会因你处身不善而该得不快乐。否则，你虽有意志却没有力量善自处身，那么你就没有自主权；这样，你或是不在任何权力之下，或是在另一位权力之下。假如你不在任何权力之下，那么你所行的就或是反乎你的意志，或是按照你的意志。但这不可能是反乎你的意志，除非有某种势力将你克服了，然而你若不在任何权力之下，就没有什么势力将你克服了。若你凭着自己的意志不在任何势力之下，我们再一次必须下结论说，你有自主权。于是，你或是因处身不善而该得不快乐，或是凡你所遭遇的，是按照你的意志，而你也理当感谢创造主的慈爱。所以假如你没有自主权，那就因为有较强的权力或较弱的权力统制你。若有较弱的权力统制你，过失就在你自己，而且你的不快乐是该得的，因你若愿意的话，你能克服一较弱的权力。若有较强的权力统制你，而你是统弱的，你就不当设想，这正当的权力是不义的。

    因此我们说，若那是不公道的，你就不会不快乐；但若那是公道的，我们就要因祂以公道待你的律赞美祂。

    七

    （20）我们且假定他说：我宁愿不快乐，而不愿不生存，因为我已经生存。但若在我生存以前有向我咨询的可能，我就必选择了不生存，而不会选择了不快乐的生存。现在我虽不快乐，却怕不生存会使我更不快乐。其实我不是愿意我所应当愿意的，因为我应当愿意不生存，而不愿意不快乐。我承认现在我宁愿不快乐，而不宁愿不生存；但是这种宁愿愈是愚拙的，我就愈是不愉快的，而我愈是不愉快的，我就愈看见我不应当有这种宁愿。对此论调我要回答说：当你想你看见了真理的时候，你更要谨防错误。假如你是快乐的，你定会宁愿生存，而不宁愿不生存。当你不快乐的时候，虽然你并不宁愿不快乐，但你宁愿有不快乐的生存，而不宁愿不生存。

    因此你要考虑生存是多么大的一种善，为快乐的人和不快乐的人所同好。你若仔细考虑这一点，你就要发觉你的不快乐，是与你未能接近那至高之存在者成正比，而你之所以宁愿不生存，而不宁愿不快乐地生存着，是与你未能看见那至高之存在者成正比，并且你虽不快乐，却仍愿意生存，因为你是从那至高的存者而来。

    （2　1）你若愿意避免不快乐，你要喜爱这种在你里面愿意生存的心。你愈愿意生存，你就愈接近那至高存在者；所以现在你要为你的生存而感恩。就令你低于快乐的人，但你高于那些连要快乐的意念也没有的东西，虽说这些东西当中，有许多是被不快乐的人所称道的。各物因着存在而当受称道，因为它正因存在着乃是好的。

    你愈喜爱生存，就愈希求永生，并且愈愿意使你的倾向不是属世的，不是爱好世物的。这些世物在存在之前并没有存在，而在存在时，就在消逝中，而一经消逝，就不复存在了。它们若还在未来存在，就尚不存在，而它们若消逝了，现在就不复存在了。既然它们存在的起始就是它们到不存在的过渡，我们怎能永远持有它们呢？但喜爱生存的人，只照这些东西的存在而加以欣赏，并且喜爱那有永远存在者。假如他对前者的喜爱使他不稳定，他要藉对后者的喜爱得以稳定；假如他因喜爱易逝之物而是软弱的，他就要藉他喜爱永恒之事而成为刚强。因他怕不存在之故，他就要存在，并有他所愿意有的生存。当他嗜好易逝之物时，他就不能立稳。

    所以你虽盼望藉不存在逃避不快乐，但你宁择不快乐的存在，而不愿择不存在，你不要因此不快乐，倒要因此大大快乐。若你以愿意存在来开始而增加对更丰富生命的愿望，你就会上升直达到至高的生命。你也会保守自己不堕落，这种堕落使最低的存在归于不存在，并将嗜爱最低存在之人的力量的消灭。由是凡宁愿不生存而不愿不快乐地生存着的人，必然不快乐地生存着，因为他不能不生存。但凡爱生存多于恨不快乐的人，应藉增加他所爱的来除去他所恨的。当他开始尽他天性所能的完全生存时他不会不快乐。

    八

    （22）请注意：所谓宁愿不生存而不愿不快乐地生存着，乃是何等荒谬而自相矛盾的话。一个人若说，我宁愿要这而不要那，他便在选择什么。但“不生存”不是什么，而是虚无。所以当你所选择的不是什么的时候，你不可能真有选择。你说，你虽不快乐却愿意生存，但是你不应当这样愿意。那么，你应当如何愿意呢？你说，你应当宁愿不生存。若这是你所应当宁愿的，那么不生存就应当胜于生存。但不生存不可能胜于生存。所以你不应当宁愿不生存；而且你不如此愿意的感觉，比你想你应当如此愿意的假定要真实些。再者，那为人所选择得对作为欲求的对象，一旦被他达到，就必使他更优秀。但若他不生存，他不能成为更优秀的，所以人选择不生存，不能算是对的。

    我们也不因那些由于不快乐迫得自杀的人之判断而感到困难。他们或是企图逃避到他们所假想的较好地方去，那么不管他们的假想对不对，与我们的论点并没有冲突。他们或是想到他们完全不生存了，那么他们选择虚无的错误之选择，更不影响我们的论点。当我们问人选择什么，而他回答说，虚无，我怎能跟他呢？因为若他选择不存在，他确是选择虚无，纵使他不愿意如此作答的话。

    （23）我要将我对这整个问题的观点告诉你。我想，当一人自杀或藉其他方法死的时候，他并不真感觉他死后不存在了，即使他也许多少怀抱这种意见。因为所谓意见是从理论或信仰的真假而来，感觉却是得力于风俗或天性。但是一个人的意见显可以与感觉分歧，因为我们屡次想我们应当做一件事，同时我们喜欢做另一件事。再者，有时感觉较意见更真实，其时后者是从错误而来，而前者是根据天性。例如病人屡屡喜欢喝冷水而觉有益，但他相信它对他有害。有时意见较感觉更真实，即如当他相信医生警告说冷水有害，可是他喜欢喝冷水。有时二者都真实，即当某物对你有好处，而你不仅如此相信这，而且喜欢如此。有时二者都错误，即当某物对你有害处，而你相信它对你有益，并且喜欢有它。对的意见通常纠正错误的风俗，而错的意见通常危害那本来对的。理性的权力，原来是至上的。

    所以当一个人相信他死后不存在，可是难受的苦恼使他一心一意求死而他决定死的时候，他的意见完全错误，但他的感觉，是求安息的一种自然的欲求。但凡是有安息的，并不是虚无，倒比那没有安息的有更真实的生存。因为不安改变我们的心情，叫一种心情废掉另一种心情。但安息带来恒常而这乃是真的所谓存在。这样，愿意死的人所愿意的，不是死后不生存，而是安息。虽然他错信他会停止生存，但他的天性是寻求安息，那就是更丰富的生存。因此，正如人要以不生存为乐乃绝不可能的事，照样人不为自己的生存感谢创造主的慈爱，也是绝对错误的。

    上帝为何不阻止不快乐？

    九

    （24）有人要说：全能上帝不难叫祂所造的都有天性所求的，并叫一切受造者没有不快乐的。祂若是全能的，那就不是出于祂能力之外的；而祂若是善的，就不会不愿意如此行。我要回答说：万物从最高的到最低的是安排得极其完美的，只有嫉妒才会使一个人说：那个受造者不应存在；那个受造者不应是那杳。因为他若愿意望某物像更高等的东西，他应知他业已存在着，而且不应有什么加增，因为它是完全的。若是他说：我喜欢这些东西也有那种优点，那么他若不是愿望对那业已完全的高等受造者有所加增，以致他成为自擅和不义的；便是愿望将它毁灭，以致他成为邪恶和嫉妒的。

    但若他说：我愿这个未曾存在，他还是邪恶和嫉妒的，因为他虽不能不赞美那比这个更低的东西，却愿这个不存在。他不如说：我愿没有月亮，同时他必须承认，甚至灯光，虽较远逊月亮，也有其美，在黑暗中可爱，在夜间适用，因此在其小规模内有其优点。若对此加以否认，那便是愚顽或刚复了。他既知道他若说我愿没有灯，便叫自己作了荒唐人，那么他怎能竟敢说，我愿没有月亮呢？假如他不说，我愿没有月亮，而说，月亮应当像太阳，那么他就没有发觉，他不过是说，我愿没有月亮，但愿有两个太阳。这样，他就犯了双重错误：他愿因欲求第二个太阳而对业已完全的东西有所加增，又因要废掉月亮而减损这些东西的完全。

    （25）他在此也许要说，关于月亮，他并无怨言，因为月亮的光虽较小，它并不因此不快乐；但关于人，他并不因他们的黑暗，乃因他们的不快乐感到苦恼。他要仔细思考，月亮的光既与不快乐无关，太阳的光也与快乐无涉。因为它们虽是天体，但它们由肉眼所见的光来说，乃是有形体之物。然而凡有形体之物本身并不能有快乐或不快乐，虽说它们能以作快乐或不快乐之人的物体。

    这从天体所引用的比譬，给我们一个教训：当你思想这些天体的区别而看见有些比别的更明亮，你若要撤去较暗的或叫它与较亮的相等，你就错了。若你观看各物，是就它与全体的完全来着眼，你就发现光亮的这种差别，适足以帮助你看见各物的存在。你发现全体的完全，乃是从大小俱全而来。人群中的差异也是如此。你要发现那叫你忧伤的不快乐，也有价值。那些因定意犯罪而应变成不快乐的人，乃是全体的完全之一部。我们不可说，上帝不应当使他们不快乐；祂反倒配得赞美，因祂造了其他东西，远低于不快乐的人。

    （26）但人也许不完全了解我所说的而提出抗议说：假如我们的不快乐补满全体的完全，那么我们假如总是快乐的，完全就有缺憾了。由是，假如灵魂只是因罪而成为不快乐的，我们的罪就成为上帝所造全体的完全所必须的。上帝的创造，若没有这些罪，即不能达到完全，那么祂惩罚罪，怎算是公道呢？

    我回答如下：罪恶本身，或不快乐本身，并不是为全体的完全所必须的；但灵魂是必须的。若它们要犯罪，它们就能犯罪；若它们犯罪，它们就不快乐。若它们的不快乐，在它们的罪恶被除去以后仍然存在，或在它们有罪恶以前已经存在着，那么全体的正常秩序和方向就真可说是混乱了。再者，若犯罪而并无不快乐，事理之常也是被不公道所混乱了。当那些不犯罪的人有快乐的时候，全体就是完全的。当罪人不快乐的时候，虽然他们不快乐，全体却仍是完全的。只要有灵魂，不管它们是在犯罪时而成为不快乐的，还是在行善而成为快乐的，全体既有各种存在，便总是完全的。因为罪恶及其刑罚都不是有形体的东西，而是有形体的东西之状态，前者是自动的，后者是刑事的。自动有罪的状态乃是可耻的。因此那为纠正有罪的状态而加的刑罚不是可耻的。它使可耻的与宇宙之尊荣相配合，叫罪恶的刑罚纠正罪恶的羞耻。

    （27）由是较高的受造者犯罪，就被较低的受造者惩罚，因为后者的卑微可以被邪恶的灵魂升高得荣耀，这样便与宇宙之尊荣相配合。房屋中有什么比人更尊贵呢？又有什么比排水渠更卑下呢？可是有过失的奴隶被罚清理排水渠，他的羞辱就使它得了荣耀。奴隶的羞辱和排水渠的清理联成一组，对住宅的管理有分，使全体有条不紊。若奴隶未曾故意做错事，处理家务会用别的方法，去执行必须的清理工作。

    没有什么东西比属地的身体更低的。可是甚至一个有罪的灵魂，也将尊荣给与必朽坏的身体，使它有俊美和活动。这种灵魂，因其罪恶不配住在天上，只配受罚住在地上。不拘灵魂如何选择，全体总是美丽井然的，各安其位，有上帝为其创造主和治理者。最高贵的灵魂，寓于最低的身体里，使身体得荣耀，并不是由于他们自己有不快乐，因为他们没有不快乐，而是由于他们善用身体。但若有罪的灵魂得以寓于天上，那就不对了，因为他们不配领受他们所不能善用不能荣耀的东西。

    （28）所以，地球虽是指定给必朽坏的东西的，但它尽量保存那较高者的形像，并且继续表现这形像的样子和痕迹。若我们看见伟大善良的人，受了尊荣和责任的驱使，舍身被人焚烧，我们并不说这是罪恶的惩罚，而是勇敢和忍耐的明证。虽然他的肢体受到最可怕的毁灭，我们爱戴他，就胜于他若是未受到这样的痛苦。我们惊叹，因他灵魂的性质，并不同必改变的身体改变了。然而我们看见残忍强盗的身体受烧死的刑罚，我们就对这种治安的合法维持表示赞同。两个人都使这些痛苦有荣耀，不过一个人是用他的美德，另一个人是用他的罪恶。

    若我们看见善人在被烧之后或其前得以配居于天上，或升到众星那里，我们就必喜乐。但若我们看见强盗怙恶不悛，在受刑之前或其后，得以居于天上，享受永远的荣耀，我们岂不都要吃惊吗？由此可见他们两人都能加荣于较低的受造者，但只有善人能加荣于较高的受造者。

    这就叫我们注意到我们必死的肉体在头一个人受罪恶所应得的刑罚时被他荣耀了，也在我们的主发怜悯把我们从罪恶里拯救出来时被他荣耀了。虽然义人住在义里，仍可以有一个必死的身体，但是恶人若怙恶不悛，不能够得着圣徒的不朽，就是天上天使的不朽。我所指的天使，不是使徒所说的：“岂不知我们要审判天使么？”（林前6：3）而是我们的主所说：“……因为他们和天使一样。”（路20：36）。那些由于虚荣要和天使一样的人，是愿天使和他们一样，而不是愿他们和天使一样。假如他们不改所愿，他们要和背叛的天使受一样的刑罚，因为他们爱自己的权力，胜于爱全能上帝的权力。因为这种人没有从谦卑的门，即主耶稣基督在祂自己身上所表现的，去寻找上帝，却在骄傲中过活，并且没有怜悯心，所以他们必被安置在左边，有话对他们说：“离开我，进入那为魔鬼和他的使者所预备的永火里去”（太25：41）。

    十

    （29）罪恶从两个源头而起，一个是从个人自己的心思而起，一个是从被别人说服而起。我想这就是先知所说：“主阿，求你洁净我隐而未现的过错，求你拦阻仆人，不容别人的罪辖制我”（参诗19：12，13）。二者都是自动的，因为我们的心思领我们犯罪，并不违反我们的意志，而我们被别人说服犯罪也是由于我们的意志。可是犯罪若是由于自己的意志，而不由于被别人说服，就比被别人说服犯罪要严重些，而由于嫉妒和奸诈去说服人犯罪，就更严重了。

    但是主的公义从刑罚两种罪恶彰显出来了。魔鬼藉着邪恶的说服将人制服之后，人照公道的天秤应被交在魔鬼的权柄下。魔鬼若不能辖制他的俘虏，那就不公道了。但在另一方面，至高真实上帝的公义既无远不届，就决不能遗弃堕落了的罪人。人的罪既比魔鬼的罪轻些，所以他被交于世界的王，即造化中最低必死的部分，交于一切罪恶和死亡之主，直到死地，正是为叫他可以得蒙拯救。这样，人受必死的感觉惊吓，惧怕因恶兽毒虫遭死伤，感到将来茫然，他就因此学会了抑制不法的快乐，尤其要压服骄傲，因这骄傲的引诱曾把他推倒，是那惟一使他不能得怜悯的医治力之恶。有什么像一个不快乐的人，这般需要怜悯呢？有什么像一个既不快乐又骄傲的人，不配得怜悯呢？

    （30）因此上帝的道——万物都是藉着祂造的，而天使的一切快乐也都是由祂来的——向我们的不快乐伸出怜悯的手，以致道成了肉身，住在我们中间（约1：3，14）。虽然人还未同天使一样，但若天使的粮屈尊与人一样，人就能够吃天使的粮。这并不是说，这道下到我们这里，是离弃了天使。祂完全是他们的，也完全是我们的。道在祂以祂的神性喂养天使，以祂的人性教训我们，并使我们因信在圣礼中得喂养天使一样。

    有理性的受造者得着道作为他最优美的食物。人的灵魂是有理性的，但它因罪的刑罚被必死所桎梏，并且坠落深沉，以致它要用有形之物去了解无形之物。有理性的受造者的食物，成了有形的，不是由改变祂自己的本性，而是使之适合于我们的本性，好将那些追求有形之物的人唤回，来归向无形的祂。于是那内心骄傲已离弃祂的灵魂，再在祂所处外界的卑微中找着祂。灵魂因效法祂有形的卑微，要回到那在高天无形的祂那里去。

    （31）上帝的道，上帝的独子，既取了人性，就将那常常被祂置于祂律法之下的魔鬼制服在人底下。祂没有用暴力从魔鬼夺去什么，但用公义的律法战胜了他。魔鬼既欺骗了女人，并藉女人推翻男人，就据有头一个人的全体后裔，使他们受制于死的律，因为他们是有罪的。他是存着陷害他们的恶意行了这事，可是他是有着合法的权利。他是按他所有的权利据有他们，直到他把那义者杀了。他不能证实祂是该死的，不仅因为祂虽然无辜却仍被杀，而且因为祂不是从情欲生的。魔鬼叫他的俘虏都作情欲的奴隶，好辖制凡从情欲生的，作为他自己树上所结的果子，这是由于辖制他们的恶意，也是由于实在的所有权。

    所以魔鬼迫于公道，让凡相信那被他最不公道加以杀害的义者的人，都得以自由。他们就身体的死而言，已偿还了他们的债，又就灵魂的永生而言，乃在那自己不负债却代他们付债的义者里面活着。然而魔鬼能够合乎公道地保有那些被他说服而顽固不信的人，与他一同永远被定罪。

    因此那被魔鬼说的而非受强迫作他俘虏的人，并不是靠暴力从他得了释放。那被魔鬼说服而受辱服从魔鬼的人，被那义者说服而得释放，乃是公道的。因为人同意趋于邪，比魔鬼说服他趋于邪，犯罪要轻些。

    十一

    （32）所以上帝造了各种本性，不仅造了那些持守在美德和公义里的本性，也造了那些将来犯罪的本性。祂造了他们，不是叫他们犯罪，而是叫他们可以将美丽加给全体，不拘他们定意犯罪否。若没有灵魂居于全体受造的高峰，即如那因选择犯罪而足以削弱并摇动全体的灵魂，那么创造中就缺少一大成分，因为那所缺少的，是使全体稳定和谐的。他们就是天上或超乎天上又圣洁又优美的受造者。他们只听命于上帝，而全世界也伏在他们以下。若这些受造者没有履行他们正当完全的职分，全体就不能存在。再者，若没有灵魂犯罪或不犯罪，以致全体的秩序无所更动，那么创造中也就缺少一种重要成分。因此有理性的灵魂存着在着，他们在功能上低于那些较高的灵魂，但在性质上平等。还有许多比他们低的受造物，但在至高上帝的造化中也配得称道。

    （33）所以有较高功能的生存他们若是不存在或犯了罪，全体的秩序就要受损。另有较低功能的生存，他们能因他们的不存在，却不能因他们的罪恶使全体受损。前者领受了权力去维系万物，它对否则全体秩序不能持续。他们有不改变的善良意志，并不是因为他们领受了这种功能；倒是他们领受了这种功能，乃是因为那赐与者预知他们的善良意志会持久。他们维系万物，也不是凭着本身的权威，而是因为他们依附上帝——万物都是由祂藉祂并在祂里面受造的——的权威，并绝对服从祂的命令。

    只要后者不犯罪，他们也领受了维系万物的大功能。但他们领受了这种功能，不是专有的，而是与前者同有的，因为他们将来的罪恶是被预知的。一切属灵的存在者合起来既无所增加，而分开来也无所减少。所以较高的存在者，在有较低的存在者为伍时，并不觉得易于行动些，在后者因犯罪而舍弃其功能时，也不觉得难于行动些。属灵的受造者，虽各有各的身体，并不能被地位和物体的联系所结合或分离，而只能被他们的性情相似与否所结合或分离。

    （34）人犯罪之后那由上帝命定寓于较低的必死的身体内的灵魂，不是照自己所乐意的，而是照全体的规律所许可的，来治理自己的身体。然而这样一个灵魂并不因此就低于那驾凌乎属地的物体之天体。受处罚的奴隶所穿褴褛的衣服，远逊于那殷勤工作被主人重视的奴隶所穿的衣服；但奴隶本人优于任何美衣，因他是人。

    于是较高的生存者寓于属天的身体里，并享有天使的权力，他们依附上帝，也照着他们所绝对服从上帝的命令来尊荣并治理属地的身体。较低的生存者为必死的肢体所累，在内难以治理那压迫他们的身体健康，可是他们总尽力装饰它。他们对所接触到的其他物体，尽力之所能从外发生影响，但他们的能力远为逊了。

    十二

    （35）我们从此就可断定，即令没有人曾定意犯罪，甚至最低有形体的受造者也不会缺少适当的装饰。因为凡能治理全体者，也能治理一部分；但那少有能力的，决不能施展更多的能力。良医能治好疥疮，但一个能治好疥疮者，未必能医治任何病症。假如我们看到一个强有力的理由，说是受造者中应当有一个从未也永不会犯罪的，那么这理由也必指示我们，那受造者不犯罪，是由于他的自由意志，是自动的而非强迫的。然而，假如他犯罪——其实他照上帝所预知的并没有犯罪——上帝那无以言形的权能，足够掌管全体，按公义处理一切，不容许卑鄙恶浊，存在祂国度里。

    因为若全体天使因犯罪违背祂的命令而堕落了，祂也不必使用祂所造的有权能者，而要凭自己的权威来统管万有。祂也不会因此而对属灵受造者吝予生存。祂对有形体的受造者，就是对那远低于甚至犯了罪的属灵受造者的受造者，也表现了这般丰富的慈爱，叫人一旦用理性默想天地万物井然有条，就不能不相信上帝是创造主，不能不承认祂配得无可言喻的称颂。

    虽然治理造化的方法，莫善于天使用他们优美的性情和善良的意志，来治理万有；然而，假如天使堕落了，天使的创造主也决不缺乏治理祂国度的方法。另外创造天使来代替犯了罪的天使，乃是祂的慈爱所不以为烦的，也是祂的全能所不以为难的。属灵的受造者因罪恶被定了罪的无论有多少，并不能扰乱事物的秩序，因为这秩序有一适当的位置给与所有被定罪的。所以，我们无论是想到那一方面，我们发现上帝都配得无可言喻的称颂，祂是万有至善的创造主，和至公的管理者。

    快乐和不快乐，至终都是公道的

    （36）最后，我们要让那些有上帝恩赐的人，去默想事物的美，而不用言辞来诱致他们去默想那无以言喻的东西。然而，我们为着那些好辩或软弱或诈骗的人们起见，要简略查考这个大问题。

    十三

    每种本性，凡能变成少有善的，便是善的。一个本性一旦朽坏了，就变成少有善的。若不是朽坏不伤害它，它也不变为朽坏，便是它若朽坏了，朽坏就伤害它。若朽坏伤害它，朽坏就夺去它的一些善，使它变成为少有善的。若朽坏完全夺去它所有的善，它所存留的就不能朽坏，因为再没有善存留给朽坏夺去，以致能加伤害。凡朽坏所不能伤害的，不能变为朽坏。那不变朽坏的本性，乃是不朽坏的，由是有一种本性，是朽坏使之成为不朽坏的。此言似谬，其实是真。

    所以我们真可说，每一本性，就其是一本性而言，乃是善的。因为它若是不能朽坏的，它就胜于那能朽坏的，它若是能朽坏的，朽坏既使它少有善，它无疑是善的。每一本性，或是能朽坏的，或是不能朽坏的。因此每一本性，都是善的。我说本性，是指通常所谓实质说的。所以每一实质，或是上帝，或是从上帝而来，因为每一件善事，或是上帝自己，或是从上帝而来。

    （37）这既已确立为理论的原则，请听我所要说的。每一个有理性禀有自由意志的本性，若永远以至高不变的善为乐，就无疑地配得称赞，而每一努力如此行的本性，也配得称赞。但每一不如此行也无意如此行的本性，就其没有达到这目的也无意达到这目的而言，应受遣责。

    所以，一受造有理性的本性，若得称赞，谁都不怀疑它的创造主该得赞美；而受造者若受谴责，谁都不怀疑它的创造主正因它受谴责而得了赞美。因为我们谴责受造者，是因它不要以至高不变的善为乐，即以它的创造主为乐，无疑我们便是在赞美创造主。那么，上帝是多么大的善阿！每个舌头和每一思想都当用说不出来的话，颂扬赞美万有的创造主！因为我们不拘是得称赞或受谴责，莫不使祂得赞美。那谴责我们不住在祂里面的惟一理由，是因住在祂里面，即我们至高主要的善。若不是因为祂本身是那无可言喻的善，这怎么可能呢？我们的罪所受的谴责，既无不使祂得赞美，我们能找到什么理由，来将我们的罪归咎于祂呢？

    （38）再者，在那受谴责的事物本身里，那受谴责的只是其过失；对过失有谴责，就必对本性有赞美。若那受谴责的，乃是照着本性的，它就不是过失；那应当受纠正的是你，而不是你所错加谴责的。好叫你学会谴责得当。若它是过失；并且该受谴责，它必是违反本性的。一切过失，就它是过失来说，乃是违反本性的。若它不伤害本性，它就不是过失；若它是过失，因它伤害，它就是过失，因它违反本性。

    但若一个本性，被别一个本性的过失而不是被自己的过失所败坏，它受谴责就是不当的。我们必须问，那别一个本性既藉自己的过失来败坏异己的本性，是不是被它自己的过失所败坏。除非是被邪恶或过失败坏了，所谓败坏还有什么意义呢？一个不腐败的本性没有过失，但若别个本性能被它败坏，它就有过失。凡能以自己的过失败坏异己的，自己便是败坏了。

    由此我们断定一切过失都违反本性，也就是违反那有过失的东西之本性。既然只有过失才是该受谴责的，既然过失之为过失是因为它违反那有过失的东西之本性，所以除非本性是可赞美的，什么也不应因过失而受谴责了。过失该被你所不喜悦，只因它败坏了那在本性上使你喜悦的。

    十四

    （39）我们也必须顾及下一个问题：一个本性受别一个本性的过失所败坏，而自己没有工失，这是真的么？若一本性带着它的过失，蓄意败坏别一个本性去接近后者，但它找不着可资败坏的，它就不败坏后者。但若它找得着可资败坏的，它就藉着在后者里所找着的过失来败坏后者的本性。强者若拒绝败坏，就不被弱者败坏，但若它愿意受败坏，它的败坏就是从自己的过失开始，而不是从别个的邪恶开始。若势均力敌者拒绝败坏，他也不能被势均力敌者所败坏。当一个有过失的本性接近别一没有过失的本性来加以败坏的时候，它不是处于势均力敌者的地位，而是因它的过失而处于弱者的地位。但若强者败坏弱者，这便或是由于二者所存的过失，或是由于强者的过失，假如强者的本性虽有过失，但它仍是胜过那被它败坏的弱者的本性。人们若不善用地上的果实，反倒因被自己的过失所败坏而来奢侈滥用它们，试问谁能合理谴责它们呢？然而，人的本性虽是邪恶的，但较没有过失的果实远为高贵强大，人若怀疑这一点，就愚不可及了。

    （40）群者败坏者，也可能不是由于任何一方的过失——假如我们所谓过失是指该受谴责而言。例如一个俭约的人，只求从果实得营养，谁敢谴责他呢？谁敢谴责他所食的果实败坏了呢？因此我们并不用“败坏”来讲说这桩事，因为“败坏”一辞是用来指过失。

    较强的本性败坏较弱的本性，而并不用它来满足自己的需要，乃是显而易见的常事。从公道说，罪债当受惩罚。使徒表达这原则，说：“若有人毁坏上帝的殿，上帝必要毁坏那人”（林前3：17）。再者，从可变事物之理而言，一物由另一物更替，乃是按照上所赋予全体的定律，这定律最适合于各部分的力量。若是一个人的眼睛本来太弱，不能见光，而且日头的光辉使它们受伤害，我们不应假定日头如此，乃是为求补满本身光辉的缺憾，或是由于它本身有什么过失。眼睛本身也不应受谴责，因为它们不过服从了主人的命令而在光中张开了，以致受了伤害。

    所以，在各式各样的败坏中，只有邪恶的败坏才是该受遣责的。别样的败坏，或是不当称为败花，或是既非邪恶的，就决不当受谴责。谴责只当归于邪恶。

    （41）我曾说，过失只因违反那有过失之事物的本性，才成为邪恶。由此可见，那因过失而受谴责之事物的本性，是配得称赞的。于是我们必须同意，谴责过失，无非就是称赞那因过失而受谴责之事物的本性。因为过失违反本性，所以过失的邪恶性是与本性的完整所受的损害成正比。所以，当你谴责过失时，你显然是称赞那为你愿望有着完整的东西。完整除当属于本性外，当属于什么呢？一个完全的本性，决不该受谴责，而应照其本性的种类受称赞。凡你在一本性中所见不完全之处，你称之为过失，这足以证明本性使你喜悦，因为你遣责它的不完全之处。

    十五

    （42）所以，假如对过失谴责便是对那有过失之本性的美丽和尊荣称赞，那么虽然有这些过失，但一切本性的创造主上帝更是多么配得称赞！它们之为本性乃是从祂得到的，它们也只是因为离开了祂所造它们的目的，才是恶的。它们只是因为那谴责的人在它们里面看不见它们受造的目的，才是该受谴责的。若万有受造之目的，即上帝至高不变的智慧，是真实无上帝地存在着，你就能看出那离开祂目的之物，向那里走。

    然而，除非缺憾是自动的，它就不、该受谴责。请你思考，你是否应当你遣返那本该如彼的东西；我想你不应当谴责它，而反应当谴责那或它本该如彼相背驰的东西。若没有接受什么，就没有负什么债，负债者向谁负债呢？岂不是向债主么？当资产移交给承继人时，凡所偿付的，就是偿付给立了遗嘱的人。凡偿付给债主合法的承继人的，就是偿付给债主本人的，而承继人乃是合法地接替了他。

    因此最荒谬的说法乃是说，属世之物不应衰败。事理之常乃是：除非它们衰败，将来就不能接替过去，各时代的美丽也不能按自然的程序彰显出来。它们按照它们所接受的去行动，并且按照它们从祂所有的生存而向祂还债。若有人对它们的衰败表悲痛，他应当留心他所说的——是的，他应当留心他所说抱怨的话——看这是不是说得公道审慎。在说那些话的时候，若他喜悦声音的一部分，而不让它消失，由其他部分来接替（言语是由声音消失而由其他声音接替构成的），他便要被视为狂人了。

    （43）所以谁也不得因这些东西衰败而起责难之心。它们不再存在，是好使各物各按其时可以出现。谁也不能说：它应当持久些；因为它不能超过它所有的定限。

    但全体创造之美在有理性的受造者里面达到了顶点，而不拘他们犯不犯罪。这里有几个可能的假定：或是他们没有犯罪，但这种说法乃是十分荒谬的，因为甚至将不是罪的定为罪，也是犯罪；或是他们的罪不该受谴责，但这也是同样荒谬，因为那样一来我们将赞美错误的行动，将人心智的整个目的推翻，并将生命混乱起来；或是我们会谴责一种当有的行动，但这不免使我们变成不可名状的癫狂，或说得和缓一些，使我们陷入不幸的错误中；或是我们若被真的理性所屈服来遣罪恶，且只因一事反乎常态而加以谴责，那么，请问有罪的本性负了什么债呢？你必发现它负正直行动的债。又问它向谁负了这种行动的债呢？你必发现它向上帝负了这种行动的债。它从上帝接受了行动正直的能力，如果它愿意的话。它也从祂接受了两种可能，即行动不正直就不快乐，行动正直就快乐。

    （44）因为谁也不能超过全能创造主的律法之上，灵魂就必偿付它所负的债。它或是由善用它所接受的，或是由损失它所没有善用的，来偿付这债。因此它若不藉着正直行动来偿付，就必由受苦来偿付，因为“负债”一辞适用于二者。我们也能用下面的说法：一个心灵若不由行其所当行的了付债，就要由受该受的苦来付债。

    在没有行所当行的和受该受的苦中间，并没有时间的间断，免得全体的美丽，因罪恶的丑陋而没有刑罚的优美而受到瞬刻的污损。凡现在在暗中所受的刑罚及其所产生可怕的痛苦，要留到将来的审判才显明出来。正如一个人若是未醒，便是睡着的，照样一个不行所当行人，立刻受他所该受的苦，因为行义乃是大乐，所以凡离弃义的，无不立即受苦。这是不易之理。

    所以，当万有由于生存的缺乏衰微时，不是它们未曾接受了更多的生存，而并无过失（正如当它们生存时，它们若没有接受更多的生存，并无过失一样）便是它们拒绝成为它们若是愿意便有了权力成为的。因为那为它们可能有了的乃是善的，所以它们若拒绝它，就是有罪了。

    十六

    （45）上帝对谁也无所负欠，因为祂将一切白白赐给人。若有人说，上帝对他的功德有所负欠，他应知上帝甚至对他的生存必无所负欠，因为对一个是尚未生存的人，什么也无所负欠。你归向那作你生存的源头，好叫你可以从祂获得更多得完全，那有什么功德呢？你预先付了什么，叫你能够索债呢？若你拒绝归向祂，受损失的不是祂而是你。因为你没有祂，便是虚无，并且你是从祂接受了你所有的生存。除非你归向祂，你必须偿还你从祂所有的生存，而并不成为虚无，而是痛苦。万有都对祂负了债：第一它们自然的存在是从祂而来；第二它们若是愿意，它们能变好些，接受更多的恩赐成为它们所应当成为的。对没有接受的权力谁也不当负责；但他对他所当行而未行的，却当负责。他若接受了一个自由意志和足够的权力，他就有责任去实行。

    （46）所以一个人若不行他所当行的，这不能归咎创造主；反而那人受当受的苦，倒足以使祂得赞美事。对那不行所当行的人予以谴责，就是对创造主加以赞美。若是当你看到你所当行的——虽然你只在那不变真理的主里面才能看到——你便得了称赞，那位教训你当愿望什么，并将实行的能力赐给你，且不让你拒绝它而不受惩罚的主，更是多么当得赞美阿！

    假如“应当”是照领受而定，以假如人受造就必犯罪，那么他一犯罪，就作了他所应当作的。但若这是邪说，那么谁也不被自己的本性强迫犯罪，也不被别个的本性强迫犯罪。人若受他所不愿意受的，他并没有犯罪。若是他该受，他就不是因受他所不愿意的苦而犯罪，乃是因他有意行了那使他该受他所不愿意的苦而犯了罪。若他不该受，罪在那里呢？所谓罪，并不在于该受不该受的，而是在于行不该行的。但若一个人犯罪既不是被自己的本性强迫，也不是被别个的本性强迫，那么他犯罪，乃是由于自己的意志。

    你若要将他的罪归于创造主，你就使罪人因未破坏创造主的律法而成了无罪的。但你若能证明他无罪，就没有什么可归于创造主的。若是你能替罪人辩护，我们要赞美创造主；若是你无法替罪人辩护，我们也要赞美主。因为若是你能名正言顺地替罪人辩护，他就不是罪人，所以我们要赞美主；若是你无法替罪人辩护，就他离弃了创造主而言，他就是罪人，所以我们也要赞美主。

    因此我不能找着一点理由来将我们的罪归于我们的创造主上帝，并且我敢说，这种理由是无法找着的，它根本就不存在。我发现祂恰因这些罪而应得荣耀，不仅是因祂惩罚它们，也是因罪只是由离弃祂的真理而犯的。

    伊：我满心接受你所说的。我同意我们真是一点也不能将我们的罪归于我们的创造主。

    败坏的意志是邪恶的原因

    十七

    （47）但如有可能的话，我喜欢知道，那为上帝预知不会犯罪的意志，为何不犯罪，而那为上帝预知会犯罪的意志，为何犯罪。现在我且不看上帝的预知，强迫这个犯罪，那个不犯罪。然而，若是没有原因，有理性的受造者，就不会分成为永不犯罪的，怙恶不悛的，和介乎二者间有时犯罪有时行善的。他们分为这三类，原因安在？

    我不要你回答说，意志是原因：我要问那在意志背后的原因。必定有什么原因，使那有同样本性的，有些永不犯罪，有些总是犯罪，有些介于两者间时或犯罪时或行善。有一点对我似乎很清楚，那就是，有理性受造者的意志分为这三类，必定有一原因；但那原因是什么，我不知道。

    （48）奥：既然意志是罪恶的原因，而你却要寻找意志的原因，那么假如我能找得着它，你岂不要寻找我所找出来的原因的原因么？有什么能叫这些问题满足呢？有什么能使我们的迟疑和讨论止息呢？你不应当在根以外另寻找什么。你不要想有什么比“贪财是万恶之根”（提前6：10）一句话，那就是说，在足够之外贪得无厌，更为真实的。凡是各本性为求自存所需要的分量，就算足够。贪欲在希腊文为philarguria, 意即贪爱银子，因为古时钱币是银子或合银铸成的。但贪欲不仅是指人对银子或钱而言，而且也指人对需要之外所贪得的一切东西。这种真贪欲便是败坏的意志。于是败坏的意志乃是一切邪恶的原因。

    若意志顺从了本性，它就会保存而不加害本性，因而不会是败坏的。由此可知，一切邪恶的根不在人的本性，这就足以回答那些要谴责这本性的人。但你若要寻找这根的原因，它怎能是一切邪恶的根呢？因为这么一来，这种原因会是根本原因，并且你若找着了它，你还会像我说过的，去再寻找原因，而探求也就无止境了。

    （49）试问什么能先于意志而为其原因呢？不是意志本身是原因，如今在意志以外找不着什么原因；便是意志不是原因，如是意志不是有罪的。不是意志本身是罪的始因，便是始因没有罪。罪除非归于犯罪者，不能归于什么。罪除非归于那定意犯罪者，也不能合理地归于什么。我不懂你为何还要寻找什么。不拘意志的原因是什么，它若不是善的，便是恶的。它若是善的，我们服从它，就并没有犯罪；它若是恶的，我们不要服从它，而我们就不至于犯罪。

    十八

    （50）但若它强迫一个人违反自己的意志，怎么样呢？难道我们需要重复说么？请记住我们先前论罪和自由意志所说过的。若是难得记住一切的话，请至少记住纲要。不拘意志的原因是什么，若我们不能抵抗它，我们向它屈服，并没有犯罪；若我们能抵抗，我们必须不屈服，而我们也不会犯罪。它也许在我们不提防时，欺骗我们么？我们就必须谨防受骗。或许欺骗叫为们防不胜防么？那么就无罪可言了，因为在不能提防的事上，谁都没有犯罪。然而人犯罪是事实，所以人能提防罪。

    （51）但有些因无知而有的行动，乃是被判为错误而需加以纠正，正如经是所说的。例如使徒说：“我蒙了怜悯，因我是不明白的时候而作的”（提前1：13）；先知也说：“求你不要记念我幼年的罪愆和我的无知”（诗25：7）。一个人若有意行善却是不能，这也被判为非。因此经上有话说：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作；”又说：“立志为善由得我，只是行出来由不得我”（罗8：18，19）；又说：“情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌， 使你们不能作所愿意作的”（加5：17）。这些话是从死里逃生的人所说的。假若这是描写人的本性，而不是描写罪的惩罚，他的情形就不是有罪的。假如人没有丧失他那受造并造得不能更好的本来的生存，那么他虽作恶，也是行他所当行的了。但是人本来受造是善的，而他现在不是善的，因此他现在没有力量来变成善，因为他看不到他应当如何，或是因为他虽看得到，却不能作到他看得到他所应当成为的。这就是他的惩罚。

    每一公道的惩罚是给罪的惩罚，也可被称为处罚；但若它是不公道的，既然谁也不怀疑它是惩罚，它就是由不义的掌权者加于人的。但怀疑上帝的全能和公义，乃属狂妄之举，所以这种惩罚是必定公道，因罪而施的。任何不义的掌权者都不能擅权辖制人，而为上帝所不知道。谁也不能用恐怖或虐待强迫人的意志，以致使他所受处罚可以视为不公道的。所以这仍然是因他被定罪而施的公道惩罚。

    （52）难怪人由于无知，意志并没有自由来选择他所应当行的；又难怪人由于被属血气的习惯阻挡，即由于放纵遗传下来的第二本性，虽能看见他所应当行的并且愿意去行，但不能实行。一个人若是愿意的话，本来他有能力实行而毫无困难，只因他不加应用便失去了这种能力，这是给罪绝对公道的刑罚。一个人知道他所当行的而不行，就丧失认识善的能力，再者一个人有能力行善而不行善，就在他愿意的时候，丧失行善的能力，这都是公道的。

    这样，每个有罪的灵魂都受了两种惩罚，即无知和无能。无知产生错谬，使我们蒙羞，无能产生痛苦使我们不安。但以假为真，以致无意中犯了错误，并且由于受肉体桎梏所加的痛苦和阻挡，以致禁止不住情欲的行为，都不是人在原来状态中的自然情形，而是他被定罪后所受的惩罚。我是说人有自由行善的意志，乃是指人受造时所有的意志而言。

    十九

    （53）这里另有一个问题屡屡由人们带着怨声发出来，因为他们为自己的罪总是责备别的东西，而不责备自己。他们说：若亚当和夏娃犯了罪，我们这些可怜的人行了什么，该生在无知的盲目和无能的痛苦中，以致先是犯错误，不知道我们的责任，后来虽有公义的命令开始向我们启示出来，我们却因肉欲猖獗的反抗，虽有意服从命令，却是无能为力呢？

    我要简约回答说，这些人应当静默，不再埋怨上帝。假如没有谁战胜了错谬和情欲，他们也许有理由埋怨上帝。然而有无所不在的一位，祂多方用那事奉祂为主的造化来召回离弃了祂的人教训相信祂的人，安慰盼望祂的人，鼓励殷勤的人，帮助努力的人，垂听祷告的人，你被看为有罪不是因你无知，而是因你不寻求你所没有的知识。你被看为有罪，不是因你不能医治你的伤处，因而因你藐视那愿施医的主。这些是你自己的罪。谁都可寻求知道他所不知道的，好得益处，不过必须谦卑承认自己的软弱，好叫他一旦如此寻求并承认，就可从主得帮助。这位主给帮助的时候，既不犯错误，也不感被乏。

    （54）那在无知中所作的恶，和那不能如愿而行的善，都称为罪，因为它们都是从自动所犯的第一次罪而来，是第一次罪所产生的必然结果。

    我们不仅用“舌”一辞指说话时在口中活动的肢体，也指这肢体活动的结果，即言语的形式和关联。因此我们称希腊语和拉丁语为希腊舌或拉丁舌。照样我们不仅用罪一辞指通常所谓罪，即自动有心所犯罪的罪，也指这种罪所必有的惩罚。

    我们也用“本性”一辞来指通常所说人人所同有的本性，即指人最初受造时天真无罪的景况。我们也用本性一辞来指始祖定罪后，我们生来所具有的朽坏，无知，和肉体的奴役。照使徒的话说：“我们本为可怒之子，和别人一样”（弗2：3）。

    二十

    （55）至高的创造主上帝，已经公道地颁布，我们应当从始祖承受无知，无能，和死亡，因为他们犯罪陷入了错误，痛苦，和死亡中。这是叫公道的刑罚，在人的始初显明出来，叫怜悯的拯救，在以后的一个时候显明出来。当始祖被定了罪时，他那生产儿女的福并没有被夺去。他蒙准许有后裔——虽是属血气的，必朽坏九――好叫地上有人类作为地上的美丽和尊荣。若始祖生产比他自己，好的儿女，那就不公道了。但若他的后裔中有一位愿意皈依上帝，因而克服原来离弃上帝所该得处罚，那么他就不仅不当受阻碍，而且应当获得神的帮助。这样一来，创造主也表明，人若愿意的话，他多么易能保守了最初的景况，因为连他的后裔也能超越于他生来的景况之上。

    （56）再者，假如只有一个灵魂是受造的，而作凡受生的人灵魂的源起，谁敢说，自己在始祖犯罪时没有犯罪呢？然而，假如灵魂是在个人生时分别受造的，那么在先的灵魂所作的恶属于在后的灵魂的本性，而在后的灵魂所行的善，使他恢复在先的灵魂所丧失的景况，这似乎非但不是不对的，而且真是十分合理的。若创造主要表明灵魂在尊荣上远胜于任何有形体的受造者，以致一个灵魂能够从另一灵魂所堕落到的地步上升，这并没有什么是与创造主不相称的。有罪的灵魂陷于无知和无能中，真可称为刑罚，因为在刑罚之前，灵魂是较为善的。纵令一个灵魂不仅在犯罪以前，甚至从有生之始便与另一个灵魂在犯罪以后所有的景况一样，它仍有不小的善，应当感谢创造主，因为甚至在最初，它的景况也胜于任何有形体的东西，而不拘这些东西是多么完全。这些福分并不平常，不仅因为它本身是灵魂，它的本性胜于任何有形体的东西，更且因为它得创造主之助，能够改进自己，并且它若诚恳努力，就能够获得那将它从可哀痛的无能和盲目的无知中解放出来的美德。

    若是如此，无知和无能，对出生的灵魂就并不是罪恶的刑罚，而是进步的鼓励，和完全的起点了。在没有任何有功德行以前，灵魂接受了一种能力，辨别智慧胜于错误，安息胜于劳苦，并知道这些美事，不是由出生，而是由努力达到的；这件事并不是小事。但若一个灵魂拒绝如此行，它就有罪了，因为它没有善用它所接受的能力。它虽生于无知和无能中，却并不被什么必然性强迫，留在那种状况中。若是全能的上帝作灵魂的创造主，它们就不能存在。因为祂没有它们来爱祂以前，就创造了它们。祂因爱它们，就修理它们。并且祂一被它们所爱，就使它们达到完全。祂使没有生存的有生存，也使那些爱祂的有快乐。

    （57）然而，灵魂若先天生存于上帝所指定的秘密所，在各人出生时奉差来使各人的身体有生命并受管理，它们就是为着以下的目的而奉差：对那生来受始祖的罪的惩罚取死的身体，善为治理，用美德约束它，使它受适当合法的辖制，好叫它到了时候，可以居于天上而不朽。

    当这些灵魂进入今生，穿上必朽坏的肢体时，它们必忘记它们的前生，并忍受今生的艰苦。结果便是无知和无能。无知和无能在始祖身上，乃是与他所受必死的刑罚相连的，好叫他可以晓得他灵魂所受的悲苦。然而无知和无能对这些灵魂却是使身体恢复不朽的机会。肉体既是从有罪的先祖而来，就将这无知和无能带给那进入身体的灵魂。它们被称为罚，只是这个意思。它们既不能由灵魂负责，也不能由创造主负责。

    创造主已赐给灵魂能力去实践它们的艰巨责任，也已赐给它们信仰去补救它们的愚蒙。更且祂已赐给它们下判断的能力，使它们知道每个灵魂都必须努力照亮无益的无知，不断地力求负起责任，克服行善的无能，并在凡事上祈求创造主的帮助。祂无论从外藉着律法，或从内直接向人心说话，都命令人尽力去行。祂将幸福之城的荣耀，赐给那些战胜魔鬼的人；这魔鬼曾用邪恶的诱惑，战胜了始祖，把他陷入不幸中。这些人伏在这种不幸之下，好藉他们优秀的信仰战胜魔鬼。因为他们若因忍受魔鬼自夸所加于人的刑罚而战胜他，这并不是一种小荣耀。若是一个人因爱今生而不奋斗，他就不能将逃走的羞耻归于君王的命令。万有的主要把他放在魔鬼的居所，因为他可耻地喜欢服事魔鬼，以致离弃了他的本营。

    （58）但若你居住在别处的灵魂，不是由主上帝差来，而是自行来住在身体里，我们就容易看到凡是出于它们自己意志的行动所产生的无知和无能，丝毫不能归咎于创造主。纵令祂自己差遣了它们，虽然它们无知又无能，祂却并没有剥夺它们求告，寻找，和努力的自由，反倒随时赐给求告的，光照寻找的，给凡叩门的开门，所以祂毫无可咎之处。对怀善意有热忱的灵魂，祂也要赐给它们能力去战胜无知和无能，并使它们获得荣耀的冠冕。对凡要以软弱为藉口来原谅自己罪恶的怠慢灵魂，祂归罪于它们，并不因它们的无知或无能，乃是因它们自甘处于那种景况中，而不热心寻求学习，好藉着谦卑，认罪，祈祷，来得着真理和力量，所以祂要将公道的刑罚降给它们。

    二一

    （59）关于灵魂的来源有四种意见：一是说它由生殖而来；二是说它在每人出生时新受造；三是说它先天生存于别处而由上帝差到出生的人身体里；四是说它自动进入人的身体里。我们不应轻易接受任何一种意见。不是这个问题因隐晦和困难之故尚未经大公教会的释经家所解答所决定，便是这项工作若已完成，但尚未达到我手中。不拘怎样，我们的信仰对创造主的本质必须不存任何与祂不相称或虚假的意见。因为我们是由虔诚的崇拜之路走向祂。若我们对祂存任何虚假的意见，我们的热忱要驱使到虚空，而非幸福。若我们对受造者存任何虚假的意见，只要我们不以之为确知的事实，就不会有危险。我们为求得福，并没有受命去追求受造者，而是追求创造主。我们若对祂存虚假的意见，就被恶毒的荒谬所欺骗。因为谁朝向不存在的走，或向存在却不能使人有福的走，谁就不能达到有福的生活。

    将来的命运乃是重要的事

    （60）上帝为叫我们能够静观默想永恒的真理，以它为乐，并加以服膺：便因我们的软弱开了一条通过属世事物的路，那就是尽我们朝向永恒的路走所必须的相信过去和将来的事。这种信仰的训练是有权威的，受神的怜悯所管制。现今的事，就其与受创者之身灵的活动和改变相关而言，乃是无常的。这些事我们不能知道，除非我们经历它们。

    关于任何受造者过去和将来的事，若有上帝的权威告诉我们，我们都必须相信。有些事是在我们知道以前发生的，有些事是我们的感官所尚未知道的。然而我们必须相信它们而无迟疑，因为它们帮助我们大大增加我们的盼望，激烈我们的爱心，同时叫我们记得，上帝在各种事变中不忘拯救我们。

    若有什么错谬冒充有上帝的权威，我们可用下面的考验来驳斥它：它相信有任何可变之物不是上帝所造的么？或相信有何可变之物在上帝的本体中么？它主张上帝的本体多于或少于三位一体么？基督徒的全副精神集中在了解三位一体上，而他的进步是与这种了解有关。此处不宜讨论三位一体的合一性和平等性，以及各位的属性。将一些关于万有的主宰，源始，和管理者上帝的事，即将一些与纯正的信仰有关，并对在这些事上作婴孩刚开始从属地的事升到属天的事之人有助的事，述说出来，乃是一件容易作的事，而且有许多人已经作了。但要将这整个问题包罗，用清楚的理论使有理智的人个个都满意，似乎不是我们或任何人认为容易作的事，甚或不是在思想上，更不是在言语上所能轻易尝试的事，

    我们现在要照着上帝所给我们的帮助，和祂所准许我们作的，来从事讨论以上所提的问题。我们必须无迟疑地相信凡关于受造者的过去所告诉了我们的，和凡关于其将来所已预言的，因为这是能够培植纯正的宗教，并激发我们对上帝和邻舍诚恳的爱心。我们要捍卫真理，叫不信者的不信被权威屈服，或尽量使他们看出，第一，相信这些事并不是愚拙的，第二，不相信这些事反是愚拙的。但是我们驳斥虚假的教训，不当着重过去和将来的事，而当着重现在的事，尤其着重不变的实在，并且尽量提出明显的证据来。

    （61）当我们思想时程中的事时，向前展望将来，当然要不回顾过去重要些。圣经中也记载，过去的事，但这些事也预表或应许或见证将来。其实人们对今生已成过去的顺逆，不太关心。而专注于将来的盼望。由于我们本性深处的某种感觉，过去的事，既已成为往事，就其悲喜而言，好像是未曾出现一样。

    我既知道我现在生存着并且盼望将来继续生存着，我不知道何时开始生存着，那对我有什么不利呢？我不对过去自扰，也不以对过去抱虚假的意见为有祸的错谬。至于我的将来，我往前行由我创造主的怜悯引导。所以，我若对我的将来，或对我将来同在的上帝有错误的想法，我就必须竭力谨防这种错误。否则我不会作好必须的准备，或不能达到那为我心中目的之主，因为我的眼光蒙混了。

    假如我买一件外衣，而忘记了去冬，那对我并无害处，但若我不相信冷天将临，那对我就有害处。照样，假如我的灵魂忘记了过去所忍受的，这对它并无害处，只要它谨记着它为将来所当努力准备的便了。例如，若有人航行到罗马去，他若忘记他开船的地方，就无关重要；只要他知道向那里驶就好了。若他把罗马港口弄错了，因而把船撞坏了，那么他能记得开船的地方，那有什么益处呢？照样，我若知道我能找到安息的目的地，忘记我生命的起头，对我也并无害。我若对灵魂努力的惟一目的上帝本身抱着一种不相称的观点，闯在错误的暗礁上，虽记得或猜想我生之始，那对我也无益。

    （62）我说这些话并不是禁止有才干的批评家参照受了灵感的圣经，来探讨灵魂是从灵魂产生的，还是每个灵魂是为那由它而有生气的人个别受造的，还是灵魂是由神从别处命令差来使身体有生命受治理的，或还是自己定意进入身体的。若理性要求这种探讨以求答覆必须的问题，或若我们能从更必须的事抽得出闲暇来，那么这种探讨论才是对的。

    我这么说了，好叫人在这般严重的一个问题上，不至无端恼怒那些由于人类所难免有的疑心而提出质问的人。若有人能够找着明证，他也不应设想别人因为忘记了灵魂过去的源起，就对将来没有盼望了。

    二二

    （63）关于这事，不拘我们或是完全把它搁置，或是等到另一时候再行考虑，并没有什么阻止我们对目前的问题清楚回答说：灵魂为本身的罪恶受惩罚，乃是由于创造主正直的，公义的，不动摇的，不改变的尊严和本体。我们已经说过，罪恶除了归于罪人的意志外，不应归于什么，并且我们不得另找原因。

    （64）然而，假如无知和无能是与生俱来的，灵魂就从这种情形前进，朝向知识和安息走，直到它在有福的生命中臻于完全。若它不愿藉学习和虔敬求长进——因为它不乏长进的能力——它陷入更深的无知和无能中，而且处于更低的生存中，那乃是公道的。

    若一个灵魂的无知和无能是从它本性而来，罪愆就不由它负责。但若它不求知识，不努力获得行善的能力，罪愆就由它负责。一个小孩不知道说话，也不能说话，这乃是自然的。他的这种无知和无能，不仅是无可指责的，而且是令人心爱的。这种小孩并不因什么过失而未获得这种能力，也不因什么过失在获得了这种能力以后丧失了。所以，假如我们以为快乐是在于口才，以为说错话是罪恶，正如行错事是罪恶一样，谁也不会指责婴孩时期，虽说我们是在婴孩时间才开始获得口才。然而，一个人若执意回到婴孩时期或留在其中，显然他应当受谴责。

    同样若是人生来就对真理无知，对行善无能，他得从那种景况开始，向智慧和安息之福进步，谁也不得因他开始的生来景况而谴责他。可是他若不顾进步，或故意退后，就该受罚。

    （65）但灵魂的创造主却总当受赞美，因祂给灵魂有力从它的开始上升获得至高之善，帮助它进步，使它的进步完成，并在它犯了罪的时候，那就是在它拒绝从它原来的景况上升到完全的地步时，或是在它有了进步以后再退步时，按它所该得的定它的罪。

    灵魂起先不像它有能力以后变成的那样完全，这并不表明它受造是恶的。有形体之物，不拘完全，都远逊于灵魂原来的景况，可是公允的判断甚至把有形体之物也算为值得称赞的。灵魂不知道它应当作什么，是由于它尚未接受这知识而起；但若它善用所已接受的，它要接受这知识；并且它若愿意的话，它的禀赋足以使它专诚殷勤地去寻求。

    若它现在知道它所当行的，却无力尽责，这也是它所尚未领受的禀赋。它有一部分进步到了更高的境地，看见它所当行的善，但另有一部分较为迟慢，属于肉体，尚未被克服。因此无能本身敦促灵魂祈求那创始它部分进步的祂，帮助它达到完全的地步。于是它就更爱祂，因为它有生存不是由于自己的力量，而是由于祂的慈爱，并且它被升到有福的地步，是因祂的怜悯。它越爱使它生存的主，它就越向祂靠拢，并且越丰满地分享祂的永恒。

    若有一棵幼树几个夏季都不结果，一直要等到时候成熟才结果，我们不得称它为不结果子的树。若灵魂的创造主给了灵魂一个好的开始，叫它凭着热忱和进步，结出智慧和公义的果子来，又若祂将尊荣赐给它，叫它若是愿意的话，有能力得福，祂为什么不应受到虔敬的赞美呢？

    小孩受苦的事

    二三

    （66）无知的人惯于提出见小孩受苦和死亡的事，来反对上面的论点。他们问，小孩在能获得任何功德以前便去世了，他何必出生呢？他既不列入义人中，因为他们没有行善，也不列人恶中，因为他没有作恶，他在将来的审判中列入什么人中呢？

    我们回答如下：你若想到时间和空间中万有的适当联系，你就不会相信什么样人是受造无目的的。甚至一片树叶也不是受造无目的的。可是，对一个没有获得功德的小孩，问及功德，乃是无目的的。我们不用怕有一种生命介乎美德和邪恶之间，有一种判词介乎赏罚之间。

    （67）如是人们又要提出问题说：既然小孩在受洗之后和在认识洗礼意义之前屡屡死去，那么他们从圣洗得到什么益处呢？

    关于此点，虔诚而正确的看法，乃是认为小孩从那些带他们来领洗之人的信仰获益。这看法有教会的有效权威作支持，好叫我们知道我们自己的信仰多么有效，因为它甚至能被用来造福那些自己尚没有信仰的人。拿因寡妇的儿子已经死了，因此他没有什么信仰可言，他能从自己的信仰获得什么裨益呢？可是他母亲的信仰却帮助他复了活（路7：12－15）。既然一个小孩没有不信，他更是多么可能得到别人信仰之助阿！

    （68）关于从未犯罪小孩受痛苦的事，人们屡以此事残忍为词，提出了更严重的反对理由。若是那他们有生气的灵魂在他们变为人以前不存在，人们便问道，他们作了什么恶，使他们该受这痛苦呢？好像无辜在有作恶的能力以前能有什么功德似的。

    但上帝在小孩受苦受死亡时纠正爱他们的成人。这类的事为何不可以发生呢？痛苦只要一成过去，就对受痛苦的人好像没有发生过一样。在另一方面，成人若是善用世上的痛苦，选择更良好的生活，他们就可成为更好的人。他们若是不因今生的痛苦而回心寻求永生，在将来审判受刑罚时，就情无可有了。

    再者，父母的心若因小孩的痛苦而变为柔软，或若他们的信心或怜悯被激动，谁能知道上帝在祂隐秘的安排中，有什么丰富的报答存留给这些小孩呢？他们虽没有行善，然而他们至少是没有犯罪而受苦的。教会敦促我们将希律寻索主耶稣基督性命时所杀的孩童尊为殉道者，也不是无因的。

    兽类受苦的事

    （69）这些诡辩家提出这些问题，并不是因想查考它们，而只是因好说要捣乱；所以他们也往往提出兽类受苦的问题，来扰乱常人的信仰。他们问道，兽类作了什么恶，使它们该受这种苦，和说它们这般受苦时，能够希望得什么好处。

    他们所以这么说，或这么感觉，因为他们对事情抱着一种错误的价值观。他们不懂什么是至善，而要凡事都符合他们对至善的观点。他们的至善观。他们的至善观无非只是属天不朽的形体。所以他们提出无理的要求，要兽类的身体不受死，也不见朽坏，好像它们不是必朽的一般，其实它们是属于最低级，或说因为属天的形体较为优胜，所以它们是恶的。

    再者，兽类所受的苦使我们看出它们的灵魂有一种能力，自有它奇妙可佩服的地方。它在使兽的身体有生命受管理上表现它求一致的欲求。痛苦是什么？岂不是反抗分解或朽坏的感觉么？因此比白昼更明的事实，就是这魂在整个身体中力求一致，坚持一致。它遇到身体上的痛苦，既不是愿意，故也不是漠不关心的，而是不甘心的，与之挣扎的，并且为它的一致崩溃而苦恼。惟有兽类的痛苦，才叫我们发觉较低的生物力求一致。若是我们没有发觉这一点，我们就没有充分知道，万物都是由创造主至高，卓绝，难以形容的一致构成的。

    （70）你若用敬虔仔细的心来思考这件事，凡造化中引人注意的种类和活动，都向我们说话，并且教训我们，用各种的活动和倾向，正如用许多语言一样，在各方面招呼我们，叫我们认识创造主。

    甚至那些无苦乐之感的东西，莫不都藉着某种一致，来获得它们的独特美丽，或至少获得本性上多少隐定性。而那些感到痛苦之可悲和快乐之吸引的东西，也莫不从避苦趋乐来承认它们逃避分解，追求一致。在一切有理性的灵魂中，那为它们的本性所喜悦的求知欲，都将它所认识的一切归入一致，并且它在避免错谬上，它所要避免的，无过于无意义的不一致。不一致使我们苦恼的，岂不是它没有可靠的一致么？由此可见各物，不拘它是加伤害或是受伤害，也不拘它是引起快乐或得到快乐，都提示并宣布创造主的一致。

    但若那与生俱来的无知和无能并不是灵魂的本性，那么它们不是被取为责任，便是加上的刑罚。现在我想我们业已充分地讨论了这题目。

    始祖的罪

    二四

    （71）查问始祖受造的景况，比查问他的后裔如何繁殖，更为重要。

    有人自以为很伶俐地想出了问题问道：若始祖受造是聪明的，他怎么受了诱惑呢？若他受造是愚拙的，既然愚拙是最大的恶，为何上帝不是恶的原因呢？宛如人的本性不可以接受介乎智慧与愚拙之间的状态，既不能称为智慧，也不能称为愚拙一般！只在人有可能得到智慧罪，只在人若不求得智慧因而意志便有愚拙的罪愆时，他才开始是聪明的或愚拙的，并且必得如此称呼。

    谁也不会蠢得称婴孩为愚拙的，虽说要称之为聪明，就更为荒谬了。婴孩虽然已经是人，却既不能称为聪明的，也不能称为愚拙的。由此可见，人的本性接受一种中间状态，既不能称为聪明，也不能称为愚拙。因此若有人生下来和那些由于自己疏忽而缺乏智慧的人一样，谁也不得称他为愚拙，因为那是由于本性，而不是由于邪恶。

    所谓愚拙，并不是指对所追求或避免之事的任何无知，而是指由于自己缺点而有的无知，我们不称一头无理性的兽为愚拙，因为它并没有接受能力成为聪明。我们屡因意义有些相似而用错了字。瞎是眼所能有的最大缺点，但它并不是初生小狗的缺点，并且不得适当地称为瞎。

    （72）若人受造虽还不是聪明的，却能接人他所应该遵守的命令，那么他能被引诱犯罪，就不足为奇了。若他违反命令，他受惩罚，便并不是不公道的。他的创造主也并不是罪恶的原因，因为他若尚未接受智慧，他没有智慧，就这并不算为罪。然而人有一种能力，他能得到他所没有的。只要他予以善用的话。有理性是与有智慧不同。靠着理性，人能认识他所应当遵守的命令，并照着去行。正如理性使我们认识命令，照样遵行命令使我们得着智慧；并且本性使我们认识命令，意志使我们遵行命令。正如所谓接受命令之功应归于理性，照样接受智慧之功，应归于遵行命令。

    人开始能够接受命令，就开始能够犯罪。他在变为聪明以前，在两方面犯罪，若不是没有准备自己接受命令，便是接受了命令而不予遵守。聪明人若离弃智慧，便是犯罪。正如命令不是从接受者而来，而是从颁布者而来，照样智慧不是从被启迪的而来，而是从赐启迪的而来。

    所以人的创造主为何不当得赞美呢？人是好的。他是比兽好，因为他能接受命令。当他接受了命令，他就是更好些，当他遵守了命令，他就是还要好些。当他由智慧的永恒亮光得福，他就是最好。

    罪之为恶：是在于没有把握着命令，或没有遵守命令，或没有默想智慧。由此可见始祖受造虽是聪明的，却仍能够受诱惑犯罪。既然这罪是由自由意志而来，所以有上帝的律法所定公义的刑罚随之而来。因此使徒保罗也说：“自称为聪明，反成了愚拙”（罗1：22）。因为骄傲使人离弃智慧，从此就生出愚拙。愚拙是一种眼瞎，正如保罗所说：“无知的心就昏暗了。”这昏暗若不是从离弃智慧之光而来，是从那里来的呢？这种离弃由何而来呢？岂不是由于人的善虽是在于上帝，他却要以自己为自己的善，来代替上帝么？所以经上说：“看我自己，我的灵魂就忧闷”（七十译本诗42：6），又说：“你们吃，便如上帝”（创3：5）。

    （73）有些人因下列问题感到烦惑：始祖从上帝堕落，是由于愚拙，还是因堕落而成了愚拙？若你回答说，愚拙使他从智慧堕落了，那么他在堕落以前就显得是愚拙的，因而愚拙就是他堕落的原因。再者，若你回答说：他因堕落而成为愚拙，他们就要问，他堕落，是行得愚拙还是聪明呢。若是行得聪明，他就行得对，并没有犯罪；若是行得愚拙的，他们就说，他就早已是愚拙的，这愚拙使他堕落了。因为他若不早已是愚拙的，他就不能行拙的事。

    由此可见在智慧和愚拙中间有一过渡状态；而在这状态中的一个行动，既不能称为愚拙的，也不能称为智慧的；在今生对此惟有藉着那与此相反的，才能够加以了解。因为人除非从愚拙过渡到智慧，他就不得成为聪明。若他愚拙地来过渡，说这是好行动，那就是荒谬绝伦了；若他聪明地来过渡，说他在过渡到智慧之前已经有了智慧，那也是荒谬的。由此可见，在二者之间必有一种中间状态，既不能称为愚拙也不能称为智慧。于是始祖离开智慧的城堡，过渡到愚拙的时候，那一过渡本身即不是愚拙的，也不是聪明的。我们在睡着和醒着上找着与此相似的事，去睡并不就是睡着了，开始醒来也并不就是醒着，倒是从一种状态能另一种状态，有一过渡。不过有一种区别，这些动作大都是非自动的，而前面所说的动作总是自动的，因此它受罚乃是应该的。

    二五

    （74）意志除是非在看见了一个对象，就不会发出行动。我们有能力接受什么或拒绝什么，但没有能力决定眼睛会遇到什么。我们必须承认，灵魂与高的和低的对象接触，使一个有理性的人有所取舍，而佩得不快乐或快乐。

    在乐园里人有从高处来的对象，即上帝的命令，也有从低处来的对象，即蛇的引诱。人没有能力去决定主发什么命令，蛇提出什么试探。但若他被建立在智慧的隐固状态中，他就不被任何无能所桎梏，并有自由不屈服于任何较低对象的引诱。我们知道这一点，因为当愚人过渡到智慧的时候，虽然弃绝那致人于死之恶习所带来的快乐，是很痛苦的，但他们也能战胜这种试探。

    魔鬼的罪

    （75）这里可以问一个问题：若曾有两个对象提给人的意识，一个是上帝的命令，另一个是蛇的引诱，那么魔鬼自己从那里受了暗示去作恶，使他从高天的地位堕落了呢？若没有对象提给他，他不会行了他所行的。若没有这种观念在他心中发生，他不可能将他的思想转向于邪恶。因此不拘那思想是什么，它怎么进入了他的心中，叫他从一个善的天使变成了魔鬼呢？若意志有所愿望的话，必定是愿望某种对象。意志不能这样做，除非对象是从外通过感官被提出来，或是隐秘地进入于心意中。

    所以，我们必须办别所知觉的应象有两种。一种对象是从一种意志的劝诱而来，即如人因同意魔鬼而犯了罪；另一种对象是从那些提给灵魂或感官的事物而来。若我们问：提给灵魂叫它注意的是什么，那不是不变的三位一体，因为这是不受考验的，倒是超乎心智之上的。第一，灵魂本身提给灵魂叫它注意，因此我们就知道我们是活着的。第二，心智所治理的身体被提出来，因此灵魂为一动作就在必须的时候运用必须的肢体。末了，各种有形体之物给感官提出来。

    （76）灵魂在默想至高的智慧时——智慧既是不变的，就不能与灵魂打成一片——也看到它必改变的自己而多少有自知之明。原因是在灵魂虽与上帝迥异，可是它只次于上帝，能使他快乐。若它因爱不改变的上帝而忘记自己，或是它与祂相比而完全鄙视自己，那就更好了。但若它偏离正路，冒称上帝，以自己的能力为乐，那么它越要变成伟大，就越变为微小。那就是“骄傲是众罪的开端；而人骄傲的开端是背叛上帝”（传道经10：12，13）。

    魔鬼在骄傲之上又加上恶毒的嫉妒，所以他说服人表现那使他自己被定罪的骄傲。由是人受刑罚，目的是在纠正他，而不是在毁灭他。正如魔鬼对人表现自己为骄傲的典型，照样那应许我们永生的主表现自己为谦卑的模范。因此基督既然在受了说不出的痛苦后为我们流出宝血来，我们就应当快乐地跟从我们的救主，并且如此被祂的光吸引，以致任何较低的对象都不足以使我们不看这崇高的景象。若我们的注意力被任何较低的欲望所转移，那么魔鬼所受永远的处罚和痛苦应足以使我们回头。

    公义，真理，和智慧有至高的价值

    （77）公义是如此美丽，永恒之光，即不改变的真理和智慧，是如此可爱，即令我们得准留在其中只有一天，也当使我们轻确今生满有快乐和大富的无数岁月。“在你的院宇住一日，胜似在别处住千日”（诗84：10），将这种真实深刻的情感表现出来了。这句话也可以解为：千日是指时间和其变迁而言，一日是指不变的永恒而言。

    照主所赐我的力量，我作了答覆，我不知道，我对你的问题，是否有未解答的。就令你另外想到了什么，篇幅也要迫我作一结束，并在此一讨论之后稍事休息。订证论自由意志

    翻改第一部第九章

    一、当我们仍逗留在罗马的时候，我们决定讨论邪恶的原因一问题。讨论的原则，是靠上帝的帮助尽可能用理性的论据，来向我们的心智证实我们凭上帝的权威所已经相信的。我们经过仔细的论理以后，大家同意邪恶只是由意志的自由选择而来，因此从此一讨论所产生的三部统称为论自由意志。其中第二和第三部，是我在非州受按立为希坡长老以后，尽我所能有的机会写完的。

    二、在这三部里讨论了许多事。有些问题当时发生，或是我不能解决的，或是需要长久的思考才能加以解决的，所以我们把它们搁置了下来。但是不拘这些问题的答案是什么，或是当真理不明甚至有许多答案时，我们的结论总是：不拘真理是什么，我们显然应当将赞美归于上帝。我们作了那次讨论，是因为有些人否认邪恶是从意志的自由选择而来，由是认为万有的创造主上帝该受责。如是他们——摩尼教徒——就照他们邪恶的谬妄，企图将一个与上帝同永恒，不改变的恶神介绍进来。因为这是我们所提出来辩论的问题，所以我们在三部中没有讨论上帝的恩典，即上帝用来预定祂的选民，并在那些善用自由选择的人里面预备个好意志的恩典。我们有机会提到这恩典的时候，只是顺便提到，并没有仔细加以维护，像在把它当作主题来讨论时一样。究问邪恶的原因，是一回事，究问我们如何能够回到原来的善，或达到更大的善，又是一回事。

    三、晚近发起的伯拉纠异端派，主张意志自由选择说，将上帝的恩典排除，因为他们认为恩典是按照我们的功德而给的，他们必不可夸称有我的赞助。因为我在该三部中似为自由选择辩护所说的话，只是为该次讨论说的。我在第一部里诚然说过：“恶行受上帝的公义所处罚，”又加上说：“除非恶行是出于故意，它受罚就不算是公义的”（一、1）。再者，当我证明好意志是大善，真是胜于一切有形体和身外之物时，我曾说：“我想现在你能看到，我们的意志能够使我们享受或缺乏这种伟大而真实的善。有什么像意志本身这般完全在意志的能力范围内呢？”（十二、26）。在另一处又说：“那么，我们虽然向来不聪明，可是凭着我们的意志，我们应该得着一种可称赞和有福的生活，或一种可耻和无福的生活，对此有何可疑呢？”（十三、28）。又在一处说：“由此可见，谁愿意过这种生活，只要他宁愿、选择它过于那些易消逝的好东西，谁就容易得着它，只要他要它便行了，”（十三、29）。又在一处说：“因为永恒律对它我们要再予考虑）已经牢固不可破地规定，功德是出于意志，而有福是给善的报酬，无福是给恶的惩罚”（十四、30）。又在一处说：“我们已经同意，每人选择所追求所依附的，乃是由于意志”（十六、34）。在第二部中，我说：“就他是人而说，他乃是善的，因为他若愿意，他能过正直的生活”（一、11）。又在一处说：“除非有这种意志的自由选择，我们就不能行事正直”（十八、47）。在第三部中我说：“我们何必问那使意志从不变的善转到可变的善之活动，有何源头呢？我们同意那是只属于心灵的，而且是自动的，所以是可责难的；在这事上，教训的整个价值就是在于它能使我们责难并约束这种活动，并使我们的意志离开低于我们的暂时之事，而转向永恒之善”（一、2）。在另一处说：“真理之声明反对你所说的话。‘在我们能力以内’一语，除了是指‘ 能按我们的意志去行’ 以外，你不能想像它别有所指。没有什么像意志本身一样，是完全在我们能力之内，因为它不迟延地立刻照我们的意志去行”（三、7）。又在一处说：“若是当你看到你所当行的——虽然你只有在那不变真理的主里面才能看到——你便得了称赞，那位教训你当愿望什么，并将实行的能力赐给你，且不让你拒绝它而不受惩罚的主，更是多么当得赞美阿！”然后又加上说：“假如应当是照领受而定，又假如人受造就必然犯罪，那么他一犯罪，就作了他所应当作的。但若这是邪说，那么谁也不被自己的本性强迫犯罪”（十六、46）。又说：“什么能先于意志而为其原因呢？不是意志是原因，如是在意志以外找不着什么原因，便是原因不是原因，如是意志不是有罪的。不是意志本身是罪的始因，便是始因没有罪。罪除非归于犯罪者，不能归于什么。罪除非归于那定意犯罪者，也不能合理地归于什么”（十七、49）。稍后又说：“在不能提防的事上，谁都没有犯罪。然而人犯罪是事实，所以人能提防罪”（十八、50）。伯拉纠在他的书中引用了我的这些话。我写了一本书答覆他，题名为论本性与恩典（De Natura et Gratia）。

    四、我在上述和类似的话里，没有提到上帝的恩典，因为那不是我当时所讨论的题目。伯拉纠派就想到，或也许想到，我曾抱着他们所抱的观点。然而，他们如此想，乃是想错了。当然我们犯罪或行善，都是由于意志，正如我在以上的话里所说的。但是，除非意志本身被上帝的恩典从罪恶的奴役中释放出来，并从上帝得到帮助来战胜它的恶，人就不能过正直虔敬的生活。若是上帝使意志得释放的恩典并不居于意志活动以先，那么恩典便是按照意志的功德而给的，而不是恩典了，因为恩典原是白白赐与的。我在其他小品文中充分讨论了这题目，将这些近来反对这恩典观的异端派加以驳斥。可是甚至在论自由意志一篇中，即是这并非为反对他们，而是为反对摩尼教徒的一篇中，我对他们极其邪恶所企图否认的上帝恩典，也并不是完全缄默不言。其实我在第二部中曾说：“除非它们是从众善之源上帝而来，且不说伟大的善，就连最小的善，也不能存在。”稍后又说：“我们赖以正直生活的美德，乃是大善，而我们虽缺乏却仍能正直生活的身体上之美，乃是最小之善。灵魂的能力即我们若缺乏便不能正直生活的能力，乃是中等之善。没有人能误用美德，但任何人都能误用或正用中等和最小之善。没有人能误用美德，因为所谓美德，乃是将那些我们能误用的事善用，而一经善用，就不至于误用了。因此上帝荣耀丰富的善，不仅将伟大的善，也将中等和最小的善供给了我们。祂的慈爱固应当因大的善较因中等的善，因中等的善较因最小的善，而更多得赞美，但也应当因这一切善较祂若都没有赐下，而更多得赞美”（十九、50）。在另一处又说：“你只要对上帝存尊敬的心，将你的感官，智力，或思想所接触的善，莫不认为是从上帝而来”（二十、54）。在另一处也说：“但人堕落虽是由于自己的意志，他却不能靠自己的意志爬起来，所以我们要以坚定的信仰抓住那从高天向我们伸出来的上帝的右手我们的主耶稣基督”（同上）。

    五、我在第三部中说了那一段由伯拉纠所引用的话：“在不能提防的事上，谁就都没有犯罪。然而人犯罪是事实，所以人能提防罪”，然后立刻补充说：“但有些因无知而有的行动，乃是被判为错误而需加又纠正，正如经上所说的。例如使徒说：“我蒙了怜悯，因我是在不明白的时候而作的”（提前1：13）；先知也说：“求你不要记念我幼年的罪愆和我的无知”（诗25：7）。一个人若有意行善却是不能，这也被判为非。因此经上有话说：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作；”又说：“立志为善由得我，只是行出来由不得我”（罗8：18，19）；又说：“情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，使你们不能作所愿意作的”（加5：17）。这些话是从死里逃生的人所说的。假若这是描写人的本性，而不是描写罪的惩罚，他的情形就不是有罪的。假如人没有丧失他那受造并造得不能更好的本来的生存，并且不能成为更好的，那么他虽作恶，也是行他所当行的了。但是人本来受造是善的，而他现在不是善的，因此他现在没有力量来变成善，因为他看不到他应当如何，或是因为他虽看得到，却不能作到他看得到他所应当成为的。这就是他的惩罚。每一个公道的惩罚，是给罪的惩罚，也可被称为处罚；但若它是不公道的，既然谁也不怀疑它是惩罚，它就是由不义的掌权者加于人的。但怀疑上帝的全能和公义，乃属狂妄之举，所以这种惩罚是必定公道，因罪而施的。任何不义的掌权者都不能擅权辖制，而为上帝所不知道。谁也不能用恐怖或虐待强迫人的意志，以致使他所受处罚可以视为不公道的，所以这仍然是因他必定罪而施的公道惩罚”（十八、50至51）。在另一处我又说：“以假如真，以致无意中犯了错误，并且由于受肉体桎梏所加的痛苦和阻挡，以致禁止不住情欲的行为，都不是人在原来状态中的自然情形，而是他被定罪后所受的惩罚。我们说人有自由行善的意志，乃是指人受造时所有的意志而言”（十八、52）。

    六、于是在伯拉纠派异端兴起以前，我们就好像已经驳斥了他们一样。因为我们说，一切的善都是从上帝而来——伟大的善，中等的善，和最小的善；在中等的善中，有意志的自由选择，因为它是我们能以误用的，可是我们若没有它便不能正直生活。将它善用便是美德，而美德乃是谁都不能误用的大善。因为照我所说的，一切善——伟大的，中等的，最小的——都是从上帝而来，所以自由意志的善用，也是从上帝而来。这是美德，并被算为最大的善。如是我继续讨论了罪所该受的痛苦。上帝的恩典使他们从这痛苦中得释放，因为人凭着自己，即是由自己的自由选择只能堕落，但不能爬起来。我们被定罪所该受的痛苦，产生无知和无能。这是人生来便有的。除非靠上帝的恩典，谁也不能从这种邪恶得释放。伯拉纠派不将这种痛苦归于公平的处罚，因为他们否认原罪。但即使无知和无能是与生具了的，我们不也当谴责上帝，而应赞美祂，正如我们在第三部中所辩明的。这一辩论应被看为是反对摩尼教徒的，因为他们不承认那讲述原罪故事的旧约是圣经。我们在使徒书信中所念的，他们竟敢无耻地说是伪作，而不是使徒们的真笔。但为反对伯拉纠，我们必须为圣经全部辩护，因为他们说，他们接受全部圣经。


9、论本性与恩典

第三篇 论本性与恩典

    第一章　发行本书的原因；上帝的义是什么。

    我亲爱的儿子，提马修和雅各，你们送给我的书，我已匆匆阅读了一遍，读的并非草索，只有为一般人所熟知的几处，我就省略了。从该书内容看来，作者对那些犯了罪，本应责难意志却过于归罪于本性以图自恕的人，热烈加以攻击。他对此种弊害，反对过于激烈，其实这种弊害，世间文人亦严予责难，说：“人类总是虚假也归罪于自己的本性！”该书著者尽其所能，竭力表示同样的意见。然而我怕他只是大有助于那些“向上帝有热心，但不是按着真知识”的人，因为“他们不知道上帝的义，想要立自己的义，就不服上帝的义了”（罗10：2，3）。至于保罗在此所说的上帝的义是什么，他在该节经文之后，立即加以解释说：“律法的总结就是基督，使凡信祂的都得着义”（罗10：4）。可见上帝的义不是在乎律法上的诫命，因为那只能叫人惧怕，乃是在乎那由基督的恩典而来的救助——而对律法的畏惧，只不过是如对训蒙的师傅畏惧一样（参加3：24），是要引人得到基督的恩典。人若明白了这一点，就明白了他为什么是一个基督徒。因为“义若是藉着律法得的，基督就是徒然死了”（加2：21）。若基督不是徒然死了，就唯有在祂里面，罪人才得称为义。信那称罪人为义的基督，这种信就算为人的义（罗4：5）。因为世人都犯了罪，亏欠了上帝的荣耀，因祂的血，就白白地称义（罗3：23，24），但凡不认自己为属于那些“犯了罪，亏缺了上帝荣耀”的人，就当然不感觉到有成为基督徒的必要，因为“康健的人用不着医生，有病的人才用得着”（太9：12）。所以，祂来不是召义人，乃是召罪人悔改（太9：13）。

    第二章　人若无信而仍能成全义，就不必信基督得救了。

    因此，人类由犯了罪的始祖所产生的本性，若能完成律法并成全义，那么，即使在某国，某时代中有人未得到信靠耶稣宝血的机会，他们也必定得着永生作为他们的义的赏赐。因为上帝并非不公义，绝不因还未有人向他们宣扬基督在肉身所显神人两性的奥秘（提前3：16），就剥夺义人的义所应得的赏赐。因为人未曾听见，怎能信呢？没有传道的，怎能听见呢？（罗10：14）“信道是从听道来的，听道是从基督的话来的。但我说，人没有听见么？诚然听见了；他们的声音传遍天下，他们的言语传到地极”（罗10：17，18）。但是在这些事还未成就以前，在福音还未传到地极以前——因为有些遥远的国家（虽然据说是很少）还未有福音传到——人类的本性既在古时未曾听见这一切事要发生，到现在也未曾知道这已成就了，请问这本性现在可能有，或曾经有过什么辨法呢？它能否只相信那创造了天地的上帝，从自然知道它自己也是上帝所创造的，并有一种义的生活，就可以成全了上帝的旨意，而不必受教相信基督的死和复活呢？如果过去或现在是可能的话，那么，我就必得说使徒论律法所说的话：“基督就是徒然死了”（加2：27）。既然使徒论那单为犹太国所接受的律法如此说了，那么，我们论那为全人类所接受的自然之律，就多么更有理由说：“假若义是藉着本性来的，那么基督就是徒然死了。”若基督不是徒然死了，那么人类的本性得以称义，而从上帝的义怒和审判中得着救赎，除非是藉着信和基督宝血的圣礼，就没有辨法了。

    第三章　受造的本性，原是完整良善的，但后来为罪所败坏。

    人的本性在最初受造的时候，无辜也无罪，但人由亚当而来的本性却是堕落了，所以需要良医的救助。无疑地，本性在其构造，生命，感觉和智力中所仍有的一切良好品质，乃是由它的创造主至高上帝，但那使这些良好品质都归于暗淡与衰败，而需要光照和医治的病患却并不是由于那无可指摘的上帝，乃是由于人自己因自由意志所犯的原罪而来。可见，犯罪的本性所受至高公义的审判，是应得的。即使我们在基督里是新造的人（林后5：17），我们也“本为可怒之子，和别人一样。然而上帝既有丰富的怜悯，因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来，我们得救是本乎恩”（弗2：3-5）。

    第四章　白白的恩典

    无论是婴孩，或是成人，若无基督的恩典，都不能得蒙拯救。那赐给我们的恩典，不是因我们有任何功德，乃是白白的因此可称为白恩。使徒保罗说：“因祂的血就白白地称义”（罗3：24）。因此，凡未为恩典所释放的人，无论他们是因还未能听福音，或是因不愿顺服福音，甚或是因幼年未能听到福音，以致于未曾接受，他们可能接受了并可能救了他们的重生之洗，他们都是该被定罪的；因为他们或由于生来，或由于自己错误的行为，无不是有罪的。“因为世人都犯了罪——无论是由于亚当或由于自己——亏欠了上帝的荣耀”（罗3：23）。

    第五章　按公义论，世人都该被定罪。

    因此，全人类都应该受罚；假若他们都被定罪，受该得的刑罚，无疑，这是按着公义而行的。所以，凡靠着恩典得蒙拯救的人，不得称为功劳的器皿，而是称为“怜悯的器皿”（罗9：23）。这是谁的怜悯呢？岂不是上帝的吗？祂差遣耶稣到世界来拯救罪人。这些罪人，是祂所豫知，所豫定，所选召，并称他之为义，使之得荣耀的（罗8：29-30）。因此谁还能如此癫狂无理，对那愿意解放谁就解放谁的怜悯不存感谢的心呢？凡明白这整个道理的人，就不可能怨责上帝将全人类定罪的公义。

    第六章　伯拉纠派有极坚强和敏锐的思想。

    我们若明白圣经，就不会持论反对基督的恩典，或著文表示人类的本性无需医治，以为婴孩是完整良善的，而且成人若立志，也可以度公义的生活。他们在这几点上似乎表示了很敏锐的意见，不过这只是“智慧的言语”（林前1：17），使基督的十字架落了空。但“这样的智慧，不是从上头来的”（雅3：15）。我不愿将这节经文以后的话引出来，因为我们不要得罪我们的朋友；他们确有坚强和敏锐的思想，不过我很巴不得他们不再用来走错路，而要用来走正路。

    第七章　奥古斯丁进而驳斥伯拉纠所作之书，但仍未提及伯拉纠之名。

    你们所送给我的书之著者，热烈攻击那些以人类本性衰弱为措辞未犯罪的人。这样的攻击并不十分有理。我们应该竭力阻止一切图使基督的十字架落空的企图。如果有人主张说，基督的圣礼是不必要的，我们可以用其他方法达到义和永生，那就不免使基督的十字架落空了。这一点就是那本书所作到的——我不说这是由于故意作的，否则，作者就不能称为基督徒，我想这是由于不知不觉。他的论点的确十分有力，不过我巴不得他所发现的能力是纯正的，少像那些疯人向来所表现的。

    第八章 伯拉纠在可能性与实在中间所给的区别。

    伯拉纠首先作一区别，他说：“问一件事，是否能够有，只涉及其可能性，这是一回事；问一件事是否是实有，那又是一回事了。”没有人会怀疑这种区别是完全真实的，因为凡是实有的，就是在过去能够有的；但凡是能够有的，不必都是实有的。譬如：我们的主使拉撒路复活，毫无疑问，祂是能够如此行。但祂没有使犹大复活，难道我们因此就断定祂不能使犹大复活吗？祂一定能够，但祂不愿意。若祂愿意的话，祂也能使犹大复活。因为子随自己的意思使人活着（约5：21）。然而请你们注意，这区别虽够真实，也够明白，但他用它有何意思，有何企图。他说：“我们所讨论的，仅是可能性的问题，若从可能性进而讨论到别的问题，除某一些既成的事实以外，我们就认为那是一种严重的错误。”他把这点反覆申述，好使人以为他除了讨论不犯罪的可能性以外，心目中就没有其他的问题。在讨论这题目的许多章里面，他有下面的话，说：“我要再一次申述我的立场，我说，人无罪是可能的，你如何说呢？难道说人无罪，是不可能的吗？但我并不是说，有人是没有犯过罪的，你也不会说，没有一个人不是犯罪的。所以我们的争论点乃在乎可能与否，而不在乎是否。”于是他列举圣经上的一些往往被人引用来驳斥他立场的章节（如伯14：4；王上8：46；传7：21；诗14：1），并坚持说，它们与所争论的问题，即人有没有无罪的可能性一问题，是毫不相干的。他说：“没有人能出污泥而不染”，“没有人是不犯罪的”，“在地上没有一个义人”，“没有一个行善的”，这些和同样的章节所证明的只是说人不是无罪的而并非说人不能是无罪的。它们只表示某些人在某种时候才是这样的人，而不是证明他们不可能做别样的人。这正是他们所以应当受斥责的缘故；但假若他们不可能做别样的人，他们就不该受斥责了。”

    第九章　甚至无机会得称为义的人，都被定罪。

    试看他所说的是什么话。但我要说，一个婴孩若出生在一个不可能受基督之洗礼的地方，并在那里死了，他就是一个因不能而没有受重生之洗而死的人。伯拉纠的意思是要免了他的罪，不管主的判决如何，要为他开天国之门。可是，使徒保罗却不免了他的罪，因为他说：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12）。因此，由于那临到众人的罪，这婴孩之不成为基督徒，虽只是因为他不能，却仍足以使他不能进天国。

    第十章　凡没有听见基督之名的，就不能得称为义；否则基督的十字架就落了空。

    但他们说：“那婴孩不该被定罪，因为论到世人在亚当里都犯了罪的一段，所指的罪，并非生来就有的，乃是因他们效法亚当而自己犯的罪。”这样，若亚当被称为那随着他的罪而来的一切罪之源，只因他是人类第一个罪人，那么，为什么不认第一个罪人亚伯，而认基督为一切义人之首呢？但我不是指一个婴孩而言。我是指一个死在不能听到基督之名的地方的年青人，或是老年人而言。请问，这样的人单凭他的本性，我凭他的自由意志，究竟能否成为义呢？假若他们主张他能成为义的话，这就等于使基督的十字架落了空，因为他们主张人虽不靠基督的十字架，都可凭自然律和意志的能力，得称为义。我们可以说，这样基督就是徒然死了（加2：21），因为即使基督没有死，众人也能得称为义；并且他们之所以不义，只是因为他们愿要成为不义，而不是因为他们不能成为义。须知人没有基督的恩典，就不能得称为义，但是伯拉纠却还敢于免了那人的罪，说：“若一个人所以是那样的人，只因为他不可能成为别样的人，他就不该是斥责。”

    第十一章　伯拉纠狡猾地承认恩典

    于是伯拉纠对他自己的立场提出了一个异议，好像是别人提的，他说：“你会说，一个人可能无罪，但这是由于上帝的恩典。”立即他加上下面的话，好像是对他自己的提议作答，说：“我多谢那的美意，因为你不但同意撤消你刚才对我的意见所提的异议，或是对它仅予认可，而且还赞同它。因为说，“一个人可能怎样，但这是由于什么”，在事实上，这非但不啻是同意其可能性，而且还指明该可能性的情况与条件。所以谁都比不上一个人指明一件事的可能性之条件，更清楚同意那件事的可能性了；因为，没有一件事的本身，就不能有该事发生的条件。”在这句话以后，他又提出另外一个异议来反对他自己，说：“可是你会要说：此处，你似乎是拒绝了上帝的恩典，因为你没有提到它。”于是他又回答这个异议，说：“那么，谁拒绝恩典，是我还是你呢？我既承认这件事，就也必承认了那产生这件事的工具；而你既否认这件事，无疑也否认了凡使这件事得以成就的工具。”他忘记了，他是在回答一个，并不否认这件事的人，而且这人所提出来的异议，他在前曾说过“人可能无罪，但这是由于上帝的恩典。”一个对于伯拉纠的热烈主张加以反对的人，既承认说：“这件事是可能的，但仅是由于上帝的恩典。”请问他怎能说他否认这事的可能性呢？然而，那承认主要之事的人既已不在话下，伯氏对那些主张人类不可能无罪的人，还能提出质问那与我们有什么相干呢？他可以随意质问任何反对他的人，不过有一点他必须承认，否则他的罪很大；那就是：没有上帝的恩典，人不能无罪。诚然他说：“不论一个人承认这个可能性是靠恩典，还是靠帮助，还是靠怜悯，总之每个人都承认这件事。”

    第十二章　我们所说的恩典，不涉及本性的构成，只涉及本性的复原。

    亲爱的朋友，我念到这些话，心中深感快慰，知道他并没有否认上帝那惟一能使人得称为义的恩典；因为这种否认是我素来最畏惧最厌恶的。但当我念下去，我就开始怀疑起来。最使我怀疑的是他所用的直喻。他说：“我若说，人能辩，鸟能飞，兔能跑，同时却没有说到促成这些动作的工具，即舌、翅、腿、那么，我既承认了这些动作难道我会否认其条件吗？”在此他所列举的肢体——舌、翅、腿——是由自然有效，是按照其构造有了如此的性质；可是他在这里却毫没有说到我们所了解的恩典，即那惟独能使人称义的恩典；因为这是一个涉及本性功能之医治，而并不是涉及本性功能之构成的题目。因此我们有些怀疑，当我们继续念下去，我就知道我的怀疑，并不是没有根据的。

    第十三章　律法威吓的范围和目的；“完全的旅客”。

    但在我要再进一步讨论以前，且看他说了什么。在讨论罪之差异一问题时，他先提出某些人所主张的，来作为对他自己的一个异议说：“有某些常犯的罪，应该被算为轻罪，它们不断的侵袭，使人不能完全避免它们。”他认为这些事，“如果真是不能完全避免的话，连被指责为轻罪，也是不应该的。”自然，他没有注意到新约所说：律法指责人，为要叫人因所犯的过犯，逃避到上帝怜悯他们的恩典之下，所以律法有如“训蒙的师傅，”把人“直圈到那将来的真道显明出来”（加3：23，24），好使人的罪得赦免，并靠上帝的恩，不再犯罪。这是继续前进的人所走的路，而他们一旦努力前进，就可称为“完全的旅客”。但是所谓至高的完善，乃是指一种无以复加的境地，是指一个人获得了所追求的。

    第十四章　对伯拉纠之驳斥。

    其实，向他所提出来的问题——“甚至你自己没有罪吗？”——并不真属于那所要辩论的题目。可是，他所说的！“他并非无罪，乃是由于他自己的疏忽，”这真说得十分巧当；但他应该因此祈求上帝，不让这种疏忽辖制他如同有人曾经祷告说：“求你用你的话，使我脚步稳当，不许什么罪孽辖制我”（诗119：133），免得他单靠自己的勤劳和力量，就不靠这方法，也不靠那对义真有所愿望的方法，以致得不着真正的义。

    第十五章　每种教义并未都用了许多的话载在圣经上。

    也有人对他说：“圣经上并没有任何地方说人能无罪，”他却加以反驳说：“此处的问题，不是在于圣经对每种教义用什么话语，”可是圣经的说法恐怕不是没有理有的：经上往往说到人无可推诿的话，却没有任何地方说人是无罪的，只有一位是例外，关于祂圣经明说：“祂不知罪”（林后5：21）。同样，我们念到经上关于祭司有话说：“祂也曾凡事受过试探，与我们一样，只是祂没有犯罪”（来4：15），这句话的意思就是，祂虽具有“罪身的形状”（罗8：3），但实际上却没有罪。祂若不是在其他方面都与罪身一样，就不能称为罪身的形状了。但经上还有一句话说：“凡从上帝生的，就不犯罪，因上帝的道存在他心里，他也不能犯罪，因为他是由上帝生的”（约一3：9）；同时使徒约翰自己，似乎他还不是从上帝生的，否则他是对你些还未从上帝生的人说的，他肯定说：“我们若说自己无罪，便是自欺，真理不在我们心里了”（约一1：8）。关于这两节经文，在我写给马尔克立努的书信上，我已经尽我所能仔细加以解释了。据我看，上面所引经节：“他也不能犯罪，”是指“他不应该犯罪”的意思。因为谁会如此愚蠢，说：“人应该犯罪”呢？事实上，所谓犯罪，无非是指作不应该作的事。

    第十六章　伯拉纠将使徒雅各的一句话变为问词，来曲解其意义。

    使徒雅各说得很不错：“惟独舌头没有人能制伏”（雅3：8）。伯拉纠对这句话所给的解释，据我看，是错误的。他说：“这句话好像是责难人的；使徒好像是说，‘没有人能制伏舌头吗？’他好像用责难的语气说：‘你能制伏野兽，难道不能制伏舌愿吗？’这就是说，制服舌头较制伏野兽还容易。”据我看，这不是本节的意思。使徒雅各若怀有易于制伏舌头的意见，他就一定要在该节经文之后，加上一段将舌头与野兽相比较的话。但在该节经文之后所说的，却是“舌头是不止息的恶物，满了害死人的毒气，”意即舌头比野兽和爬行物更有害了；因为野兽只能吞食人的肉体，舌头却能致死人的灵魂。因为“诽谤的嘴，害死人的灵魂”（智慧书1：11）。所以雅各的意思并不是说，制伏舌头较制伏野兽还容易，乃是说在人里有一个多么利害的恶物——舌头——它不能被人制伏；野兽可以被人制伏，舌头却不能被人制伏。他如此说，不是容许我们对这恶物加以疏忽，让它继续不断地来伤害我们，乃是要我们因舌头的邪恶，祈求上帝施恩帮助，使我们能以制伏它。因为雅各并没有说：“舌头是不会被制伏的”乃是说“没有人能制伏，”以致当舌头被制服了的时候，我们就可以知道，这是由于上帝的怜悯，帮助，和恩典所致。因此，人要努力制伏舌头，努力的时候，要祈求上帝帮助，舌头也要祈求能被制伏，而制伏者乃是主，祂曾经对祂的门徒说：“因为不是你们自己说的，乃是你们父的灵在你们里头说的”（太10：20）。这句话是要警戒我们去制伏舌头。我们凭自己的能力一旦失败了，就要祈求上帝的帮助。

    第十七章　继续以上经文之解释。

    雅各既着重描写了舌头的恶毒说：“我的弟兄们，这是不应当的，”他在说完因这题目所引起的一些事以后，他立刻加上一个劝告，指明人靠什么帮助才可以不至发生（他说）不应发生的事：“你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上显出他的善行来。你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。这样的智慧，不是从上头来的，乃是属地的，属情欲的，属鬼摩的。在何处有嫉妒分争，就在何处有扰乱，和各样的坏事。惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒”（雅3：13－17）。这就是制伏舌头的智慧，是从上头来的，不是从人心里来的智慧。难道还有人敢于把这智慧与上帝的恩典分开，自高自大的地把它归于人么？若是它可以为人所有，我为什么还要祈求上帝把它给我呢？他是不是应当反对这样的祈求免得它对那有能力可以履行公义的一切诫命的自由意志有损呢？如果他应反对的话，他也应当反对使徒雅各，因为后者教导我们说：“你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的上帝，主就必赐给他，只要凭着信心求，一点不疑惑”（雅1：5，6）。这信心就是诫命驱使我们达到的，好使律法所指明的，由信心所完成。舌头没有人能制伏，只有从上头来的智慧才能制伏。由于舌头，“我们在许多事上都有过失”（雅3：2）。这位使徒所说的这个真理，无非就是他以后所说：“舌头没有人能制伏”（雅3：8）。

    第十八章　谁可说是属肉体的

    这里有一经节，人不得引来反对这些经文，而证明人并没有不犯罪的可能，那就是“属肉体的智慧，就是与上帝为仇，因为不服上帝的律法，也是不能服。而且属肉体的人，不能得上帝的喜欢”（罗8：7，8）；因为他在这里所提及的，是肉体的智慧，而不是从上头来的智慧。再者，这经文所说“属肉体的”，明显不是指那些还未死的人，而是指那些按照肉体而活的人。但我们所讨论的问题，不是在乎这点。若是可能的话，我倒希望听他论及那些按照圣灵而活的人。这些人虽然还在世上，从某种意义上说，却不是属肉体的。他们按照圣灵而活请问，是靠着上帝的恩典呢？还是靠着自己，以为在被造的时候，就已经足够地赋有自然的能力和固有的意志。殊不知，那完成律法的，无非是爱（罗13：10），而上帝的上帝浇灌在我们心里，并不是由于我们自己，乃是由于所赐给我们的圣灵（罗5：5）。

    第十九章　无知的罪；上帝赐智慧给凡祈求者。

    此外，他也论及无知的罪，说：“人应当特别谨慎避免无知；无知所以可责，因为人由于疏忽便不知道他若稍加注意就必定知道的事。”其实，他宁可对任何事都加以争辩，都不愿祷告说：“求你赐我悟性，可以学习你的命令”（诗119：73）。人不努力求知道什么疏忽的罪，似乎靠着律法所定各种献祭而得赎了，那是一件事；人愿意知道，而不能知道，因此，由于不知道而违反了律法，那是另一件事。所以圣经吩咐我们，要从上帝那里求智慧，因为“祂厚赐与众人”，那就是赐给凡具有与此大目的相称的恒切祈求心的人。

    第二十章　伯拉纠所认为必要的祈祷

    伯拉纠承认：“人所犯的罪，需要神的救赎，因此人必要祷求上帝，”那就是说，祷告的目的乃在求得赦免；因为他自己承认，“凡已经作了的，”并不能被他所鼓吹的“人的本性的力量和人的意志，”所“废掉”。因此，人需要救赎。但人需要帮助，才可免于犯罪，这一点他未说到，我在这里也读不到这样的话；很奇怪这个题目他连提都不提。主祷文却教导我们求免我们的债，并求不见试探。一个是求过去的过犯得蒙救赎，另外一个是求将来的罪可得避免。虽然我们的意志必须赞同才能成就这事，但是单靠意志还不够；因此，看这样的祷告，既不是冗赘的，也不是祂所厌恶的。因为你祈求你所能的事，是再愚拙也没有的了。

    第二十一章　伯拉纠否认人的本性已为罪所毁损或败坏。

    现在你可以看出一个很有意义的事实，那就是伯拉纠竭力为人性的完整和无误辩护，并用“智慧的言语，”以图反对圣经，使基督的十字架落空。但十字架将永不会落空，反之，这样的智慧将要被灭绝。在我们证明一一点以后，愿上帝的怜悯临到他，使它对自己所说的这些话觉得惭愧。他说：“首先我们必须要讨论，我们的本性是否因犯罪以致衰弱改变了。第一，我们要问，什么是罪？罪是一种本质吗？或不是本质，而仅是一个名词吗？若是后者，它就并不是一件事物，或是一种存在，也不是一种本体，而只是错误行为。”于是，他加以补充说：“我假定就是这样。如其为然，那没有任何本质的罪，怎能使本性趋于衰弱，或使之改变呢？”请你注意，他是多么无知，意图推翻圣经上最赘贵的话。经上说：“主阿！求你怜恤我，医治我，因为我得罪了你”（诗41：4）。若人没有受伤，没有受损害，没有衰弱，也没有败坏，又怎能说得着医治呢？既有什么必得着医治的，请问它是从那里受了伤害呢？你既听见诗篇作者承认的事实，还需要这么讨论呢？诗篇作者说：“医治我的灵魂。”试问他，怎样受了伤，需要医治。请听他下面所说的话：“因为我得罪了你。”恐怕伯拉纠对他要提出一个他自以为恰当的问题，说：“你说，‘医治我的灵魂，因为我得罪了你；’请告诉我，罪是什么？罪是一种本质吗？或不是本质，而仅是一个名词而已，不是一件事物，或是一件存在，也不是一种本体。而仅是错误的行为吗？”于是诗篇作者要回答说：“你的解释不错，罪不是一种本质，所谓罪不过是指错误的行为。”于是伯拉纠再加以询问说：“那么，你为什么要说，‘医治我的灵魂，因为我得罪了你；’罪既然不是一种本质，罪怎能败坏你呢？”但诗篇作者既因受伤感到痛楚，就必不因讨论以致于疏忽了祷告，所以他要简单地回答说：“请你离开我，主曾说‘康健的人用不着医生，有病的人才用得着。（‘康健的’当然指义人，‘有病的’指罪人。）我来不是召义人，乃是召罪人’（太9：12，13）。你若能，你同主去辩论这一点罢。”

    第二十二章　我们的本性怎样被那不足称为本质的罪所败坏。

    现在，你难道还不能看出这争论的趋向吗？那就是要废除圣经所说：“你要给他起名叫耶稣，因祂要将自己的百姓从罪恶里救出来”（太1：21）。那么，请向，祂怎能在没有疾病的地方施行拯救呢？因为该福音书所说的罪，即基督的子民必须被拯救出来的罪，是本质，并且照伯拉纠所说，是不能败坏人的。弟兄阿！你记得你是一个基督徒，这是何等好的事情！相信，也许就够了；但你既坚持要讨论，只要你先有坚定的信仰，那也无害，反而有益。于是，我们不要假定，人的本性不能为罪所败坏，反要相信圣经所说，人类的本性已为罪所败坏，且进而询问这怎样造成的。我们业已知道，罪不是一种本质，难道我们就不知道不吃饭（不必提别的例子），也不是一种本质吗？因为绝食，是绝那作为本质的食物。但虽然绝食不是一种本质，可是那绝食之身体的本质就要衰弱，健康就要受损，精神就要萎挫而极度疲乏，所以身体既令还能继续活下去，但它既然绝食而受了摧残伤害，就难能再用食物。同样，罪不是一种本质，但上帝是本质，也是至高的本质，只有祂才是人类的真正食物，人若不服从而与祂隔绝，以致无力，不能接受所应当接受的，这就像诗篇作者所说：“我的心被伤，如草枯干，甚至我忘记吃饭”（诗102：4）。

    第二十三章　亚当因基督的怜悯得蒙拯救。

    请你们注意，他怎样用一些似是而非的论点，以图反对圣经上的真理。我主耶稣所以有此名称，是因祂要将自己的百姓从罪恶中救出来，祂说：“康健的人用不着医生，有病的人才用得着；我来不是召义人，乃是召罪人悔改”（太9：12）。祂的使徒也说：“基督耶稣降世，为要拯救罪人，这话是可信的，是十分可佩服的”（提前1：15）。但伯拉纠却说了与“这话是可信的，是十分可佩服的”相反的话，因他说：“我们不能说这病是由罪所致，不然就不免说，罪的刑罚是叫人犯罪更多了。”我们甚至为婴孩也求助于至大医生；但伯拉纠却问：“为什么的寻求祂呢？他们是康健的人，而你却为他们去寻求医生。甚至亚当也不是为了这样的缘故被判定死，因为他后来并没有犯罪。”伯拉纠这样说，好像除了教会叫我们相信，甚至亚当也靠主基督的怜悯得救以外，他曾听说亚当后来有完全的义一般。伯拉纠又说：“至于亚当的后代，他们不但不比他更衰弱，而且比他成全了更多的诫命，因为亚当忽略完成一条诫命，所以可说他的后代还比他成全了更多的诫命。”这受生（亚当却不然）的后代，伯拉纠若定睛看，就可比知道，他们不但没有能力遵守诫命，而且一点也不明白诫命，甚至当他们饥饿的时候，他们也难能吃奶呀！就是这样的人，必可因她的恩典，在教会里得蒙拯救，因祂要将自己的百姓从罪恶里救出来；但这些人却否认这样的恩典，自名为具有比那创造人类的主更深的见识，因此用不健全的话肯定婴孩为健全的。

    第二十四章　罪就是罪的刑罚

    伯拉纠说：“若罪人变为衰弱，以至于更加犯罪，那就等于使罪本身作为罪的刑罚。”他却不想到，真理之光离弃那违反律法的人，是多么应当的，这人一旦被这光所离弃就成为眼瞎的，因此一定会犯更多的罪，甚至跌倒，受困扰，既受困扰爬不起来，就要听见律法训示他求救主的恩典。难道使徒所说的那些人，不该受刑罚吗？他说：“因为他们虽然知道上帝，却不当作上帝荣耀祂，也不感谢祂，他们的思念变为虚妄，无知的心就昏暗了”（罗1：21）。那昏暗当然就是他们的刑罚，而由于这刑罚——那就是说，由于他们失去了智慧之光，使心地昏暗，他们就陷入更严重的罪。因为他们“自称为聪明，反成了愚拙。”你若明白这话，就可知道，这就是严重的刑罚；请看看这刑罚的结果如何，使徒说：“他们将不能朽坏之上帝的荣耀，变为偶像，仿佛必朽坏的人，和飞禽走兽昆虫的样式”（罗1：23）。他们所行的这一切事，都是由于他们罪的刑罚所致，使“他们愚拙的心昏暗了。”这些行为，虽然可算为刑罚，然而也是罪，所以使徒继着说：“所以上帝任凭他们，逞着心里的情欲行污秽的事”（罗1：24）。从这节经文可以看出，上帝是怎样严严地惩治他们，任凭他们逞着心里的情欲行污秽的事。同时，也可以看出他们由于这样的恶行所犯的罪。使徒说：“他们彼此玷辱自己的身体”（罗1：24）。至于罪的刑罚本身便是罪，这个道理可以从下面的话看得更明白：“他们将上帝的真实变为虚谎，去敬拜那受造之物，不敬奉那造物的主，主乃是可称颂的，直到永远，阿们。”使徒又说：“因此上帝任凭他们，放纵可羞耻的情欲”（罗1：25，26）。请看上帝的刑罚是多么众多，而且由这刑罚又有更多更重的罪产生出来。“他们的女人，把顺性的用处，变为逆性的用处，男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事”（罗1：26，27）。然后，为表明这些事都是罪，也是罪的刑罚，使徒就再继续说：“他们就在自己身上受这妄为当得的报应”（罗1：27）。可见刑罚越多，所产生的罪也越多。往下使徒再说：“他们既然故意不认识上帝，上帝就任凭他们出邪僻的心，行那些不合理的事，装满了各样不义，邪恶，贪婪，恶毒，满心是嫉妒，凶杀，争竞，诡诈，毒恨，又是才毁的，背后说人的，怨恨上帝的，侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的，无知的，背约的，无亲情的，不怜悯人的”（罗1：28－31）。难道伯拉纠仍敢说：“罪的刑罚，不应该使罪人因受刑罚的原故而犯更多的罪了。”

    第二十五章　上帝仅离弃那些应该被离弃的人。我们有能力去犯罪，却没有能力回到义路。死就是罪的刑罚，而不是犯罪的原因。

    也许他要回答说，上帝不勉强人去做这些事，不过离弃那些应该被离弃的人。他若这样说，就说得完全真实了。我已经说过，凡为公义之光所离弃，在黑暗中摸索的人，都是在黑暗面中行那些我所列举的黑暗行为，直等到他们听见并遵守经上的诫命：“你们睡着的人，当醒过来，从死里复活，基督就要光照你了”（弗5：14）。真理的主称他们为死人，因此经上说：“任凭死人埋葬他们的死人”（太8：22）。可见真理的主所指明为死了的人，就是伯拉纠以为不能为罪所损害或败坏的人。他达到这看法，单由他发觉罪不是本质呀！没有人告诉他：“人之被造，就是能够从公义走到罪恶，却不能从罪恶回到公义。”人用了败坏自己的自由意志，足够使他走到犯罪的地步；他既也失去健康，若要回覆公义，就需要一位医生；他既已死了，就需要一位起死回生的主。但关于这样的恩典，伯拉纠却没有提说一个字，好似他自己的意志，既然足够毁灭了他，也足够医治了他一般。我们并没有告诉他，死亡是罪的原因，其实死亡不过是罪的刑罚；因为人遭受肉体的死，并不算犯罪，但心灵被它的生命——上帝——离弃而死，却是犯罪的原因，以致心灵不能不产生出死行来，直等到基督的恩典把它复醒过来。我们必不能说，饥饿和别样身体上的痛苦，是足够产生罪。其实，当义人遭遇这些困难的时候，他们的生命才显得更清高，他们因忍耐而克服了困难，就获得更美好的荣耀；但这是由于恩典，由于圣灵，和由于上帝怜悯的帮助；义人不是夸耀自己的意志，却是由于谦虚地认罪而获得了克难之力，因为他们知道对上帝说：“你是我所盼望的，你是我所倚靠的”（诗71：5）。除非我们有了这恩典，这帮助，和这怜悯，我们就不能活下去，但不知如何伯拉纠对这方面毫未提说，可是他进一步公开地反对那使我们得称为义的基督的恩典，而坚持说，只要有意志，本性能以行义。但罪人靠着恩典，虽因信从罪得蒙释放，但是那因罪而了的肉体的死却还是存在着，这道理我已经尽我所能，在我所写给已故的圣徒马尔克力努的书上解明了。

    第二十六章　基督死了是由于祂自己的选择。

    伯拉纠说：“我们的主能够死而无罪。”其实就是祂的生，也是由于祂怜悯的能力，而不是由于任何自然的条件；同样，祂经历死亡，也是由于祂自己的力量，这就是祂把我们从死亡中救赎出来所付的代价。可是，他们要辩论以图推翻这个真理，说人类的本性既有了自由意志，就用不着这样的赎价，而可以靠自己的力量，从那黑暗的权势和那掌死权的（参来2：14），进入我主基督的国里（参西1：13）。然而当我主临近受苦的时候，祂说：“看哪！世界的王将到，他在我里面毫无所有”（约14：30），意即世界的王在祂里面找不到任何罪恶，因此无权辖制祂，毁灭祂。祂又补充说：“但要叫世人知道我遵行我父的旨意，起来，我们走罢”（约14：31），意即，我去死，并非因罪的强迫，乃是自愿遵行上帝的旨意。

    第二十七章　靠着上帝的恩典，恶亦有用处。

    伯拉纠说：“什么恶也不能作为任何善的原因。”可是，有许多人因刑罚而革新，难道刑罚是好的。可见靠着上帝奇妙的怜悯，有些恶有其用处。诗篇作者说：“你掩了面，我就惊惶”的时候，难道他的情形是好的吗？一定不是，但是这种惊惶对他的骄傲是一剂良药，因为在平安稳妥的时候，他曾说：“我永不动摇”（诗30：7，8）；以致将那从主领受的，当作自己的。“因为他有什么不是领受的呢？”（林前4：7）因此，上帝要教导他从何处领受了，好叫他在骄傲中所失去的，可以在谦卑中恢复。所以，他说：“主阿！你曾施恩，将力量加在我的美上”（参诗30：7），意即在我富有的时候，我习常说过：“我永不动摇。”其实我所得的，都是从你，不是从我自己而来的。于是至终你从我转面，我就惊惶。

    第二十八章　偏离正路者的心意。对有些异端派，我们的事务不是争论，而是祷告。

    人的骄傲心完全不能领略到这个道理，但主是伟大的，能使我们领略到。我们真宁愿寻求给那些反对我们错误的论点，怎样作最好的答覆，而不愿觉得我们若脱离了错误，会怎样有福分。因此，我们对待这些人的时候，不是要用辩论的方法，乃是要为他们和我们自己祷告。其实我们的立场并不是说：“为了要有上帝的怜悯，所以罪必须存在。”这句话不过是他自己的想像所提出的异议，但我巴不得完全没有那需要上帝怜悯的苦难呀！但在人还未因犯罪而变为软弱时，人越容易避免罪，罪就是更恶的，而其刑罚也是最公义的，即犯罪的人受那与他的罪恶相称的报应；那就是说因他轻视主，不顺服主，所以他也失去了他那原来在某种范围内所具有肉体的顺服。现在在我们肢体里面，罪的律与我们心中的律交战；我们既然生在这罪的律之下，就不可埋怨上帝，也不可反对最清楚的事实，反要寻求祂的怜悯，来代替刑罚。

    第二十九章　一个表明人行善必须有上帝恩典的例喻。

    请注意：伯拉纠是多么谨慎地说：“当人需要恩典的时候，上帝当然就把恩典赐给他，因为人犯了罪以后，需要恩典的帮助，而不是因为上帝愿意有需要恩典的事发生。”你们岂不见他不说，上帝的恩典，是阻止我们犯罪所必须的，而是因为我们已犯了罪么？然后他又说：“这是正如一个医生随时准备医治受伤的人，但他并不希望一个康健的人受伤。”假若这个例喻适合他们所讨论的题目，那么人的本性就一定不会因罪而受伤，因为罪不是一种本质。正如一个因受伤而瘸腿的人，得了医治，是要叫他将来健步；同样，这位天上的医生医治我们的疾苦，不但是要叫这疾苦不再存在，而且要叫我们从今以后能行正路——然而就会得了医治，我们除非靠着上帝不断的帮助，仍不能行正路。因为医生施行医术以后，为求使病人从此以后能按时得着身体上适当的营养，并获得合用的帮助，就把他交托给上帝，因为只有上帝才能帮助一切生活在世上的人，并赐与医生在医疗的过程中所使用的工具。因为医生所用的医疗，不是由于他所创造的任何医术，而是由于上帝的丰富，祂创造了康建的人和有病的人所需要的一切。但当上帝藉着“在上帝和人中间的中保，我主耶稣基督”，使病人在灵性上得蒙医治，使死人得以复活，那就是说，使罪人得称为义，并当上帝使他完全恢复健康，有丰盛的生命与公义的时候，那人若不离弃上帝，上帝也必不离弃他，但要永远与他同在，使他过敬虔和公义的生活。如同身体上的眼睛，就会是完好的，若不藉着光，也不能见；人也是一样，就会当他完全得称为义的时候，若不是藉着公义永恒之光的帮助，也不能过一种圣洁的生活。因此，上帝医治我们，不但是要涂抹我们已犯的罪，更且要使我们不再犯罪。

    第三十章　以罪治罪

    伯拉纠真是善辩，随他的喜好翻转，把一句话弄成：“为要废掉人骄傲的机会，他活着必须不能无罪。”伯拉纠认为“极顶的荒客和愚拙，无过于以为若要使人无罪，必须先有罪；因为骄傲本身便是罪。”好像伤处不伴着有痛，开刀不发生痛，好叫痛能止痛一样。我们若不是曾有过这种以痛止痛的经验，而只是在世上什么从未有过这种事发生的地方道听旁说，那么；我们也许还能用这个人的话来说，以痛止痛是极顶愚拙的说法了。

    第三十一章　天上的医生所采用的医治法，不是由病人，乃是由祂自己而来的。义人存惧怕心的原因是什么。

    他们说：“但是上帝能医治各样的病症。”自然，祂行动的目的，就是要医治各样的病症；但祂是随自己的判断而行动，而不是从病人采取医治的方法，无疑，祂愿意赐给祂的使徒大能大力，可是祂仍对他说：“我的能力，是在人的软弱上显得完全”（林后12：9）；而且虽然保罗屡次求告上帝，上帝仍不使那“在他肉体上的一根刺”离开他，却告诉他说，这根刺加给他，乃是“恐怕他因所得的启示甚大，就过于自高”（林后12：7-8）。因为一切别的罪只在恶行上得势，惟独骄傲是在行善时必须警防的。因此经上警教人说，不可把上帝的恩赐归功于自己的能力，以至于自骄，免得他们因此沉沦灭亡，以致他们倒不如不行善还好些。经上对他们说：“就当恐惧战兢，作成你们得救的工夫，因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意”（腓2：12，13）。上帝既然在我们心里运行，为什么要恐惧战兢，而不悠闲自在呢？这岂不是为求使我们不骄傲么？我们必需有善的意志，才可以行善，但正因此我们的心灵极易看我们所成就的善为自己的，并在平安稳妥的时候自持说：“我永不动摇”（诗30：6）。因此之故，那按祂的美意在我们的美上再加上力量的上帝，就暂时离弃我们，而那自夸的人就不免惊惶，因为惟有心里的忧伤，才能医治骄傲的病症。

    第三十二章　上帝多少离弃我们，乃是要叫我们不生骄傲之心。

    对人并没有话说：“你要无罪必须先有罪；”却有话说：“上帝多少离弃你们，你们就生骄傲的心，由此你们知道，你们不是自己的人，乃是祂的人（参林前6：19），并学会不可骄傲。”甚至在保罗生命中的那件事（按指保罗肉体上的一根刺），是如此奇妙，若不是保罗自己作见证，使人不能否认，那岂不是难以置信吗？信主的人难道不知道第一个犯罪的因素是从撒但而来，而撒但是一切罪恶的源头吗？虽然如此，还有些人被“交给撒但，使他们受责罚，就不再谤渎了”（提前1：20）这句话怎样解释呢？难道撒但的作为是要由撒但的作为来制止吗？信这样的问题，并不是太正确的，听起来似乎有几分正确性，可是一旦加以研讨就知道它们是没有意义的。伯拉纠所用的例喻，暗示他要我们回答的话，他说：“我还要说什么呢？假若我们相信以罪治罪的话，那么，我们也能相信以火灭火了。”火不能灭火，这并没有关系，但我已经说过，痛能止痛。人若知道怎样行的话，毒也能消毒；而且他若注意有时某种热药也可用来退热，或者他也肯承认以火灭火的道理。

    第三十三章　虽然每样罪不都是骄傲，但是骄傲可说是一切罪的开端。

    伯拉纠说：“但是我们怎能把骄傲从罪分别出来呢？”既然骄傲本身显然就是罪，他为什么要提出这一问题呢？他说：“凡罪都是骄傲，而凡骄傲都是罪；请问，罪是什么，看你是否可以找出什么罪不也是骄傲。”于是，他发表了这意见，就企图加以证明说：“假若我没有错的话，一切的罪都是对上帝的轻视，而对上帝的轻视无非就是骄傲。因为有什么是与那样表现轻视上帝骄傲呢？因此，一切的罪也是骄傲，如同经上说，骄傲是一切罪的开端。”（传道经10：13）他若多寻求查考，就会知道，在律法上骄傲的罪与其他的罪，大有分别。有许多罪是因骄傲而来的，但并非凡做错了的事都是因骄傲而做的——至少那由无知，或软弱，和许多因哭泣和哀痛而犯的罪，都不是由骄傲而来。虽然骄傲是一种大罪，但骄傲与其他的罪不同，如我所说的，大部分的骄傲，并不是见于邪恶的行为里，乃在善的行为里。从别的方面看，他那句话也有其是处：“骄傲是一切罪的开端”因魔鬼的堕落是由骄傲来的，而罪是从魔鬼而来的；而且后来魔鬼当魔鬼的恶毒与嫉恨攻击那仍然站立得住的人时，他用那使自己堕落的骄傲去陷害人。因为蛇用骄傲的方法乘机而入说：“你们便如上帝”（创3：5）。因此，经上说：“骄傲是一切罪的开端。”而“骄傲的开端，就是离开上帝”（传道经10：12，13）。

    第三十四章　人犯罪是由于自己，罪得医治却是由于恩典。

伯拉纠又说：“再者，人若以为他所有的过犯，不是由于他自己，他怎能来对上帝认罪呢。而罪，若是不能避免的，就不是由于他自己；倒过来说，若真是由于他自己，那无非是自甘情愿的，而凡是自甘情愿的事，就都以避免了。”我们要回答说：毫无疑问，罪是由于罪人自己，但人所以犯罪，是由于一个还未得医治的病，罪在人身上根深蒂固，乃是由于他不好好地使用医药；由于这样的病，所以人越来越堕落，以致他或由于软弱，或由于眼瞎，就犯许多的罪。因此我们必要为他祈祷，叫他得医治，并从此以后过着一种康乐的生活；他也切不可骄傲，好像他能靠那败坏他的力量得医治似的。

    第三十五章　上帝为什么不即时医治骄傲。骄傲如何隐伏地成长。预先与后来的恩典。

    在讲论这题目时，我要承认我对于上帝更深奥的隐秘之无知。上帝为什么不即时医治那甚至在行善时埋伏在人心里的骄傲根源呢？正为了使骄傲得以医治，虔诚的人曾哭泣哀号地求祂伸出祂的右手，救助他们能以胜过骄傲，将骄傲打得粉碎。当一个人用善行战胜了骄傲他感觉到快慰的时候，他抬起头来，说：“看哪！我活着，你为何这样得意？是的，我活着，正因为你得意。”这句话似乎已克服了骄傲的话时说的太早，其实骄傲的阴影必等到经上所说的正午，才归于消灭：“祂要使你的公义如先发出，使你的公平，明如正午。”不过你必按上一节所说的去行：“当将你的道路显露给主看，并倚靠祂，祂就必成全”（诗37：5，6）。可见成全的是祂，不是如有些人所想的，以为他们自己能成全。因为在诗人说“祂就必成全”这句话的时候，显然他所指的，无非是那些说，我们自己能成就，我们自己能使自己称义的人。在这事上，无疑我们自己也有所作为，但我们不过是与成全这事的主同工，因为祂的怜悯预先临到我们。祂事先临到我们，使我们得医治；而事后，在我们既得了医治，祂也来使我们得以强健。祂事先临到我们，使我们蒙召；事后临到我们，使我们得荣耀。祂事先临到我们，使我们能过虔诚的生活，事后临到我们，使我们常常与祂同住；因为离了祂，我们就不能做什么（约15：5）。圣经提到这两种恩典的施行，一面说，“我的上帝要以慈爱迎接我”（诗59：10），另一面说“我一生一世必有恩惠慈爱随着我”（诗23：6）。因此，我们要用忏悔的心，把我们道路显露给祂看，而不用辩护的心歌颂它。因为所行的路，若是我们自己的，而不是祂的，就无疑是迷途。我们显露道路的方法，是要向祂承认我们所行的；因为我们无论怎样隐瞒自己所做的，却瞒不过祂，因此，向主祷忏悔，本为美事。

    第三十六章 必须避免因行善所生的骄傲，宣讲恩典并不废弃自由意志。

    所以，祂要赐给我们祂所喜悦的事，好叫我们里面若有什么事使祂不喜悦，也使我不喜悦。正如经上说：“祂要从祂的路，叫我们离开我们的路，”（参诗44：18），意即祂要使祂的路成为我们的路，因为这恩惠是祂赐给凡信靠祂盼望祂行这事的人。有一条义路，是他们所不知道的，因他们“向上帝有热心，但不是按着真知识，”想要立自己的义，就不服上帝的义了。律法的总结就是基督，使凡信祂的都得着义”（罗10：2-4）。祂已经说：“我就是道路”（约14：6）。而对那些已经开始在这道路上行走的人，也有上帝的声音仍然发出警告，免得他们自高，以为他们所以在这道路上行走，乃是由于自己的能力。因此使徒对这些人有话说：“当恐惧战兢，作成你们得救的工夫，因为你们立志行事，都是上帝在你们心里运行，为要成就祂的美意”（腓2：11，12），诗篇也对这些人说：“当存畏惧事奉主，又当存战兢而快乐。要领教，恐怕祂发怒，你们便在道中灭亡，因为祂的怒气快要发作”（诗2：11，12）。诗篇作者并不是说：“恐怕祂发怒，不将义路指示你们，”或说：“不引领你们走入义路；”而是甚至在你们行义路以后，他也恐吓说：“恐怕你们便在道中灭亡。”若不是因为骄傲的原故，怎样有在道个灭亡的事呢？我常说，也要在这里重复地说，就是在行善的事上，意即在那义路上行走时，也有骄傲的危险，人必须警防，免得他因把那属上帝的当作属自己的而终于丧失了那属上帝的，单剩下那本属自己的。因此我们要按诗篇作者的结论去行：“凡投靠祂的，都是有福的（诗2：12）。这样，我们既对祂说：”主阿！求你使我们得见你的慈爱“（诗85：7），祂就会成就这事，把祂的道路指示我们。我们既祷告说：“又将你的救恩赐给我们”（诗85：7），祂就把祂那平坦的道路赐给我们，使我们行走在其中。而既然我们说：“主阿！求祢将你的道指教我，我要照你的真理行”（诗86：11），祂就必引领我们行在这道中。我们若向祂说：“就是在那里，你的手必引导我们，你的右手，也必扶持我”（诗139：10），祂也要引导我们走祂的道路达到所应许之地。祂也要牧养我们亚伯拉罕，以撒，雅各坐席的人，因为经上说：“祂必叫他们坐席，进前伺侯他们”（路12：37）。我们这样说，并不是为要废弃自由意志，而是为要宣讲上帝的恩典，因为这些恩赐的好处，只归于那使用自己意志的人，不过他要谦虚地使用，不可骄傲，以为是由于他自己的能力，好像他自己的能力足够使他在义上得以成全似的。

    第三十七章 人即使完整无罪也不能与上帝同等。

    伯拉纠说：有些人反对他，提出异议说：“人若无罪，就与上帝同等了。”其实就是天使也不能因无罪而与上帝同等。这一异议并不是我们的意思。我认为受造者永不能与上帝同等，就令我们是完全圣洁得无以复加了。有人说，我们一旦进到登峰造极的地步，就要变成上帝的本质，像祂一样。但请他们把他们的意见再三考虑；至于我，我必要承认，我不敢如此谬说。

    第三十八章　就令为谦虚的缘故，我们也不可说谎。谦虚不可虚假。

    但伯拉纠有一种意见，是我很赞成的。当人们对他说：“你所主张的似乎有理，但主张任何人都能无罪，那却是傲慢之至，”他就回答说：这句话若是真的，就不必不能算为傲慢的了。他也很敏锐地问道：“你若证明傲慢是属于真理一方可，结果你岂不是使谦虚属于虚假一方面么？“所以，他极有理地决定了，谦虚是属于真理一方面，而不是属于虚假的一方面。那么，经上说：“我们若说自己无罪，便是自欺，真理不在我们心里了”（约一1：8），这句话我们用不着想，就知道是真实的，决不是由于谦虚而说的假话，所以，约翰补上说：“真理不在我们心里了。”其实，若他只说：“便是自欺，”也就够了。不过他注意到，有些人想到，“便是自欺”一句话，是用来指一件好事，所以他才补上一句话：“真理不在我们心里了。”这样他明明地指出（伯拉纠也不能不同意），我们若说自己无罪，就是说完全不真实的话了；否则，谦虚就不免是属于虚假，并要失掉真理的赏赐了。

    第三十九章 伯拉纠歌颂上帝是创造主，却不承认上帝是救主。

    此外，伯拉纠还自鸣得意，以为他维护本性，是为上帝辩解，其实他因断定本性是完整的，就否认了医生的怜悯。然而那创造他的上帝，也是他的救主。我们不可过于歌颂造化主。以致不得不承认救主乃是多余的。我们能用应有的称赞，尊重人的本性，并将那些颂赞归荣耀于创造主；但是，当我们对我们的创造主衷心感谢时，就不可忘记祂对我们的医治。我们必须承认，那为祂所医治的罪，并不是由于上帝，乃是由于人的意志，所以该受上帝公义的审判。然而我们既知道，我们曾有能力不犯这些罪，就要承认，我们的罪得着医治，乃是由于上帝的怜悯，而不是由于我们自己的力量。可是，按照伯拉纠的话，救主的怜悯与救助，只能赦免我们过去的罪孽，而不救助我们避免将来的罪孽。他这话是大错特错了，他所说的不免使我们不儆醒，并使我们不祷告说：“不叫我们遇见试探；”因为他认为，这不临到我们，是完全由我们自己所左右。

    第四十章　圣经为何记某些人的罪。人姿情纵欲，好像非如此就是受了损失一样。

    他说的很不错：“在圣经上，我们念到某些人犯罪的事实，记载的目的，并不是要使我们对不犯罪感到绝望，以便在罪中得着几分安全感，”而是要使我们学习悔改的，谦虚并发现甚至在跌倒的时候，也不当对救恩绝望。因为有些人，当他们陷入罪里的时候，就绝望而归于灭亡。他们不但忽视了悔改的补救，而且作邪恶情欲的奴隶，恣情纵欲，好像他们若没有做到他们的情欲所驱使他们做的，就不免受了损失一样。其实是有一定的刑罚在等着他们。所以经上记载从前公义圣洁的人所犯的罪，对我们是大有帮助的，好叫我们避免那充满了危险与毁灭的精神。

    第四十一章　圣人是否无罪而死。

    他很敏锐地问：“古时的圣人去世时，是否有罪呢？我们若回答说：“有罪，”那么，我们必认为他们受了刑罚，这是不可思议的。但我们若回答说：他们“无罪”而死了，那么，这句话就证明了今世的人，至少在临死的时候，是可以无罪的。这问题虽很有意义，但却忽略了一件事，就是义人也要祷告说：“免我们的债，如同我们免了人的债”（太6：12）。我们的主基督在解释这祷文后，很正确地补充说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯”（太6：14）。这是基督吩咐我们每日在坛上向上帝献上的馨香之祭，并表明我们即使在世上不能无罪，我们却能无罪而死，因为那由于无知或无能而随时犯的罪，都随时得以涂抹了。

    第四十二章　只有圣母马利亚可能是活着无罪的。

    于是，伯拉纠列举一些人，“他们不但活着无罪，而且还被看为过着一种圣洁的生活：亚伯，以诺，麦基洗德，亚伯拉罕，以撒，雅各，嫩的儿子约书亚，非尼哈，撒母耳，拿单，以利亚，约瑟，以利沙，米该雅，但以理，哈拿尼雅，亚撒利雅，米沙利，末底改，西缅，马利亚的未婚夫约瑟，和约翰。”同时，他又加上一些妇女的名字：“底波拉，撒母耳的母亲哈拿，犹底特，以斯帖，法内力的女儿亚拿，以利沙伯。”他特别提出我们救主的母亲，说：“我们必须承认说，她所过的是虔诚无罪的生活。”关于马利亚，我不愿提出罪的问题来，以免对我们的主不恭不敬；因为我们知道，祂自己无罪（约一3：5），也把战胜罪恶的丰盛的恩典赐给那特别蒙恩怀孕生了救主的圣母。但除了圣母以外，倘若我们可以把所提及的圣男圣女都聚集起来，问问他们，他们活在今世的时候，是否无罪，我们想他们的回答该是如何？他们要用伯拉纠的话呢，还是要用使徒约翰的话呢？我问你们，若向他们提出这样的问题，他们无论在今世有多么圣洁的生活，岂不仍然要同声说：“我们若说自己无罪，便是自欺，真理不在我们心里了？”（约一1：8），难道他们的回答过于谦虚，而不是事实吗？但伯拉纠却已正确地决断说：“谦虚不可虚假。”可见，他们所回答的若是事实，他们一定是有罪的，但在另一方面，他们既谦虚地承认他们的罪，所以真理就在他们的心里。但假若他们的回答是谎言，他们便还是有罪的，因为真理不会在他们的心里。

    第四十三章　圣经为何没有记载某些人的罪。

    伯拉纠说：“也许他们要问我，难道圣经不能提及了这一切人的罪吗？”无论谁向他提出这样的一个问题，他们一定会说真实的话；虽然我知道伯拉纠不甘沉默，但我看不出他在那里给了他们一个满意的回答。请你注意他说了什么话：“关于那些未被圣经提及好歹的人，这问题也许问得对；但关于那些被圣经称许其圣洁的人，这问题就问得不对。圣经若知道他们犯了什么罪，就必定要提出来。”那么，请问，那些随着主所骑之驴的人怎样呢？“前行后随的众人，喊着说：和撒那归于大卫的子孙，奉主名来的，是应当称颂的”（太21：9）；而且虽然有人怀着恶意，埋怨他们说：为什么这样行，他们也仍然不顾；请问，他们这么大的信心是否达到了义。他若能的话，让他大胆告诉我们说，在这大的群众当中，没有一个人心里是有任何罪的，假若这样说是荒诞的话，那么，圣经为什么没有提到他们的罪，而只记载他们卓越的信仰呢？

    第四十四章　伯拉纠辩护亚伯无罪。

    可能他也注意到上面所说的事实，所以他继续地说：“但有的时候，在无数的群众当中，圣经也许不述说所有人的罪；可是在世界的起始，只有四个人存在的时候，圣经为什么不提出每人所犯的罪呢？这不能是因为广大群众的原故，因为那时还没有群众，岂不是因为圣经只能提及那已犯的罪犯，而对不曾犯罪的人，没有什么可记载的吗？”于是，他更清楚地说：“在最初的世纪，圣经只提到有四个人存在，那就是亚当，夏娃，和他们的儿子，该隐与亚伯。夏娃犯了罪，圣经明明地记载了；亚当也犯了罪，圣经也并没有不告诉我们；该隐也犯了罪，圣经也给我们一个同样的证明。圣经不但提及他们的罪，而且还指明他们犯罪的特征。亚伯若同样犯了罪，毫无疑问，圣经也会要这样说出来，但圣经上并没有如此提到；因此亚伯没有犯过罪，而且经上还指明他是一个义人。我们所念的就该信；我们所未念的，就必不可添上。

    第四十五章　为什么有人以为该隐的儿子是由他母亲夏娃生的。义人的罪。义使仍能有罪。

    当伯拉纠说这句话的时候，他忘记了在不久以前他所说的话：“人类繁生以后，在这许多人的当中，圣经可能未提及各人的罪。“这一点他若记得，他就会看出来，甚至在一个人里面，就有无数轻微的罪，甚至无法加以形容（既令可能，也是不必要的）。而记载在圣经上的，乃是范围之内所许可的，只是作为教导读者的例子。至于那时究竟有多少人有什么人活着，这是圣经所未提及的；因此，亚当和夏娃所生的儿女有多少，其名字是什么，这一切是我们不知道的。由此故，有些人既不想到在圣经上有许多事情是没有提及的，就猜想该隐与他母亲同居，生儿女，因为经上在该处未提到亚当的任何女儿，只是在以后补充说：“亚当生儿养女”（创5：4），但这些儿女有多少，有什么名子，在什么时候生的，都未提及。圣经关于亚伯也是一样，他虽然被称呼为“义人”，但会否耽溺于过度的嘻笑，或在无聊的时候任意开玩笑，或用贪欲的眼注视，或采摘果实太多，或贪食不消化，或在祷告的时候胡思乱想，以致不能专心于灵修，以及这样常有的事，——这一切圣经都认为没有提及的必要。但是这些过失不都是罪吗？使徒曾劝告我们要避免这样的事，说：“所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲”（罗6：12）。因此我们每日要时时刻刻与不法和恶癖争战。我们的眼睛一旦或有意或无意注意到非礼之事，这恶一旦得胜了，结果是那已经在心里干犯过的淫欲（因为心比身快，也无外面的障碍），就要在身体上干犯。人若尽力抑制了这邪欲，不去顺服它，也不“将他们的肢体献给罪作不义的器具”（罗6：13），他就是佩称为义的，但这只有靠着上帝恩典的帮助才行。然而，既然罪还是在许多小事上，当人不防备的时候，就抓住他们，因此他们虽是义人，却不是没有罪的，总之，那使义人所以是义人的上帝之爱，若在义人亚伯身上，在圣洁上有当有的进步，可是他的亏欠，仍然是罪。真的，人非来到大能者的面前，使罪除去。谁能避免这样的亏欠呢？

    第四十六章 我们要遵循圣经呢？还是要把人的意思添上呢？

    伯拉纠的结论当然说得好听：“我们所念的，我们就该信，而我们所未念的，就必不可添上；这是总括的道理。”相反的，在我看来，我们不必相信所念的一切，因为使徒曾说：“但要凡事察验，善美的要持守”（帖前5：21）。添是一些我们所未念过的，也并不是恶的，因为所添上的，虽然没有记在书上，却还是我们所经验过的。也许他要回覆说：“我说这句话，乃是指着圣经说的。”我巴不得他永不要添上——我不说凡不在圣经上面的话，但只说——与圣经相反的意思；又巴不得他肯诚恳地顺服听从圣经上所记载的话说：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12）又巴不得他不因否认人本性的败坏而看轻至大医生的恩典。我巴不得他要以基督徒的身分来念到这一句话：“除祂以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救”（徒4：12），而不再坚持人本性的力量，以致于相信人靠自由意志，而不必靠救主的名，就可以得救！

    第四十七章　伯拉纠给与基督的地位。

    也许他认为所谓“靠基督的名”，乃是指我们凭祂的福音，就可知道怎样去生活，而不是靠祂的恩典，可以得着帮助过良善的生活。但甚至这样的想法，也该使他至少承认说：在人的心灵里面，有一个可怕的阴影，人知道怎样去制伏狮子，却不知道怎样去生活，为要知道怎样生活，难道有自由意志与自然律，就足够了吗？这是属人智慧的言语，使“基督的十字架落了空”（林前1：17）。但主说：“我要灭绝人的智慧”（林前1：19），因为十字架是不会落空的；而且祂所以灭绝人的智慧，是为要坚立人所算为愚拙的福音，好使信的人都得着医治。若本性的能力藉着自由意志之帮助，便足以叫人知道当怎样生活，并有力过一种圣洁的生活，那么；“基督就是徒然死了”（加2：21），而“那十字架讨厌的地方就没有了”（加5：11）。为什么我不也可用这节经文来指他们呢？是的，我要用基督徒应有的悲愤来责备他们说：你们这要靠本性称义的，“是与基督隔绝，从恩典中堕落了”（加5：4），因为你们“不知道上帝的义，想要立自己的义，就不服上帝的义了”（罗10：3）。因为正如祂是“律法的总结”，同样祂也是人败坏了的本性的救主，使凡信祂的都得着义”（罗10：4）。

    第四十八章　“世人”一词的意义。

    反对伯拉纠的人引证经文：“世人都犯了罪”（罗3：23）。可是伯拉纠回答说：“使徒说这句话的时候，很明显地是指着那时的犹太人和外邦人说的。”但我所引证的经文：“这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪”（罗5：12），乃是包括了古代，也包括了近代，包括了我们，也包括了我们的子孙。他也引证一句经文，以证明“世人”一词，并不必是指毫无例外的众人。”那一词就是：“因一次的过犯，众人都被定罪，照样因一次的义行，众人也就被称义得生命了”（罗5：18）。他说，“无疑众人并不都因基督的义，得称为义而只是那些愿意服从祂，在祂的圣礼上得着洁净的人。”不过，他所引证的经文，并没有证明他所要说的。因为正如这句经文所说：“因一次的过犯，众人都被定罪，”并不留任何人为例外，同样那以下一句：“因一次的义行，众人也就被称义得生命，”也不留任何人为例外，不被称义得生命的；不过这不是说众人都有信，都在祂的圣洗上得着洁净，乃是说凡称为义的，无不由相信基督，藉着祂的圣洗得着洁净。所以“世人”一词的用法，乃是表明无论什么人，除了靠着基督以外，就不能靠着别的方法得救。就如一个城市里面，被派的指导员只有一个。我们说：他在那个地方教导众人；这句话是很对的，但并不是说，凡住在城里面的人都受他的教，而是说，若不是他去教导众人，就没有人受教了。同样的道理，若不是基督使人称义，就没有人得称为义了。

    第四十九章 仅能靠着恩典的帮助，人才能无罪。在圣徒身上，这种可能性与实际并进。

    伯拉纠说：“好了，我就这样同意了；经是所证实的，就是世人都是罪人。经上说，他们已经是这样的人，而不说他们不能成为别样的人。因此，“众人若都被证实了是罪人，这并不足驳倒我们的立场，因为我们所坚持的不是人实际是什么，乃是他们能够成为什么。”他承认得对，在上帝面前，“凡活着的人，没有一个是义的”（诗143：2）。但他却说，问题不在于此，乃在乎人有不犯罪的可能，——在这个问题上，我大可不必据理反对他；因为对于以下一问题，即在过去或现在或未了，有没有什么人，在今世的生活中，完全有着上帝的爱，以致无以复加了（因为只有这样才可算是真实，完满，和全备的义），我不必争辩。因为我既承认人的意志一旦有了上帝恩典的帮助，是可成全这事，就不必再辩论，在什么时候，什么地方，或在谁的身上成就了这件事。我也不反对这可能性，因为意志一旦得着了医治和帮助，在圣徒身上可能性就与实际并进，因为尽我们得了医治和洁净的本性所能接受的，“上帝的爱藉着所赐给我们的圣灵，浇灌在我们心里”（罗5：5）。我们若要服事上帝（而这就是伯拉纠为本性辩护时所自承的目的），就应当不但认识祂为创造主，也要认识祂为救主，总不要因为世人的能力辩护，好像那能力还是完整未受损害似的以致否认救恩的丰富。

    第五十章　上帝不吩咐不可能的事。

    但伯拉纠有一句话，说的很对：“上帝不只是公义的，也是良善的，祂这样创造了人，人若愿意的话，所以过着一种无罪的生活。”但谁不知道上帝造人完整无误，具有自由意志和过着圣洁生活的能力呢？但目前的问题，是关于那个在路上被强盗打得半死的人，他负有重伤，失去了力量，虽愿有力量从义路走下去乃却现在没有力量回到义路来；所以他安放在店里，正在医治的当中（参路10：34）。上帝不吩咐不可能的事，但吩咐你行你所能行的事，并在你所不能行的事上吩咐你求祂的帮助。现在我们知道了什么是可能的，什么是不可能的。伯拉纠说：“人凭本性所能行的事，就不是由于他的意志。”我却说：人若能靠本性成为义，他的义，就不能说是由于他的意志。然而那由于他的缺点所不能行的事，他靠上帝的帮助，就能行了。

    第五十一章　伯拉纠派与大公教徒之间所有的问题。古时圣人也因我们所信的基督而得救。

    但我们何不再在普通的事上耽延呢？我们要讨论到问题的中心，而这中心几乎完全是关于一点。他说：“目前的问题并不是现在或过去有没有任何在今生无罪的人，而是他们没有能力作这样的人；”同样，即令我承认说，过去或现在也许有人在今生无罪，但这也并不等于承认他们所以如此，乃是由于别的，而不是由于上帝的恩典，藉着我们的主“耶稣基督，并祂钉十字架”（林前2：2）。其实那医治古代圣人的信，就是现在也医治我们——那就是相信“在上帝和人中间，只有一位中保，乃是降世为人的基督耶稣”（提前2：5），就是相信祂的宝血，祂的十字架，祂的死和复活。我们既有与古人同样的信心，所以我们就相信，并因此说话（参林后4：13）。

    第五十二章　恩典为问题的中心点。

    但伯拉纠自己也提出，他所以被基督徒所反对的一点，说：“但你会告诉我，那使许多人不安的地方，就是你不坚持说，人所以能够没有罪，是由于上帝的恩典。”的确，这就是使我们不安的地方，这是使我们反对他的中心点。他说的对，这正是叫我们难以忍受的一点；这是我们因爱别人和他们自己而认为基督徒对这样的问是，甚至不应当加以争辩的原因。但我们且听他在所提的异议上怎样为自己辩护他说：“人是多么地眼瞎无知，心思多么愚拙无教，这心思竟以为它所听说那应该归功于上帝的，是可以不必有上帝的恩典支持着的。”我们若不知道他这句话的下文，而只听到他这句话，我们就会以为那关于伯拉纠的传闻，和弟兄们所见证的是错误，是一种不公道的批评。因为人现在或将来的不犯罪的可能性，仅应归于上帝，怎能比这说得更切实呢？这也是我们的主张。我们可以握手言和了。

    第五十三章　伯拉纠将能力与共应用加以分别。

    好了，还有其他的事可以听的吗？的确有还有，要听的，也要加以纠正和防备的。伯拉纠说：“我们既然说，人的能力完全不由于人的意志，而是由于创造自然的上帝，那么，怎能说那持别被认为由于上帝的能力，缺少上帝的恩典呢？”我们现在开始看出他的意思来，但为免误会起见，他就更细心解释说：“为使这一点更明白起见，让我们作更详细的研讨。我们肯定说：任何事的可能，并不是在乎人意志的能力，而是在乎本性的必然。“于是他再以例证和比喻来表达他的意思，说：“譬如我说话的能力，我说话的可能，不是由于我，但我说不说话，却是由于我，就是由于我的意志。既然说话动作是由于我自己，所以我可以说，也可以不说。既然我说话的能力不是由于我，不是由于我的决断力和意志，所以说话的能力是我不能不有的，虽然有时我愿意不具有说话的能力，但我却不能把它除去，除非把说话的器官除去。”其实，他若愿意的话，还可以提出许多方法，除去说和的可能性，而无需把说话的器官挪去。譬如；有人突然遭遇意外，以致损坏了他的声音，虽然说话的器官依然存在，可是他不能说话了，因为声音本身不是一个器官。他说话之肢体的内部也可能受了伤，而失去了说话的能力。但我不愿咬牙嚼字，因为他们可以回答说，肢体的内部受了伤，就等于失去了肢体。但是我们可以用绷带将口蒙住闭塞，使之不能开口说话，这样我们在以前有力量把口闭着，但现在没有力量把它张开。

    第五十四章 在必然性与自由意志之间，并无矛盾。

    但这一切对我们的题目有什么关系呢？请看伯拉纠的话说：“凡为自然的必然性所拘束的，就被剥夺了意志的思考和决断。”这话是靠不住的；比方说，我们由于一种无以言表但有利于我们的自然的强迫，决不能不愿意过幸福的生活，但是我们不能回此就下结论说，我们愿意过幸福的生活，并不属于我们的意志。我们也不敢主张说，因为上帝不能愿意犯罪，所以祂的义不是出于意志，而是出于必然。

    第五十五章　续前。

    请注意伯拉纠于下面所说的话：“我们听，嗅，视，都由于我们，可是我们听，嗅和视的能力，却不是由于我们，而是由于自然的必然性。”他说这句话的意思是什么，若不是我不知道，便是连他自己也不知道。因为我们若愿意的话，就可以毁灭视官而自瞎；这样，既然不看的必然性是在乎我们，怎能 说，看的可能性不在乎我们呢？更且，即使我们的视官健壮，但我们不一定在愿意看见时就能看见——或是因为在夜间没有亮光，或是因为我们被关在一个黑暗的地方。因此我们它能说，看都是在于我们自己的力量呢？同样，他说我们能听或不能听，都不在于我们，而在于自然的必然性；但是实际上听或不听，都是由于我们自己的意志。他岂不知道，有许多声音，如挨近我们的锯子的辘轧声，和猪的鸣叫声，是我们不愿听的，但耳朵塞不住，不能不听到呢？既然耳朵塞不住，那么，只要我们耳朵不聋的话，不听不是在我们能力范围之内；但在另一方面，在塞住耳朵时，我们也许使耳朵不听见，这就足以证明，甚至不能听到，也在我们能力范围之内。至于他论嗅觉所说：“有否嗅觉的能力，并不在于我们的力量，可是，嗅或不嗅却在乎我们，”即在乎我们的自由意志，他岂不是表现很粗心吗？且让我们设想，有人把我们的手紧紧绑住，却对我们的嗅它未加任何伤害，而把我们放在有恶臭的地方，那么我们不管怎样不愿意嗅，也就已经失去了不嗅的力量，因为每当呼吸的时候，我们就吸入那我们所不愿嗅的气味。

    第五十六章 完好的本性也需要恩典的帮助。

    他的这些比喻，可见都是虚假的，他所指出的意义也是如此。他继续说：“同样，关于不犯罪的可能性，我们必要知道，不犯罪乃是由于我们，可是，具有不犯罪的能力却不是由于我们。”即使他所说的是指我们现在没有完好的本性（“因为我们得救是在乎盼望，只是所见的盼望不是盼望，但我们若盼望那所不见的，就必忍耐等候”（罗8：24，25）也不正确，因为虽然犯罪是由于我们自己，但避免犯罪，却不是由于我们自己；即使在本性完好时，还是需要有上帝的帮助，赐与凡愿意接受的人；有如明亮的眼还需要光，才能看见。既然他所论的是现今生，在这里灵魂就因这必朽坏的身体而降低了，理智也因属地的肢体而败坏了，我真惊奇他认为我们若没有救主医治的帮助，单凭自己的力量，就可以避免犯罪，好像不犯罪的能力是由于人的本性一样；其实这样的论调，足以证明本性的败坏，因为它看不出自己的污点。

    第五十七章 上帝不会犯罪，不会死，不会毁灭自己，这并不减损祂的全能。

    伯拉纠说：“既然不犯罪是由于我们自己，我们就能以犯罪，也能以避免犯罪。”那么，若有人说：“既然避免不快乐的志愿是由于我们，我们就能以愿意有快乐，也能以不愿意有快乐，”那是什么话呢？何况我们决不能如此愿意。因为即令人所愿意的事，与使他感到不快乐的事，实得其反，难道他要愿意不快乐吗？同样，大而言之，既然不犯罪是上帝的属性，难道我们便敢说，祂可以犯罪，也可以避免犯罪吗？我们断不能说，上帝能犯罪。因为虽然上帝不能死，也不能背乎自己（提后2：13），但我们不能像一般愚拙的人，以为祂这种“不能”足以损害祂的全能。那么，他的意思到底是什么？这一点他既不愿意说清楚，还想说服我们么？他还进一步说：“既然避免罪的能力，不是由于我们的意志（乃由于本性），所以即令我们愿意不具有能力避免犯罪，却不能因此而后不具有能力避免犯罪。”这是一个极其复杂的句子，意思很是模糊。但也许可以把他的意思更明白些说：“因为避免犯罪的能力，不是由于我们，所以，无论我们愿意或愿意具有这能力，我们仍然是能避免犯罪的呀！”他不是说：“不管我们愿意或不愿意避免犯罪，我们不犯罪”，因为我们愿意，也一定犯罪；但他乃是说，不管我们愿意或不愿意，我们具有不犯罪的能力，这能力，他说是我们的本性所固有的。一个人若有强壮完整的腿，我们自然可以说：“不管他愿意或不愿意，他具有行走的能力；”不过他的腿若断了，无论他怎样愿意，他却没有行走的能力了。他所说的本性就是如此败坏了。“灰尘何境骄傲？”（传道经10：9）本性是败坏了的，需要医生的救助，所以它呼求说：“主阿，求你帮助我”（诗12：1）；“求你医治我”（诗41：4）。他为什么要非难本性的呼声呢？他这样坚持说，本性己具不犯罪的能力，就不免危害它将得医治。

    第五十八章　虔诚与敬畏上帝的人也有时抵挡恩典。

    请注意到伯拉纠为证明他的立场所补充的话，他说：“本性上的固有能力，既是与本性分不开的，就不能为意志所废去。”那么，保罗为何说：“使你们不能作所愿意作的”（加5：17）为何说：“我所有愿意的，我并不作，我所恨恶的，我们去作”（罗7：15）呢？那被证明为与本性分不开的能力在那里呢？看哪，那不作所愿意作的，乃是人，而且保罗所讨论的，是有关不犯罪的问题——而不是有关不能飞的问题，因为所论的是人，而不是鸟。看哪！那不作所愿意作的善，而倒去作所不愿意作的恶，乃是人：“立志为善由得他，只是行出来由不得他”（罗7：18）。那被证明为本性所固有的能力在那里呢？因为使徒的这句话无论是代表谁说的，若不是代表他自己，至少是代表别人说的。可是伯拉纠却坚持说，我们人类的本性具有一种固有完全不犯罪的能力，这样的话，即使说的人不懂它的意义（但这种无知不能归于那用这话来诱惑敬畏上帝者的伯拉纠），也不免使基督的恩典“落了空”（林前1：17），因为他以为人单靠本性可以达到义。

    第五十九章　伯拉纠把不犯罪的能力归于上帝的恩典，其意安在？

    基督徒为了维护救恩起见，要质问伯拉纠说：“为什么你要主张说，人无上帝恩典的帮助，能够避免犯罪；”伯拉纠为了要避免人家的嫌恶，对他们的质问却支吾共词说：“那避免犯罪的能力本身，不在乎意志的力量，而在守本性的必然性，而凡在乎本性的必然性的，无疑乃由于本性的主宰上帝而来的。而这能力既被证明为由上帝来的，你们怎能看我的主张为否认上帝的恩典呢？”这就是那早已隐伏在他的主张中迟早必露出的意见。伯拉纠所以把避免犯罪的能力，归之于上帝的恩典，只因为上帝是本性的主宰，而避免犯罪，乃是本性所固有的能力。但若是这样，一个人所愿意作的，就必要作，他所不愿意作的，他也必不作。因为一旦有了这避免犯罪的固有能能力，人就不会生发生意志上的任何脆弱，不会有行不由心的情形。既然这样，保罗为什么有“立志为善由得我，只是行出来由不得我”（罗7：18）的话呢？但是该书的著者所论的本性，或者是指那在起初被造时无误与完整的本性。好，但是他所说“具有固有的能力“无论有什么意思，总不外乎说这能力是人不能失去的，这样，它一是一种与人所实在有的本性不同，而这本性乃是能以败坏的，是眼瞎的，需要医生的医治，才能回复由眼瞎所失去的视觉。因为我认为，若有一个人喜欢看见却不能看见，他就是一个瞎子；同样，若有一个人愿意作一样事，却不能作，就可说立志由得他，可是他失去了能力。

    第六十章 伯拉纠承认在未受洗的人身上“肉体为敌”之说

    请看伯拉纠还在企图排除障碍，好推荐（若可能的话，“他自己的意见。他给自己提出一个问题说：“你会要告诉我，按照使徒所说，‘情欲与我们相敌’（加5：17）”；于是，他又作了回答说：“情欲与受了洗的人怎么会相敌呢？按照这位使徒的话，受洗的人不属肉体。因为他说：‘但你们不属肉体’（罗8：9）”很好，我们要在下章看看，这句话是否真肯定说，在受洗的人身上情欲不与他们相敌；但在目前可见，他不能完全忘记他自己是一个基督徒虽然，在这一点上，他的记忆是脆弱的），以致不再为他的本性辩护。那么，那与本性分不开的能力在那里呢？难道还未受洗的人就没有人的本性吗？现在，在这一点上，他可以找着他从睡梦中醒过来的机会；而且他若留意的话，他仍有这机会。他说：“在一个受了洗的人身上，情欲怎能与他相敌呢？”那么，在未受洗的人身上，情欲怎能与他相敌呀！请他告诉我们，这是怎样可能的，因为就是在这些未受洗的人身上，还有他所坚决辩护的本性。这些人的本性他似乎承认败坏了，因为只有受了洗的人，才可说是像那受了伤的旅客，就在好撒玛利亚人所带他去的店里恢复了健康，而可离开那店，或还留在店里（路10：34）。那么，他若承认，情欲甚至在这些人身上为敌，就该告诉我们，这样的事情是怎样发生的。因为肉体与灵一样，同是一位创造主的工作，因此就无疑是良善的，因为祂是良善的。这岂不是人自己的意志所招来的损害么？为要医治这种本性上的损害，我们需要本来的创造主作救主，来帮助我们。我们若都肯认识这位救主和祂的救法，即那成为肉身，住在我们中间的道，乃是尊卑老幼人人所需要的，那么，彼此间所争论的整个问题，就都解决了。

    第六十一章 保罗主张说，甚至在受洗的人身上，情欲也为敌。

    我们试看，关于情欲与受了洗的人相敌，经上怎样说。请问，使徒对谁说：“因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能作所愿意作的”（加5：17）呢？我认为这是对加拉太人说的，他也对他们说：“那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？”（加3：5）可见他是对基督徒说话。对这些基督徒，上帝已将祂的圣灵赐与；因此他们必是受了洗的人。所以甚至在受了洗的人身上，也还是有情欲为敌；所以甚至受洗的人也并没有他认为本性分不开的能力。所以他的话：“在一个受了洗的人身上，情欲怎能与他相敌呢？”无论他所谓的情欲有什么意思，他的话都是不对的。其实本段（加5：19-21）所提的，不是本性的善良，而是肉体上情欲的败坏。可见，就是在受了洗的人身上，还是有情欲为敌。情欲如何与他为敌呢？那就是“他们不能作所愿意作的。”可以见，立志是由得人作主；但那里有所谓“本性的能力”呢？我们应该承认，恩典是我们所必须的；我们要哭喊起了：“我真时苦啊！谁能救我脱离这取死的身体呢？”我们的回答就是：“感谢上帝所恩典，靠着我们的主耶稣基督就能脱离了。”（罗7：24，25）。

    第六十二章　此处所论上帝的恩典是什么？恶人临死，仍没有从淫欲中解放出来。

    有人对他很正确地问道：“你为什么说，人不必有上帝恩典的帮助，就能避免犯罪呢？”所谓恩典，并是指造人的恩典，而是指那使人靠我们的主耶稣基督得救的恩典。基督徒祷告说：“叫我们不遇见试探，救我们脱离凶恶”（太6：13）。他们假若已有了这能力，为什么还要这样祷告呢？并且，他们所求脱离的凶恶，究竟是什么？岂不是“这取死的身体”么？从此惟有上帝的恩典，因着我们的主耶稣基督，才能拯救他们脱离。自然他们所求脱离的，并不是身体的本质，因为身体的本质是良善的，而是情欲，而这种解放，除非靠着救主的恩典，是人所得不着的，就是临死时，也是得不着的。假若伯拉纠的意思，乃是使徒所说的意思，为什么他在前面说：“但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律？”（罗7：23）可见意志的悖逆，是如何损坏了人的本性呀！人真要祈求医治呵！他怎能靠本性的能力呢？本性已经受了伤害，摧残，败坏。本性所需要的，不是我们为它的能力作虚伪的辩护，乃是真实地承认它的软弱。它所需要的恩典，并不是创造之恩，而是重造之恩，而这恩伯拉纠毫不提到，不认为是必需的。若他完全未提到上帝的恩典，也未为避免人起反感而给自己提出那问题来解答，那么，也许令人想到，他对这个题目的意见符合真理，他不提及只是由于无需将所想的都说出来。但事实上他提出恩典的问题来，并在回答时露出他的心意。争点现在弄清楚了，而他的立场，并不是我们所愿望的，而是我们所怀疑的。

    第六十三章　难道上帝创造了矛盾？

    其次，他引证许多使徒所说的话，以图说明一个并没有争论的一点：“使徒所常提及的肉体，足以证明，所指的并不是肉体的本质，而是肉体的行为。”有什么关系呢？肉体的败坏是与人的意志相敌；问题不在乎本性，乃在乎肉体的败坏处，因此才需要一位医生。他问“谁造了人的灵魂？”他又回答说：“毫无疑问，是上帝。”于是他再问：“谁创造了肉体？”他也再回答说：“我想，是同一位上帝。”他又提出了第三个问题：“创造二者的上帝是善良的吗？”并且回答说：“没有人会怀疑，上帝是善良的。”于是他再提出一个问题：“一位良善的上帝所创造的二者，都是好的吗？”他的回答是：“我们必须承认二者都是好的。”于是他就作了一个结论：“那么，既然灵是好的，肉体也是好的，因为都是良善的上帝所创造的，这二者怎能互相矛盾呢？”我用不着说，若有人问他：“谁造了冷热？”而他当然会回答说：“毫无疑问，是上帝，”这就足以驳倒了他的论点。我不要把一连串的问题问他。他自己可以判断，冷热之间是否有一个是不好的，并且它们是否是互相矛盾。这里他也许要提出反驳说：“冷热不是本质，而是属性。”对了，真是这样。但它们是自然的属性，也无疑是上帝所创造的；而且本质本身并不互相矛盾，但它们的属性，如水与火，才互相矛盾。若肉与灵也互相矛盾，那就如何呢？我们并不主张它们互相矛盾，但为了要显明他的结论靠不住，所以这样说了。其实矛盾的事不必是互相敌对的，它们可以由于互相的行为而促进健康，如同在身体上，干　 湿和冷热有互相调剂的作用，使身体健康。但“肉体（国语译本译为‘情欲’，但保罗原文是‘肉体’）和圣灵相争，使我们不能作所愿意作的，”这是一种败坏，而不是本性，是需要医生的恩典；这就是争论的终局。

    第六十四章　伯拉纠关于未受洗者所承认的，对他的立场是一致命伤。

    至于良善的上帝所创造的那两种好的本质，请问它们在未受洗的人身上，怎能互相矛盾呢？伯拉纠的理论，为求多少顾及基督徒的信仰，如上承认了，他岂不反悔么？因为当他问：“在受了洗的人身上，怎么能说肉体与他相争呢？”他自然就暗指，在未受了洗的人身上，肉体是可能与他相争。否则，为什么要插入这一句话：“受了洗的人”呢？他很可以不插入这一句而简单地问：“在任何人身上，怎能会有肉体相敌的事呢？”他也为了证实这一点，就加上说，肉体与灵既然都是好的（因为都是良善的上帝所创造的），就不能互相矛盾了。未受洗的人（在这些人身上，伯拉纠承认，肉体与灵是相敌的），很可能因伯拉纠的话，来质问他说：“谁造了人的灵呢？他一定要回答说，是上帝 。他们再问：谁造了肉体呢？他必回答说，也是上帝。他们第三问，创造肉体和灵的上帝是良善的么？而他也回答说：那是没有人会怀疑的。末了他们问：既然二者都是一位良善的上帝所造的，它们就都是好的吗？伯拉纠会承认说，是。而他们一旦逼着伯拉纠下了这个结论，就会用他自己的话，把他的口堵塞，对他说：既然良善的上帝创造了灵与肉体，所以灵是好的，肉体也是好的，它们怎能互相为敌呢？此处，也许伯拉纠要回答说：请原谅，我说在受了洗的人身上，肉体不能与灵相敌。我的意思并不是说，未受洗的人身上，它们是相敌的；但我应该说得广泛一点，认为肉体不与任何人为敌。试看他自己赶到什么角落去了。试看他犯这种大错，是因他不愿意与使徒同声呼叫说：“谁能救我脱离这取死的身体呢？感谢上帝的恩典，靠着我们的主耶稣基督就能脱离了。”（罗7：24，25）。但他却说：“我既然奉基督的名受了洗，为什么还要这样呼叫呢？只有那些还没有得着这恩典的人，才要这样呼叫，而他们的话是由使徒代替说出来——假如他们真说了这么多的话。”他这样维护本性，甚至不让这些人说使徒所呼叫的话！因为在他看来，在受洗的人身上，本性不存在，而在未受洗的人身上，本性不是本性！但我们必须承认，在未受洗的人身上。本性败坏了，以致他们不是没有理由呼叫说：“我真是苦阿！谁能救我脱离这取死的身体呢？”而受了洗的人也是一样，他们的帮助乃是：“上帝的恩典，靠着我们的主耶稣基督。”所以我们至终要承认说，人类的本性需要基督作它的医生。

    第六十五章　保罗说“这取死的身体，”是因其败坏，而非因其本质。

    我要问，我们的本性在什么时候失去了它的自由呢？保罗为何切望自由，呼叫说：“谁能救我？”当他表明他的愿望，要从这取死的身体得着解救的时候，他并不控告肉体的本质，因为肉体和灵魂是一样，它们的本质都为一位良善的上帝所造的。他必定是指身体的过犯而说的。身体的死使我们脱离身体，可是；因身体所招致的过犯依然存在，所以有它们应得的刑罚等待着它们，有如财主在地狱里所发现的一（路16：23）。就是由着这种肉体上的过犯，所以保罗觉得他不能救自己，说：“谁能救我脱离这取死的身体呢？”但无论他怎样失去了自由，至还有那与本性‘分不开的能力’存留着，——就是他有那从自然到是的能力，——还有自由意志。他为什么还要寻求圣洗礼呢？是为要使那不能变为无的过去的罪得蒙赦免吗？但是，你若这样将一个人释放了，他仍必照样呼叫；因为他所需要的，不但是过去的过失怜悯地得以免去刑罚，而且是他需要得着力量，防备将来犯罪。因为“按着他里面的意思，他是喜欢上帝的律。但他觉得肢体中另有个律，和他心中的律交战”（罗7：22，23）。

    请注意，保罗是看到现在的事，而不是回忆过去的事。这件是目前感到威胁，而不是回忆过去，而且那另一个律不但与他“交战”，甚至“还把他掳去，叫他附从那肢体中犯罪的律”（罗7：23），就是现在运行是肢体中的律。因此，他才哀告：“我真是苦阿！谁能救我脱离这取死的身体呢？”让他祷告，让他恳求至大医生帮助。为什么要反那祷告？为什么要喝令停止那恳求？为什么基督徒也要拦阻心里忧伤的人去求基督的怜悯？这正像那些与跟随耶稣的人，用喧闹的声音，阻止瞎子作声去求得看见，可是，就在这些骚闹和反对的人当中，耶稣听见了瞎子的哀求（可10：46-52），因此，他也可以用保罗的话，回答说：“由于上帝的恩典，靠着我们的主耶稣基督，我们就能看见了。”

    第六十六章　那与圣灵相敌的，是肉体的行为，不是肉体的本质。

    他们若愿意让步说：“未受洗的人应该哀求救主恩典的帮助，这就实在有不少的效力，来驳倒所谓本性自足和自由意志有能的虚幻主张。那一个呼叫说：“我真是苦阿！谁能救我”的人，实在没有自足的能力，他也没有完全的解放，否则他为何求救呢？但我们也要看看，甚至受了洗的人，是不是不断地作他们所愿意作的善，而不必与肉体的情欲相争。但我们所要说的，是已在他论文的结论上说过：“如我们所说的，‘肉体和圣灵相争，’这节经文所指的，并不是肉体的本质，而是它的行为。”这也是我们所说的，它所指的，并不是肉体的本质，而是肉体的行为，这些行为是从肉体的私欲而来——简言之，是从罪而来，而关于罪，保罗训诲我们说：“不要容罪在你们必死的身上作王，使作们顺从身子的私欲”（罗6：12）。

    第六十七章　谁是在律法之下？

    但伯拉纠应该注意到，这句话：“肉体和圣灵相争，圣灵和肉体相争，使你们不能作所愿意作的”（加5：17），是对那已经受了洗的人说的，而且他为求免得他们休战，免得他们因这句话而以为犯罪是不得已的事，所以他又继续告诉他们说：“但你们若被圣灵引导，就不在律法以下”（加5：18）。凡在律法之下的人，就单因惧怕律法所定的刑罚，而不因爱慕义而勉强禁戒犯罪的行为，同时却还不自愿却去犯罪的意念。在他的意志里面，他还是犯了罪；若可能的话，他情愿去犯罪，而他所畏惧的一但不再存在，他就自由自在地去作他私下所愿意作的事。因此使徒说：“你们若被圣灵引导，就不在律法以下，”因为律法只能叫人惧怕，而不能给人爱。而“爱浇灌在我们心里，”不是因律法的字句，而是“因为所赐给我们的圣灵”（罗5：5）。这就是自由的律法， 不是束缚的律法，是爱的律法，不是使人惧怕的律法；使徒雅各称之为“那全备使人自由之律法”（雅1：25）。因此保罗对上帝的律法所觉得的，不再是为奴隶一样的畏惧，而是心里的喜悦，虽然他仍然看到肢体中另有个律，和他心中的律交战。因此他也说：“但你们若被圣灵引导，就不在律法以下。”是的，人一旦被圣灵引导，就不在律法以下；因为他一旦喜悦上帝的律法，就不再惧怕它，因为惧怕所含的是刑罚，（参约一4：18），而不是喜乐。

    第六十八章　纵使有魔鬼的攻击，人能靠着上帝的帮助得以完全。

    因此，我们应该为所的医治存感谢的心，并祈求更完全的医治，好叫我们能享受完全的自由，处于无以复加的绝对健康，和上帝所赐“满足的喜乐”（诗16：11）。因为我们并不否认的本性能无罪，我们也不说，人是没有能力成为完全的；因为我们承认，人有能力进步，不过要靠着上的恩典，藉着我们的主耶稣基督。我们说，靠着祂的帮助，人能达到上帝所以创造他去达到的圣洁和快乐。可是，伯拉纠说，有些人提出话来反对他说：“魔鬼反对我们。”对于这样的反对，我们的回答与伯拉纠的完全相同，那是：“我们务要抵挡他，他就必逃跑。因为圣使徒说；‘务要抵挡魔鬼，魔鬼就必离开你们逃跑了’（雅4：7）。魔鬼既然离开他们逃跑了，就可见他对他们没有什么加害的力量。他的力量究竟多大，在两点上就可知道，那就是他只在那些不抵挡他的人身上，才能得胜。”这也是我们所要说的话；没有什么话能比这更真实的了。但我们与他们之间却有一个分别，即抵挡魔鬼的时候，我们对上帝的帮助，不但不否认，而且还要教导人去寻求；可是，他们却过于信赖意志的力量，以致认为祷告并非基督徒的本分。但若不是为求抵挡魔鬼，使之离开我们逃跑，我们又为何要祷告：“说不叫我们遇见试探”呢？我们的主，像元帅鼓励兵士一样，警戒我们说：“总要儆醒祷告，免得入了迷惑”（何14：38）。

    第六十九章 伯拉纠以本性性代替恩典

    若有人向他说：“人若有力量能够作到的话，谁不愿意没有罪呢？”伯拉纠极有理地回答他们说：“这一个问题的本身就证明了，这件事是并非不可能的，因为它是许多人，甚至万人所愿意的。”好，只要他承认那使这有可能的救法，这样，我们的争论也就终止了。这救法就是“上帝的恩典，靠中我们的主耶稣基督；”可是伯拉纠从来不愿承认我们祈求避免犯罪，就真可以得到这种帮助。若他真时暗自承认这种救法的话，那么我们要请他原谅我们对他的怀疑。其实这种怀疑是他自己所讨来的，因为他从这问题遭遇了许多责骂时，他若心里承认我们的主张，为什么不愿意公开承认呢？他很可以说出来，尤其是因为他已提及这题目，把它当作是反对者所提的异议。他为什么只为本性辩护，主张说，按照上帝的创造，人若不愿意犯罪，就有避免犯罪的能力，又为何说，人既如此受造，那使人能够避免犯罪的力量（若不愿意犯罪的话），可称为上帝的恩典呢？至于人的本性已经败坏了，惟有靠上帝的恩典，藉着我们的主耶稣基督才可以得着医治，本性的本身力量不够，必须得到帮助，他为什么一点也没有提到呢？

    第七十章　是否有人在今生无罪？

    至于过去，现在，将来，是否有人在这个世界度一种义的生活，完全无罪，这在真实虔诚的基督徒当中，也许可算是一个未有定论的问题；但在今生以后，一定有这种可能，而这只有愚蠢的人，才会怀疑。在我，就是对今生我也不愿否认有这种可能。虽然经上的话：“在你面前凡活着的人，没有一个是义的”（诗143：2），（以及其他经节），意义似乎是很清楚的，但若有可能，我还是愿意表示把比较乐观的意义归给这些章节，认为一种完全的，无以复加的，绝对的义，被过去什么活着的人已经实现了，或被现在什么人实现了，或被将来什么人实现。关于大多数的基督徒，我们却不会怀疑他们一生都需要祷告说：“免我们的债，如同我们免了人的债”（太6：12），同时对基督和祂的应许也需要有真实，可靠，永不失败的希望。但是为了达到完全的义，或是真实的义上得着些进步起见，唯一的方法是靠着我们被钉在十字架上的救主基督的恩典，和祂圣灵的恩赐。凡否认这道理的，我想，他就不能真正地被算为基督徒。

    第七十一章　奥古斯丁回驳伯拉纠从大公教的著作家，拉克单丢所引的话。

    关于伯拉纠所引证的一些话——不是圣经乃是从一些大公教著作家的著作——我要加以相当的解释，免得有人以为这些话确立了他的主张。事实上，它们是中立的，既不反对我们的意见，也不反对他的意见。伯拉纠也引证我的话，好像我的书值得与大公教的著者同列似的。为了他的抬举，我必须不忘恩负义，并以诚恳友谊，希望他不至于犯了错误。对于他的第一个引句，我何必大大加以检查呢？因为我看不见著者的名字，这也许是由于伯拉纠没有提他的名字，或是由于你们所送给我的那一抄本遗漏了著者的名字。对于这些著者的作品，我觉得我可随意下自己的判断（只有对圣经，我才必须绝对服从），而且事实上，他从这位无名著者的作品中所引的话，没有一段是使我不安的。这位著者说：“美德之主和师傅成为最是像人，原是合宜的；祂既克服了罪，就表示人也能克服罪。”（拉克单丢基督教义第四卷第二十四章）这句话当如何解释，我不敢说，只有著者知道。但是我们不可能怀疑，在基督里面，并没有任何须要克服的罪，因为祂生来虽有罪身的“形状”（罗8：3），却没有罪身的实际。另外一段话也是从那作品中引来的，说：“再者，祂既抑制了肉体的情欲，就藉此教导我们说，人犯了罪，不是由于必然，而是由于定意。”在我看来，所谓肉体的情欲，并不是指肉体上不法的淫欲，而只是指饥渴，疲困以后需要休息，及类似的一些事情。因为这些在本身上虽并没有错误，可是人却因着它们而往往犯罪。但我们的救这句话，按照福音书上的见证，虽因有罪身的形状，自然有了这些情绪，却决不因此而陷入罪中。

    第七十二章　希拉流。清心的人有福了。义的实行和成全。

    伯拉纠引了圣希拉流的话：“惟有心灵完善，且成为不朽的人（而这只是清心的人所能达到的），才能得见上帝之不朽。”但这句话对于我们所说的有什么相反之处，或对于伯拉纠有什么用处，我真看不出来，除非是在乎它肯定人有达到“清心”的可能。但谁否认这可能呢？可是清心只能靠着上帝的恩典，藉着我们的主耶稣基督，才能达到，而不是我们意志的自由所能达到的。他继续引用了下面的话：“约伯读经，并离弃一切邪恶的行为，因为他心无邪念，虔诚地敬拜上帝；这样敬拜上帝，可说是义的正当表现。”（希拉流的短简）。但是这里只说到约伯做了什么，并未说到他在这世界上将什么达到了完全，更未说到他不靠他已预先讲到的救主的恩典做了；或将什么达到了完全。因为谁不容许心里的罪管辖他，谁在有卑贱的思想来偷袭的时候，不让它表于行为，谁就真可说是“离弃一切邪恶的行为”。所以，没有罪的意念是一件事，不服从罪的意念是另一件事。成全“不可贪恋”（出20：7），的诫命是一件事，努力禁戒不犯经上所说：“你不可放纵你的私欲”（传道经18：30），又是另一件事。但人还要完全明白，没有救主的恩典，就连这些事情也都不能做。所以行义乃是指其实敬拜上帝，内心与里面欲念斗争，而由此行义；成全义，乃是指已经没有仇敌。凡作战的，仍然是危险当中，即令他不为仇敌所打倒，有时也战栗；但那已经没有仇敌的人才可在平安稳妥中欢乐。更且，那真佩称为没有罪的人，只是那里头罪没有安身之处的人，而不是那必须努力禁戒邪恶行为的人，因为他仍不能不说：“不是我作的，乃是住在我里头的罪作的”（罗7：20）。

    第七十三章　奥古斯丁引希拉流的另一段话来回驳伯拉纠。

    甚至约伯对自己所犯的罪，也并不缄默不言；而你们的朋友伯拉纠承认得对，谦虚“不可涉于虚假”。因此，约伯既是真实敬拜上帝的人，所以他所承认的，无疑地都是实在的。（参伯40：4；42：6）同样，希拉流将诗篇上的一段话：“你藐视一切离开你法度的人”（诗119：21或119：118）加以解释的时候，曾说：“上帝若藐视罪人，祂就一定要藐视一切的人，因为没有人是没有罪的；但上帝所藐视的，就是那些离开祂被称为背道者的。”你们要注意他的话：这不是说过去没有人是没有罪的；而是说向来没有人是没有罪的；在这一点上，我已经说过；我与他没有争论。若有人不服使徒约翰的话——约翰不是说：“我们若说我们不曾犯过罪，”而是说：“我们若说自己无罪”（约一1：8），他怎能服希拉流主教的话呢？我是为了维护那惟一能使人称义之基督的恩典而大声疾乎，因为本性的自由意志是不够的。基督自己也同样说：“离了我，你们就不能作什么”（约15：5）。所以，让我们都服祂的话。

    第七十四章　安波罗修。

    固然圣安波罗修反对人说生不能无罪。他提出撒迦利亚与以利沙伯来为证，因为经上说他们是“遵行主地一切诫命礼仪，没有可指摘的”（1：6）。但是他难道否认这是由于上帝的恩典，靠着我们的主耶稣基督吗？毫无疑问，就是活在基督受死以前的古圣，也因信祂而活，惟有祂将那赐给我们的圣灵遣来，把爱浇灌在我们心里，这爱就是使义人为义的。至于圣灵，这位主教明明提醒我们，必须藉着祷告去接受（可见意志除非得上帝的帮助是不足的）；所以，在他的一首诗里，他说：“凡殷勤寻求的，祂就叫他们得着圣灵。”

    第七十五章 安波罗修的另外一些话。

    我也要引用安波罗修作品中的一段话，从这作品我们的对敌曾引了一段他认为对他有利的话。安波罗修说：“路加说，‘我定意’（路1：3），但他的定意，不能单单由于他。这定义不但是由于他那属人的意志，而且也是由于那在他里面说话的基督，因为使凡是好的显为好，乃是由于祂。因为基督要怜悯谁就召谁。所以凡跟随基督的人，当人问他为什么愿意成为一个基督徒，就能回答说：‘我定意如此。’但他说这句话，并不否认他成为基督徒，也是上帝所定意的人；因为人的意志准备作基督徒，也是从上帝来的；圣者所以敬拜祂，就是靠着祂的恩典。”可见伯拉纠若愿意听从安波罗修的话，他就必须学习人的意志是由上帝作准备，至于这准备的工作是用什么方法，在什么时候完成的，那并不算要紧，只要我们确信，这工作除非有基督的恩典就不能完成。伯拉纠也应必注意到他从安波罗修的作品中所引来的一行话呀！因为安波罗修先说：“因教会是从世界当中所聚合起来的，那就是说，是从罪人当中所聚合起来的，所以教会所聚合的，都是玷污了的，教会怎能不是玷污了的呢？它必须先因基督的恩典，罪恶得以洗净，其次，得到避免犯罪的性质才行。”然后安波罗修补充说了伯拉纠因一种显而易见的缘故而拒绝引用的话，因为安波罗修说：“人的本性并不是生来没有玷污的，而是要靠着上帝的恩典和它自己那不再犯罪的新性质，才成为似乎没有玷污的。”谁看不出他不要引用这些话的原因呢？自然圣教会在今生的训练上要努力，也好至终达到一切圣人所祈望的那中至洁的地步；又在末世必要达到至洁的地步，没有恶人参杂其中，也不为罪的律与心中的律交战而有不安，却要在上帝永恒的国度里，过着一种至纯洁的生活。但是伯拉纠还应必注意到安波罗修主教照圣经所说的话：“人的本性并不能生来没有玷污。”他所谓“生来”，是指我们从亚当生的。无疑地，亚当被造没有玷污；可是以后的人都是可怒之子，他们从亚当得到那为亚当所败坏了的本性，所以安波罗修明白主张说，人的本性是不可能生来没有玷污的。

    第七十六章　君士坦丁堡的约翰。

    伯拉纠也引证君士坦丁堡主教约翰的话：“罪不是一种本质，而是一种邪恶的行为。”谁否认这句话呢？再者：“因为罪不是自然就有的，而是由于人类意志的自由而来的，所以有律法赐下来反对罪。”谁又否认这句话呢？不过，目前的问题是有关人类败坏了的本性，和上帝的恩典怎样藉着至大医生基督使我们的本性得医治；本性若是完好的话，祂的救治就用不着了。但伯拉纠却为本性辩护，说，本性具有避免犯罪的能力，好像它是完整似的。或它的自由意志是自足似的。

    第七十七章　西克斯都。

    再者伯拉纠从殉道者罗马主教可敬的西克斯都（Xystus）引用一句话：“上帝给人自由意志，为要使他们有清洁无罪的生活能以像上帝一样。”但这是谁个基督徒所不知道的呢？可是那诉诸自由意志的人，要听也要信，并求他所相信的主帮助他，使他不去犯罪。因为他说：“像上帝一样，”意指人能像上帝，只是由于上帝——“浇灌在我们心里”的爱，而不是由于本性的任何能力，也不是由于我们的自由意志，倒是由于“所赐给我们的圣灵”（罗5：5）。他也引这位殉道者所说的另一句话：“纯洁的意念就是上帝的圣殿，清洁无罪的心是祂最好的祭坛。”但谁不知道清洁的心能得以完全，当“内心一天新似一天”（林后4：16），必须臻于完善，可是并非是不靠上帝的恩典藉着我们的主耶稣基督呢？再者，当西克斯都说：“一个纯洁无罪的人，是从上帝接受能力，成为上帝的儿子，”西克斯都的意思当然是劝人说，一旦成为纯洁无罪（至于人在什么地方，什么时候，到这种纯洁无罪的地步，他并未提及，可是事实上，在虔诚人当中，这是一个有趣的问题，他们可说是同认为：一方面，达到纯洁无罪的地步是可能的，另一方面，这种可能只有靠着“在上帝和人中间的一位中保，乃是降世为人的基督耶稣”（提前2：5，才可实现）；一旦有这样高尚的品格，佩算为上帝的儿女，就必不可认为是由于自己的力量这诚然是他由恩典从上帝接受的，因为这决不是败坏了的本性而固有的；就如我们在福音书上念到说：“凡接待祂的，祂就赐他们权柄，作上帝的儿女”（约1：12）。可见这不是由于本性。他们感为上帝的儿女，非接待祂，并靠祂的恩典，从祂领受这权柄不可，这就是爱的权柄，而这爱只有我们所领受的圣灵才能浇灌在我们心里。

    第七十八章　耶柔米。

    其次，伯拉纠引用可尊敬的长老耶柔米对这一节经文的解释：“‘清心的人有福了，因为他们必得见上帝，’（太5：8）这些人就是没有罪恶的意识来加以责备的人。”他又补充说：“心一旦清洁人就清洁；上帝的殿也不得被玷污。”当然我们必须努力，劳苦，祷告，祈求，才能靠着祂的恩典，藉着我们的主耶稣基督，达到那能以看见上帝的清心。至于他又引那位长老所说：“上帝创造我们有自由意志，我们行善行恶都不是出于必然，若是出于必然，就没有冠冕了；”——谁不承认这话呢？谁不至全心接受这话呢？谁会否认人的本性是如此受诈的呢？但人行义所以不是出自必然的原故，乃因自由是由爱而来的。

    第七十九章 犯罪的必然性

    我们要回到使徒的主张：“因为所赐给我们的圣灵，将上帝的爱浇灌在我们心里”（罗5：5）。圣灵由谁所赐给呢？就是那“升上高天，掳掠了仇敌，将各样的恩赐赏给人”（弗4：8）的那位。可是，由于本性的败坏（不是由于本性的素质），人就有了一种犯罪的必然性，所以我们要听经上的话，并为了除去这必然性起见，要学习对上帝说：“求你救我脱离必然的祸患”（参诗25：17）。因为在这样的祷告中，我们是与那诱惑人的争战，他攻击我们，叫我们不能脱离那必然性；但是我们若靠恩典的帮助，藉着我们的主耶稣基督，就能除去这必然性，获得完全的自由。

    第八十章　奥古斯丁自己的话。罪如疾病一样，可用两种方法防御。

    现在要谈到伯拉纠从我们的书中所引的话。他说：“奥古斯丁主教也在他所写论自由意志中说：‘至于那决定意志的原因，不论是什么，若不能加以抵御，就顺服它，并不算为罪；但若能加以抵御，就必不可顺服它，这样就没有罪了。但若罪忽然来欺骗那不谨慎的人，怎么样呢？那人当谨慎，不要受欺骗。但若欺骗是如此厉害，以致不能加以防御，怎么样呢？在这种情形之下，就有罪了。因为在不可能预防地情形中，谁可说是犯了罪呢？然而，我们犯了罪，这就足以证明预防是可能的。’”我承认我说了这些话；但他也该注意到我在以前所说的话，因为所讨论的，是关于上帝藉着中保有如救治我们的药之恩典，而不是关于义的不可能性。总之，无论罪的原因是什么，罪都是，也必是能以抵御的。正因此故，我们祈求帮助说：“不叫我们遇见试探。”若我们想到，防御罪是不可能的话，我们就当然不求帮助了。防御罪当然是可能的，不过要藉着上帝的帮助，而祂不被欺骗的。与防御罪有关的，还有一件事，就是要以诚实的心祷告说：“免我们的债，如同我们免了人的债”（太6：12）。我们有两种防御疾病的方法：第一，要阻止它的发生，其次，若发生了，要求得迅速的医治，那么，为阻止罪恶发生，我们就祷告说：“不叫我们遇见试探；”为求得迅速的医治，我们就祷告说：“免我们的债。”所以，犯罪的危险，无论只是在威胁着，或是已临到我们，总是可以防御的。

    第八十一章　奥古斯丁引证自己论自由意志的话。

    但为了使我的意见不但对已念过我那论自由意志的伯拉纠，也对那些还没有念过的人，更为明了起见，尤其对那些未念过我的书却念过了伯拉纠作品的人，更为明了起见我要从那书中引一些为伯拉纠所省略的话；那话若他看过，并在他书上引出，彼此间就不会有任何争论了。因为在他所引出的话以后，我立即加以补充，尽我所能的解决如下：“可是有些行为虽是由于无知，还是应受责备，被定为该得惩罚，正如我们在圣经上所念到的。”我举了一些例证以后，又继续说到人的无能，说：“有一些出于必然的行为，也是应该受斥责的，有如一个人愿意行得好，却是不能。不然，何以有话说：‘我所愿意的善，我反不作，我所不愿意的恶，我倒去作’（罗7：19）呢？”于是，在引出另外一些圣经章节以后，我又说：“但这些话都是那些正从死的刑罚中出来的人所说的。因为死若不是人的刑罚，而是人的本性，那么那些就不是罪了。”于是，稍后我又补充说：“结果，这刑罚乃是人所应得的。但无论说人因无知而缺乏行善的自由意志，或说人因属肉体的习惯；（这种习惯系由于人遗传的力量可说是灌注到人的本性里。）以至于他虽然知道什么是应该作的，也愿意去作，其实无力去作，这都是不足为奇的。因为一个人若具有某种能力却不愿意利用它，那么他失掉这能力，就可算是一种对他的罪最公道的刑罚了。那就是说，一个人若知道什么是善。却不愿意去行，就不免失掉认识什么是善的能力，而且凡在可能的时候不愿意行善的人，他以后在愿意行善的时候，就觉得已失掉了行善的能力。因为每一个犯罪的人，受到两种刑罚：即无知与无能。从无知生出错误，使人蒙羞；从无能发出痛苦，使人苦恼。但是把虚假当真理接受，而不由自主地犯了错误，并且由于受属肉体的捆绑与痛苦而不能禁戒情欲的事，却都不是上帝原来创造人的本性所致，而是人犯罪所招来的刑罚。但是当我们说及行善的自由意志时，那当然是指上帝造人时赋予人的自由而言。”有一些人立刻提出反对说，上帝把这些人无知和无能的恶，从亚当遗传到他的后代，乃是不公道的。我的回答是：“我要用极简单的回答告诉他们，不要开口，也不要再埋怨上帝。若从人当中没有一个人征服了错误与罪恶的话，也许他们的埋怨是对的；但处处既然有了一位，来用许多方法藉着万物叫人离开自己去服事上帝，当然相信的时候，祂就教导他，希望的时候，就安慰他，爱的时候，就鼓励他，努力的时候，就帮助他，祷告的时候就听允他——那么你的错误并不是在于你不由自主地无知，而是在于你不寻找你所不知的；不是在于你不把受了伤的手足用绷带缚起来，而是在于你轻视那位愿意医治伤处的人。”我这样尽我所能的，勉励了人行善：我并没有使上帝的恩典归于徒然，因为没有上帝的恩典，人蒙昧了与污秽了的本性就不能得光照得洁净。我们与他们的整个争点即在于此：我们不可用一种对本性的荒谬主张，来使那在我们的主耶稣基督里面上帝的恩典归于徒然。在这末了所引政的话之后，我说了一段论到本性的话：“我们所说到的本性有二。一就是上帝所创造人无误的本性，一是我们由于定罪的刑罚，与生俱来无知与属肉体的本性，正如使徒所说的：‘我们本为可怒之子，和别人一样’（弗2：3）。

    第八十二章　怎样劝勉人相信，悔改，进步。

    因此，我们若愿意“用基督徒的劝勉来唤醒，鼓励凡冷淡和懒惰的人，度义的生活，”（按此处和以下凡未注明出处的引语系引自伯拉纠），第一必须劝勉他们达到那能使他们成为基督徒的信，并服在那惟一能使人得救之名以下。但若他们已经是基督徒，只是疏忽了度一种圣洁的生活，我们一面要以用责罚警戒他们，一面以奖誉唤醒他们，但是不仅要劝他们行善，也要劝他们虔诚祷告，并教导他们认识纯正的教义，好使他们知道，若一旦觉得有了足够行善的能力，就归荣耀于上帝，若一旦觉得无能力行善，就藉真诚与不断的祷告和所能行的善与上帝角力，从祂得力。只要他们有进步，我不大顾虑他们在什么地方或什么时候成全义的。不过我要严正地说，无论他们在什么地方或什么时候成为完全，非靠着上帝的恩典，藉着我们的主耶稣基督不可。而且，当他们清楚知道他们没有罪的时候，他们就不应该说有罪，免得真理不在他们心里了，有如真理也不在那些有罪却说没有罪的人心里一样（参约一1：8）。

    第八十三章　上帝没有吩咐不可能的事，因为对爱万事都是可能而容易的。

    但“我们知道律法原是好的，只要人用得合宜”（提前1：8）。正因为我们确实相信，“公义良善的上帝不可能吩咐了任何作不到的事，”所以我们知道有力时就要做，无力时就要祈求力量。其实爱能行作万事，惟独爱心才能认为“基督的担子是轻省的”（太11：30）；或说，爱的本身就是那轻省的担子。正如经上说：“祂的诫命不是难守的”（约一5：3）；所以若有人觉得诫命是难守的，他就必须认为圣经上“不是难守的”这一句话，特别是指着那不把上帝的诫命看为难守的心灵说的，所以他必须祈求得到他目前所缺乏的那种心灵，好能以成全所吩咐他的。而这就是上帝在申命记上对以色列人所说的话的意旨，（若是照虔诚，神圣，和属灵的意义去了解的话），因为使徒先引证这段经文：“这话却离你甚近，就在你口中，在你心里”（申30：14）；（也可以按照七十译本加上说：“在你手里”，因为在人心里有属灵的手）然后加以解释说：“就是我们所传信主的道”（罗10：8）。所以凡照那里所吩咐“尽心尽性归向主他的上帝”（申30：3）的，就必不觉得上帝的诫命是“难守的。”既然诫命是爱的教训，它怎么会是难守的呢？可见一个人若没有爱，诫命就是难守的，若有了爱，诫命就是不难守的。人若遵守圣经上所吩咐以色列人的话，尽心尽性归向主他的上帝，那么他就有了爱。祂说：“我赐给你们一条新命令，乃是叫你们彼此相爱”（约13：34）；又有话说：“爱人的就完全了律法”（罗13：8）；又有话说：“爱就完全了律法”（罗13：10）有一段与这几句话相符的经文，乃是：“他们若行了善道，就必觉得义路是容易走的”（箴2：20，七十译本）。可是经上又记着说：“因为你嘴唇的言语，我就走了难走的道路”（诗17：4，七十译本）。除非这两个说法都是真实的；即这些路对惧怕的心是难走的，而对爱心是容易走的，经上怎么有后一种说法呢？

    第八十四章　爱的程度也就是义的程度。

    因此初步的爱，就是初步的义；高一层的爱，就是高一层的义；非常的爱就是非常的义；而如伯拉纠所说，“完全的爱就是完全的义；”但这种“爱是从清洁的心，和无亏的良心，无伪的信心生出来的”（提前1：5）。“这样，在今生中，爱是至上的，甚至命也比不上爱。”然而，我想在人脱离了这必朽坏的生命以后，爱还有前进的可能！但无论这种爱心在什么地方，什么时候，达到那无以复加的绝对完全，它被“浇灌在我们心里，”决不是由于任何本性或意志的能力，而是由于“所赐给我们的圣灵”（罗5：5），这圣灵帮助我们的无能，也与我们的力量合作。因为爱本身就是上帝因我们的主耶稣基督而赐的恩典。但愿永恒和至善都归于祂和圣父圣灵，直到永远。阿们。


10、教义手册

第四篇 教义手册

    第一章　作者愿老仁丢有真智慧

    我的爱子老仁丢！我看见你在知识上所有的进步，真有说不出来的愉快。我真切愿你成为一个智慧人；当然不是经上所说的一个：“智慧人在那里？文士在那里？这世上的辩士在那里？上帝岂不是叫这世上的智慧变成愚拙吗？”（林前1：20）；而是以下所说的一个：“众多智慧人是世上的福利”（所罗门智训1：24）。保罗的期望是：“我愿意你们在善上聪明，在恶上愚拙”（罗16：19）。我愿意你作这样的人。（正如没有人能因自己而存在，也没有人能由自己而成为智慧人。他必须靠上帝那启发的力量，才能得到智慧。因为有话说：“一切智慧都由耶和华而来”（传道经1：1）。——这一段不在最古的抄本中。）

    第二章 敬畏上帝是人的真智慧

    人的真智慧是敬畏。你可以在约伯记里找到这个说法：在那里，我们读到智慧本身对人说：“看哪！敬畏耶和华就是智慧”（伯28：28）。若你要再进一步问，在这句话里，“敬畏”究竟是什么意义，就要看这个字在希腊文中是theosebeia, 即崇拜上帝的意思。希腊人有时也称敬畏为eusebeia ，即正当的崇拜的意思。自然他们所谓正当的崇拜，是指对上帝的崇拜而言。不过当我们要为人的真智慧下一确切定义时，那最方便恰当的字句，就莫过于那能表示人对上帝的敬畏者。你既然很急切地要我以少数言语来述说那些伟大的事，你就试想还有比这更简要的说法吗？或者你也许愿意我把这个简略的说法再加以扼要的解释，并把敬畏上帝的恰切方法简切地说出来。

    第三章　上帝要人以信望爱敬拜祂。

    若我回答你，上帝要人以信，望，爱敬拜祂，你立时就要说，这个回答太简单。你会要我把这三种恩赐的对象加以阐明，说我们所信的是什么，所望的是什么，并所爱的是什么。一旦如此行了，你的一切问题就都得了答案。如果你有一份你所写那封信的副本，可以找出来把它再读一遍。如果没有，也无多大关系，因为你一读我的回答，就一定会记起你信中所学写的。

    第四章　　　　老仁丢所提出的问题。

    你说你很愿意我为你写一手册，将我对你所提出各项问题的回答包括在内，你好常留在身边，随时参考应用。你所提出的问题是：人在生活中的主要目标，应当是什么？世上既有诸多异端邪说，那些是应当尽力避免的？宗教能受到理性的支持吗？到何种限度，当信心独自作战，没有外援时，我们理性中的那一部份能给以支持？宗教的起始点是什么？它的终极是什么？什么是全部宗教信条的总结？什么是公教信仰的确切基础？如果你能彻底了解信，望，爱的正确对象，你就能知道这些问题的答案是什么。信，望，爱的确切对象必须是宗教中最主要的，不，是唯一的追求对象。谁反对这些对象，谁就是不认识基督的名，或是一个异端分子。这些对象我们必须以理性去卫护，而理性必须有在身体五官中或在心灵直觉中的根源。凡为我们自己末尝以身体五官经验到，也未尝以理智通达到的部分，就无疑地必须以写在圣经中的见证为凭，因为作这见证的人是藉着得天之助，由身体感官或心灵透悟而得以看到或预知这些事情的。

    第五章　对以上各问题之扼要答案。

    我们一旦有了那使人生发“仁爱”的信心（加5：6），就要藉纯洁的生活努力追求“眼见”（林后5：7），那就是清心完善者直悟不可言喻的美；人看到这美就有最高的快乐。这就回答了你的问题：我们的出发点是什么？我们的目标是什么？我们是以信来开始，而以眼见来完成。这也就是全部基督教教义的总纲。不过我们大公教会信仰的稳固而正当的基础乃是基督。使徒说过：“因为那已经立好的根基，就是耶稣基督。此外没有人能立别的根基”（林前3：11）。我们不能因为有些异端派好像也持着和我们相同的看法，就不承认这是大公教会信仰的基础。因为如果我们慎重地想想凡属于基督的事，就会看出，那些自称为基督徒的异端派，只有基督的名，其实祂不在他们中间。这一点，我们无尘在这里证明，我们就必须把一切已有的，现有的，和可能有的异端派检讨一番，证明它们都是只有基督之名，而无基督之实。这是费时太长占太多卷书的篇幅。

    第六章　一本手册限度

    你要我写一本手册，就是一本可以随身携带，而不必放在书架上的书。这是可以的，不过如前所言，敬拜上帝要用信，望，爱这三种恩赐。手册中若只是说明这三者中每一种的真正对象，或者不是件难事。但要对这真教义加以辩护，为之击退那些反对者的攻击，就需要更充分更详细的讲解与开导。要得到这样的讲解与开导，不能单靠一本简略的手册，必须是个人自己在心中燃起了那追求真理的热情。

    第七章 使徒信经和主祷文都吩咐人实行信望爱。

    你有使徒信经和主祷文。你能听到或读到比这二者更简略的东西吗？有什么别的能比这二者更容易记忆呢？当人类因罪呻吟痛苦之中而最需要上帝的爱怜时，先知中的一位预期上帝恩典的时代来到，宣布说：“到那时候，凡求告主名的就必得救”（珥2：32）。因此就产生了主祷文。但使徒保罗为求高举这恩赐，在引了这段先知的话后，立刻加上说：“然而人未曾信祂，怎能求祂呢？”（罗10：14）。因此就产生了使徒信经，在主祷文和使徒信经中，你可以看到信望爱这三项恩赐：信是信上帝，望和爱是对上帝祈祷。但是望和爱非有信心就不能存在，所以可说信也是祈祷。因此经上写着说：“人既未曾信祂，又怎能求祂呢？”

    第八章　信与望的区别，信望爱三者彼此间的关系。

    再者，我们怎能希望所不相信的对象呢？我们当然可以相信所不希望的对象。例如基督徒相信恶人将来所要受的惩罚，但他并不希望这个惩罚。一个人若相信此惩罚大大在他左右，因而陷于恐惧中，他所感到的，与其说是希望，毋宁说是惧怕。对于这两种心情，有位诗人分辨得很清楚，说：“让那心怀恐怖的人有希望”（Lucan, Pharsalia2:15）。另有一位素常比前一位更优秀的诗人，却把这辞用错了，他说：“如果我曾经能够希望如此大的一种苦难”。（Virgil, Aeneid 4:419）。有些文法学家就用这个句子作为措辞错误的例证，说：“他在应该说‘懊悔’的地方说了‘希望’”。由此可见，信的对象可能是善的，也可能是恶的，因为善的事物和恶的事物都可以为人所信，而信它们的信心却是善的，不是恶的。尤有进者，信不但是信目前的事物，也信过去的和将来的事物。举例言之，我们信基督已经死了——这是一件过去的事；我们信祂现在坐在上帝的右边——这是属乎现在的事；我们也信祂还要再来审判活人死人——这是属乎将来的事。再者，信涉及自己和别人的情况。例如，每个人信他自由的存在有始有终，并非永恒；他也信别人和别的东西的存在也是如此。我们有许多对宗教之事的信，不但涉及别人，也涉及天使。但是希望只以好的为对象，只是将来的，只是对存希望者发生影响的事。因而信和望必须区别开来。这不只是一个话语上的区别：而是二者间有根本的差异。信和望之间，只有一点彼此相同，那就是，人所信的和所望的，都是未曾见过的。例如希伯来书给信下定义，（大公教会信仰的干诚以此定义为准）说：“信是未见之事的确据”（希11：1）。虽然，有人若说，他信，乃是根据他自己感觉上的直接证据，而不是根据别人的话，别人的见证，或任何推理，可是别人不得批评他说，“你是看见了，所以不能说是‘相信’”。可见眼见的对象也可能是信的对象。不过，我们最好还是依照圣经的说法，把“信”只应用在未见之事上。关于望使徒保罗也说，“所见的盼望，不是盼望，因为谁还盼望他所已经见到的呢？但我们若盼望那些不见的，就必忍耐等候”（罗8：24，25）。当我们信一件好事要来时，我们的心情无非是盼望那件事来临。既说到了信和望，我们进而研究爱。我要如何论爱呢？我要这样说，没有爱，信就与我无益；没有爱，盼望也就不存在。徒雅各说：“魔鬼也信，却是战兢”（雅2：19）。这就是说，魔鬼没有盼望，也没有爱，却因相信我们所爱所盼望者要来，就恐怖战兢。因此使徒保罗极其称赞那“以爱来运用的信”（参加5：6），而这，若没有盼望，也决不会存在。所以我们可以说，世间既没有不带盼望的爱，也没有缺少爱的盼望，同时也没有缺少这二者的信心。

    第九章　我们当信什么。

对于自然界基督徒只须知道创造主的仁慈，是一切事物的原因。如问我们在宗教上所信的是什么，那么，我们不必如希腊人所说的物理学家去考问事物的本性；我们也无需惟恐基督徒不知道自然界中各种原素的力量和数目——诸天体的运行，秩序及其亏蚀；天空的形状；动，植，山川，泉，石的种类与本性；时间及空间的意义；风暴来临的预兆；以及哲学家所发现或以为发现了的其他千万事物。这些哲学家们，虽然具有很多天才，有火热的研究志愿，享受丰富的闲暇时间，又有人类推测力的资助和历史经验的凭藉，却还没有把一切事物都寻求出来，弄个明白。甚至连，他们所夸称的各项发现也有许多仍是些推测，不是确定的知识。我们基督徒，不必追求别的，只要信无论是天上的，或地上的，能见的或不能见的一切物许，都是由创造主（祂是惟一的神）的仁慈而受造，那就够了。宇宙间除了上帝以外，没有任何存在者不是由上帝那里得到存在；上帝是三位一体的——即父，由父而生的子，和从父出来的圣灵，这圣灵就是父与子之灵。

    第十章　至善的创造主所造的一切都是好的。

    一切是由那有至上，同等，永不改变之善的三位一体的神，所造的；这一切虽没有至上，同等，永不改变的善，但他们也是善的，甚至分别地说，也是如此。就全体而论，一切都甚好（参创1：31），因其总形成一个奇妙美丽的宇宙。

    第十一章 宇宙中所谓恶，无非是缺乏善而已。

    在宇宙中，连那所谓恶，只要能够加以控制，使它处于所应处之地，也能增加我们对于善的景仰，因为善若和恶比较，就显为更有价值，更可羡慕。那位全能的上帝——连不信基督教的人也承认祂是如此——既是至善者，那么，若是祂不能从恶事中结出善果来，祂就决不会让任何恶存在于祂的工作中。事实上我们所谓恶，岂不就是缺乏善吗？在动物的身体中，所以谓疾病和伤害，不过是指缺乏健康而已。若身体得医治痊愈，这并不是说，那先前存在的恶——疾病和伤害——离开身体去住在别处，而是说，它们都不再存在了。疾病和伤害并非什么实体，而是实体在肉身中的缺憾。肉身既是实体，所以是善的。那些恶，即失去健康，对善乃是偶然发生的事。同样，心灵中的罪恶，也无非是缺乏天然之善。它们一旦被医治好了，它们并不是转移到别处去了。当它们不存在于健康的心灵中，它们就不能存在于别处。

    第十二章　万物被造时都是善的，但非全善，所以易受败坏。

    创造万有的主是至善的，因此，凡存在的一切本身都是善的。但因为受造者并非如创造者是一样绝对。不变的善，他们的善就可以增减。但善减少就是恶；不过，不论善如何减少，总必剩留多少，因为那存在者的本性原是善的。不论存在者是什么，或如何微小，若将那使其为存在的善毁灭，未有不也将存在本身毁灭的。一个未受败坏的本性自然是可尊重的。但一个不受败坏的本性，就一定更可尊重了。当它受了败坏，它的败坏就是恶，因其所有之善是或多或少被削减了。因为如果它的善未被削减，这就不能说；它是受了损伤，它既然受了损伤这就证明它的一部分善是被削减了。所以每一存在者只要是正在受败坏中，它的善就是正在被削减之中。如果到头来，某存在者的一部分是不能受败坏的，这就证明它具有一种不能受败坏的本性，而这种本性伟大的善，正好由败坏的作用显明出来了。每一存在者既不停地受败坏，也不停地多少具有那可能受败坏的善。但它一旦完全彻底地受了败坏，它的善就不再存在了，因为存在者本身也已化为乌有了。可见败坏不能吞灭一切的善，除非先把存在者本身吞灭了。每一存在者是一个善。善有大，有小。那不能受败坏的是大善；那能受败坏的是小善。无论大小，它总是善，这是只有下愚无知之人，才否认的。而且一存在者若整个受了败坏，败坏作用的本身也就没有了，因为存在者既被毁灭了，败坏作用也就无所寄托了。

    第十三章　无善就无恶；一个恶人就是一个恶的善。

    如果没有善事，就无所谓恶事。一个完全没有恶的善，就是个十全的善。反之，一个带着恶的成分的善是一个残缺的，不全备的善。无善就无恶。由上所述，我们得到以下奇异的结论：既然当我们说一个有缺陷的存在者是个恶的存在者，每一个存在者，就其是存在者而论，乃是善的，我们就似乎是说，凡是善的，就是恶的，并说，只有那善的，才是恶的，因为每一存在者都是善的，而除了在一个存在者里面以外，恶不能存在。这样，除了善的以外，无所谓恶的，虽然这样说来有些自相矛盾，但律以严格的推理，使我们不能不有此结论。不过我们要小心，不要犯先知所谴责的罪：“祸哉那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人”（赛5：20）。我们的主也说：“恶人从他心里所存的恶，就发出恶来（路6：45）。恶人是什么？岂不是一个恶的存在者吗？因为人是一个存在者。如果一个人之为善是因为他是一个存在者，则所谓恶人，岂不就是一个恶的善吗？但是，当我们把这二者明确地分别开来时，我们就发现，一个人之称为恶人，不是因为他是人，他之称为善，也不是因为他是坏的；他之所以是善的，因为他是一个人；他之所以是恶人，因为他是恶的。这样，无论谁说：“做人就是一件恶事，”或说：“作恶就是一件善事，”就免不了要受先知谴责说：“祸哉：那些称恶为善，称善为恶的人。”说这样话的人是在咒谊上帝的工作，——即人，也是在称颂人的缺陷，即罪恶。所以我们可说，每一存在者，即使是有缺陷的存在者，就其是一存在而论，是善的，就其有缺陷而论，是恶的。

    第十四章　善与恶于“一个主体不能兼有彼此相反的属性”一定律之外。恶在善者中兴起，除了在善者中，无所谓恶。

    这样看来，善与恶彼此相反的属性，并不依照一般逻辑学家所讲“相反属性不能在同一时间同一物体中存在着”一定律。天气不能在同一时间内也黑暗，也明亮。一种食品或饮料不能在同一时间内既甘美，也苦辣；没有一件物体在同一时间，同一地点，也黑也白；也没有人能在同时同地，即畸形又美丽。我们可以看出，这条定律适用于许多——几乎一切——相反的属性上，即它们不能于同一时间内存在于同一物体中。在另一方面，虽然没有人会怀疑善与恶是两个相反的属性，但它们二者不但能够同时并立，而事实上恶离了善就不能存在，或说它不能存在于一件不是善的东西内。但是善可以离开恶而存在，因为一个人，或一个天使，能以存在而不恶；但除了人和天使外才能成为恶。就他是一个人或一个天使而论，他是善，但就他变为恶而论，他是邪恶。这样说来，这两个相反的属性是同时并存的，甚至善若不存在于恶内，恶也就不能存在；因为若没有什么能以受败坏的东西，败坏就既没有安身之地，也没有兴起的源头；而且除了那善的之外，没有什么能以受败坏，因为败坏无非是善。被毁灭而已。所以恶是由善中兴起的，除了在善之内，恶将无存在之处。而恶的本性也无兴起之所。如果是有，就这为一存在者而论，它就一定善的；若这存在者是不能受败坏的当然那是一个伟大的善；纵使它能受败坏的，它也必多少是个善，因为败坏之所以对它有害，是由于败坏了它里面的善。

    第十五章　以上的论点与主所说“好树不能结坏果子”的话并不冲突。

    当我们说恶是从善里发出来时，人不要以为这话和我们主所说“好树不能结坏果子”（太7：18）的教训相冲突。虽然那称为真理的主说，你不能从荆棘里摘葡萄，因为葡萄不结在荆棘上（太7：16），但是我们却看见在同一块好地上，也生葡萄，也长荆棘。同样，虽然坏树不能结好果子（即是说，恶的意念不能作出善事来）但从人那本为善的天性中，可以发出好的意念来，也可以发出坏的意念了，而那坏的意念的源头，无非是人或天使那本为善的天性。这一点，我们的主在讲树与果子的教训时，又曾亲自在同一地方明确地说：“你们或以为树好，果子也好，树坏，果子也坏”（太12：33）。这是明明告诉我们，坏的果子不结在好树上，好的果子也不结在坏树上，但那块土地，即指祂的听众，是好树或坏树。

    第十六章 人所必须知道的，不是自然界激变的原因，而是善恶的原因。

    从上所述，我们自然要赞成威吉流所说：“那知道各事原因的有福了”（Virgil, Georgics 2:490）；不过，我们不要以为知道自然界各种大震动，诸如那翻山倒海在爆发后而又平定下来的大地震有什么原因，才算有福。这些原因都是很秘密的，隐藏在自然界的深奥之处。但对于善和恶的原因，我们就要尽毕生的可能去寻求了解，好避免生活中的诸多错误与烦恼。因为我们的目的必须常常是求达到快乐的境界，即无苦恼扰我们，无错误把我们引人歧途。如果我们应该知道自然界激变的原因，那就莫过于知道那些对我们本身健康有关系的事。我们既然我们这在一方面缺乏知识，就不能不请教于医生，那么，我们自宜用相当的耐心来对付我们在自然界各种奥秘上所有的无知。

    第十七章 错误的性质。一切错误并非都有害的，但人应当尽可能避免错误。

    虽然我们在大事上或小事上，应当尽最大可能避免错误；虽然我们除非是由于无知。不会有错误，但这并不是说，如果人在某件事上缺乏知识，他就一定会陷于错误。陷于错误者乃是那对于不知之事而自以为知的人。他既自以为知，就以他的假知识为真知识，而这就是错误之本。但人在什么事上犯错误，乃是很关紧要的。就同一件事而言，一个受过教育有知识的人，当然比一个未受过教育缺少知识的人好；一个不犯错误的人比一个犯错误的人好。但在不同的事情上就不然。例如某人知道某件事，另一人知道另一件事。第一个人的知识是有用的，而第二个人的知识则是没有用的，或甚至是有害的。在这种情形之下，第一人对那在第二件事上的无知，岂不是比第二人的知识好么？因为对某些事情上，无知比有知要好些。再者，人有时走错路，倒是一件有利的事。不过这只是指旅行而言，在道德方面并不是如此。有一次我出门，走到一个分路口时，我选择了那条错路，但结果呢，我就避过了那些在正路上等着要劫我的武装多纳徒派人士。我于绕行后，仍然达到我所要去的地方。等我听到了有人等着要劫我的消息，我真为我自己走了错误而庆贺，并且感谢上帝。在这一事例中，谁不愿作那走错了路的旅客，而不愿作那没有走错了路的士贼呢？大概就是因为这个道理，诗圣就把以下的话放在一位情形狼狈的爱人口中说：“糟了，我是怎样遭了祸！”（Virgil, Eclogues 8:41）爱既然是好的，那么所谓祸，有时也是好的，不但不为害，而且可以产生好处。但是我们一考虑到真理的本性时，就知道所谓犯了错误，无非是把假当真，把真当假，或是把确定的当做不确定的，不确定的当做确定的；错误越显为好看，中听，越使人喜欢说：“是，是；非，非”时，就越成为可怕可憎的。我们所度的此生真是何等可怜啊！我们为保全它，有是必须陷于错误中。巴不得来生不是如此。在那里只有真理是灵魂的生命。在那里没有欺骗人的，也没有受人欺骗的。在这个世界中，人要欺骗别人，也受别人欺骗。那些领别人走错路的人，其可怜情形比那些被领错了路的人更甚。但是有理性的人无不躲避虚假和错误，因此，即使那些喜欢欺骗别人的人，也最不愿意受别人欺骗。说慌的人不认为自己犯错，可是他领信靠他的别人到错误里去。他自己若知道一件事的真情，当然在说谎时不至于在那件事欺骗自己，但若他以为他的谎言对自己无害，他就是欺骗了自己，因为每一种罪恶，对冒犯者，比对所冒犯者为害更甚。

    第十八章　永远不可说谎；说谎的罪随存心和事项而大异。

    但由此发生了一个很困难很复杂的问题。即好人是否有时必须说谎。我觉得这个问题必须得到适当的回答，

    曾经写过一本书。有些人甚至主张说，在和敬拜上帝的事与上帝自己的本性有关的事上说谎，有时是善良和敬虔的。但据我看来，每种说谎都是犯罪，不过其严重性因说谎的存心和事项而大异。为求帮助一个人说谎，其犯罪的程度自然比为求陷害一个人说谎要轻；因说谎而使旅行者走错了路，其为害的程度自然比那因讲谬道而使人一生陷歧途要轻。一个人说了与事实不符的话，而他自己信以为真，他就不应当被指为说谎者，因为与其说他是有意欺骗人，毋宁说他自己受了欺骗。同样，一个人若是由心于粗心，以假当真来讲，他不应被指为说谎者，他只是太鲁莽罢了；但在另一方面，一个人若相信一件事是假的，而说是真的，就他的良心说，他就是一个说谎者。因为他既把自己所不信的事当真事来讲，他就是讲他自己的良心认为虚假的话，虽然他所讲的在事实上是真的。一个人若是存心要欺骗，却偶而说了一件真事，这人也是说谎者。所以我们若不管所说的事项是什么，而只注意到说话人的存心，就要觉得一个人在无意中说了假事，但他总相信那事是真的，比一个人存心欺骗，却于不知不觉中说了真事好得多。前一个人不是心想某一件事，而说另一件事。后一个人则正相反，虽然他所说的可能是事实，但他所想的和他所说的却是两件事，而这就是说谎。但我们若管所说的事项是什么人在什么事项上欺骗人和受人欺骗，是大不相同的。就一个人的存心而论，受人欺骗比欺骗人，是较小的恶。但是在和宗教无关的事上说谎，比在和敬拜上帝有关的知识和信仰上受骗，乃是较小的恶。今试探举例以明之。假定有一个人明知某人死了，却说他还话着，而另外一个人受骗，相信基督将来还要再死；那么，第一个人说谎岂不比第二个人受骗要好吗？第一个人说谎之恶，岂不比第二个人受骗之恶小得多吗？

    第十九章 人的错误因其所产生之恶的大小而大异；但每一错误本身都是恶。

    可见受了欺骗，有时是个很大的祸害，有时其害处又比较轻微，但也有时侯受欺骗并无害处，甚至是一种益处。一个人若因受了错误领导，不信那使人承受永生的道理，而信那致人于死亡的邪说，这种欺骗对他是个极大的损害。反之，若一个人因把假当了真而受到一些属世麻烦，则他的害处不算很重，因为他若能处之以忍耐，也许还可以把麻烦变成好处。就像把坏人错当了好人，或者要吃他一些亏。但他若因相信坏人是善的而不至受那人的害，则这种受欺实不算恶，也不会受到古先知的谴责说：“祸哉！那些以恶为善的人！”（赛5：20）我们要知道，先知的这句话不是说那些恶人，而是说那些使人成为恶的事。人若把奸淫看为善事，他就是先知所谴责的，以恶为善了。但若把一个犯奸淫者当作好人，以为他是贞洁的，而不知道他是个犯奸淫者，则这人所犯错误只是对此人的秘密行为失察，而不是在关于善和恶的本质上受了欺骗。他说这个人好，因为他相信此人是善的。他知道犯奸淫者是恶人。洁净者是善人。他之所以称此人为善，乃因为他不知道此人是个犯奸淫者，而以为他是个洁净者，其错误不过如此而已。更有进者，一个人若因犯了错误而使他避免了死，如前文所提我自己的那件事，这就证明人有时能从他的错误中得益处不过，我们虽然说，在某些情形之下，人受欺骗可以无害，或甚至有益，但这并不是说错误的本为不是恶，更不是说它可能是件好事。我只是说，因犯错误有时候可以避祸或得益。错误的本身仍是一种恶：那和重大事有关的错误是个大恶，那和少事有关的错误是个小恶；但无论是大或小，它总是一种恶。因为凡是有正常理性的人，谁也不能否认那以假为真，以真为假，以不确为确，以确为不确是一种恶。不过，错把一个恶人当做一个善人，那是一件事不因这错而从恶人受害，则是另一件事。同样，把一条错路当做正路，是一件事，而因这个错误得到益处，例如不受恶人抢劫，则是另一件事。

    第二十章　错误不必都是罪。

检讨哲学家所谓为求避免错误，我们在凡事上当放下信仰。我们的意见往往有错误：或因认识不清楚而以坏人为好人；或以超感官的景像，即属灵的事为属感官的或以属感官的事为属灵的（如使徒彼得在监里时，忽然有天使把他释放了，而他却误以为是见了异像（徒12：9）；或在可感觉到的事物内，我们误以粗糙为光滑，以苦为甜，以臭为香；或以车的隆隆声为雷鸣；或误以甲为乙，即如人常如此对待面貌很相似的双生事一般（因此大诗人称之为“使父母喜悦的错误”（Virgil, Aeneid 10.392）。像这类的错误，我不敢说应不应称为罪。现在我也不要解答那使伶俐的哲学家感觉困惑的问题：即是，一个聪明人应不应承认什么是为真，因他可能认假为真，而陷入错误中。他们以为一切事情都不是确定的，或都是我们所不能知道的。在我归正后不久，我写了一部有三卷的书（即 Contra Academicos）, 要把那些横在我的信心之前的各种拦阻除掉。那时我认为在开始就必须消除那因哲学家的论点而对真理的追求所有极端的绝望。在他们的眼目中，每一种错误都可称之为罪，而避免错误的惟一办法，是对凡事都加以否定。他们说，人若对一件不确定的事表示首肯，他就不免陷于错误中。他们用一些最灵巧而又最大胆的论点来表示，虽然一个人的意见可能碰巧是对的，但那并个不是确定的，因为把真与假分出来是不可能的。但我们认为“义人必因信得生”（罗1：17）。如果没有同意，也就没有信心。因为没有同意，就不能有信心。但在宇宙中有些真理，不论我们认识不认识总存在着，也是必须为我们所相信，才能使我们有快乐的生活，那就是永生。但我到底应不应个这些人辨论呢？他们不但不知道有永生，而且不知道目前是否活着，甚至否认知道他们所不可能不知道的事。因为人不可能不知道他是活着：如果他不是活着的，他就不可能是无知的；因为知识和无知，都只是活人所有的。他们以为只要不承认自己是活着，就可以避免错误，殊不知他们的错误本身就证明他们是活着，因为不是活着的人不会犯错误。那么正如我们活着不但是真的，也是确定的，同样，有很多别的事物也是又真又确定的。拒绝对这些事物给予同意，不但不是聪明，而是最大的愚笨。

    第二十一章　错误虽并不一定是罪，但它总是恶。

    有些事情，不论我们信或不信，不论它们是真或是假，对于我们追求上帝的国都无关重要。人在这些事上所犯的错误，不应当被视为罪，或不应当视为有关宏旨的罪。总之，一种属乎这类小事的错误，无论其性质或大小如何，它和接近上帝之道是没有关系的，这道是那以“爱运行”的对基督之信（加5：6）。人对双生子所犯使父母喜悦的错误，不能使他偏离了这道。彼得误以天使释放他为见了异像，也不能使他离开了这道（徒12：9-12）。族长雅各在他儿子明明是活着的时候，错信他被野兽吃了（创37：33），这也不能使雅各离开了这道。在这类的错误中，我们诚然有受了欺骗，但我们对上帝的信仰是稳固的。我们走错了路，但并未离开到上帝那里去的道。不过，这类错误虽然不算是罪，但必须被视为今生中的恶。我们今世都受虚空支配，使我们以假为真，以真为假，又以不确定的为确定的。虽然这类错误不至于破坏我们藉以获得永福的信心，但它们能使人在今生中受许多苦。我敢确切地说，我们一旦承受那摆在我们眼前的真实而完美的幸福，就必不再受任何欺骗，不论是属身体的或属心灵的。

    第二十二章　即使救人于危害，也不可说谎。

    错误虽然不一定是罪，但是说谎都必须被称为罪，因为人不仅是在知道真情时，而且甚至在认错了真情，或是受别人欺骗时他都必须心口如一。每一个说谎者都是说与心里所想的相反的话，并且存心欺骗别人。但上帝给人言语，无疑地不是叫人用来彼此欺骗，乃是为使别人知道我们心里所想的是什么。因此，把言语用作欺骗人的工具，而不用在它天赋的用途上，就是犯罪。即使有时候因说谎而使别人得到益处，也不能因此而以有些说谎不是罪。这个说法也可以用来原谅偷窃的事。例如，我们可以把富人的东西偷出来，送给穷人。富人可以永远不知道有这种事，穷人可以由此得到显然的利益。但是偷窃仍然是罪。这个道理也可以用在奸淫上。例如，人可以说，他所认识的一个女人爱恋他，若不答应她的要求，她定会为情而死；如答应她的要求，让她活着，她将来可能悔改，再成为贞洁。这种说法虽似中听，但没有人会因此而说这奸淫不是罪。若是我们对于贞洁尚且看得这么高贵，不肯因预想对别人有益来犯奸淫破坏它，那么真理对我们有什么冒犯，竟使我们任意说谎破坏它呢？若有人只在要救别人于危急时，才说谎，我们自然不否认他已经达到了很高的道德标准。但对这种人，我们所称道的不是他们的谎言，而是他们的善意。这善意不但应该称赞，有时也应该得到奖赏。但他们那说谎言的罪，虽然可以蒙赦免，但不应当被视为可以称赞之事，尤其在承受新约的人中，应有这种看法。因为主曾对他们说：“你们的话，是，就说是，不是，就说不是。若再多说，就出于那恶者”（太5：37）。我们一日留在这必死的身体中，这个恶就永不停息地想进入我们中间，因而我们虽和基督同受基业，仍要天天说：“赦免我们的罪”（太6：12）。

    第二十三章　总结以上各项研讨的结果。

    我们对于善与恶的原因所应当知道的——至少足够领我们走向上帝的国，在那里生命没有死亡的阴影，真理中不带错误的杂质，快乐也不会时常为忧伤所破坏——，既然已经以这有限的篇幅作了简略的叙述，就应当毫无疑问地知道，我们所享受的善之惟一原因，乃是上帝的善，而恶的惟一原因，乃是一个受造时是善的，但是可以改变的受造者从不能改变的善随落了，这先是发生于一个天使身上，然后发生于人身上。

    第二十四章　恶的次要原因是无知和私欲。

    这就是到临到有理性受造者的第一个邪恶，是他被剥夺善的第一原因。自此以后，恶就钻入人心，使人陷于无知，又使他追求那有害的私欲。无知和私欲带给人连串不断的错误与痛苦。等到错误与痛苦成了严重情形时，人心就要受恐惧的缠绕和压榨，而日渐萎缩。尤有进者，当人的心达到了它所贪欲的事物时，不论这些事物是如何有害或空虚，错误却使它不能看见那些事物的真性质，或者它的眼光被一种病态的欲望所蒙蔽，于是产生一种愚妄的愉快。从恶的这种泉源中——它们是从缺乏而不是从多余——有那些困扰迷乱有理性者的各种痛苦流出来。

    第二十五章　上帝在堕落的人和天使身上所施的审判。身体的死是人的特有刑罚。

    但是我们的本性虽然被缠绕在各种罪恶中，却仍旧要追求幸福。我所已经那举的那些恶，是一切因着败坏而受上帝刑罚者所同有的，不论是人，或是天使。但是人除此之外，还有一项特殊的刑罚，那就是身体的死。上帝曾经以死的刑罚警人，即人若犯罪，就要死（创2：17）。上帝给了人一个自由意志，但又吩咐人必须顺从，若不顺从，就要受死的痛苦。上帝把人安置在伊甸园的快乐中，过着受保护的生活；意思就是他若保持了祂的义，就可提到更好的境界中。

    第二十六章　亚当的罪使他的后裔都受了败坏，生在他所招来死亡的刑罚下。

    但人犯罪之后，就从伊甸园中被逐出去，并且由于他的罪，那以他为始的全人类，就在他里面败坏了，受死亡的刑罚辖制，凡由他和由那引诱他犯罪也和他一同被定罪的女人所生的既是背逆的情欲的后裔，就都被这原罪所玷污，并由各种错误与痛苦被原罪引进永远无止境的刑罚中，这刑罚他们和败坏辖制他们的天使们共同承受。就是这样，“罪从一人入了世界，死又是从罪来的。于是死就临到众人，因为众人都犯了罪”（罗5：12）。使徒在这句话里所说的“世界”，自然是指全人类而言。

    第二十七章　人类因亚当之罪所受的痛杜，因上帝之爱所得的恢复。

    情形就是这样。全人类都被判了死刑，日夜匍匐呻吟于痛苦中，辗转陷溺于各项罪恶中，又既加入了堕落天使的一党，就偿付背逆所当得的惩罚。因为恶人无论由于盲目和无约束的情欲任意作什么，又无论他们不甘心地受什么显然的刑罚，很显然地都是由于上帝的义怒。但创造主的慈爱非常伟大，永不忘将生命及活力给与堕落的天使，否则，他们早就不存在。在人类这方面，虽然他们是从一个败坏了被定罪的根源而来，但创造主也永不忘将自己的形像及生命给与他们的子孙，为他们形成四肢百体，又依照他们生活的季节，与地上不同的部分，使他们有灵敏的感觉，又赐给他们所需要的各种滋养。因为祂认为从恶中产生善，比不准任何恶存在好得多。如果上帝曾决定使人类如同堕落的天使一样，没有恢复原来快乐的可能——因为人类背叛了上帝，滥用自由干犯了创造主那很容易遵守的命令，因强项地远弃了祂的光亮而毁坏了自己里面祂的形像，又因滥用自由意志而破坏了祂律法的有益支配——人那么，若被上帝完全永远地弃绝，受十分应得无止境的刑罚，那岂不是十分公义的吗？如果上帝只是公义的，而不也是慈爱的，如果他没有定意使祂白白的慈爱要与其不配的对象成对照而更明亮地照耀出来，祂就一定会这样作了。

    第二十八章　叛逆的天使被逐出之后，别的天使仍与上帝享永福。

    有些天使因为骄傲，就起了叛逆心反抗上帝。结果，他们从天上被逐出，落到最低的黑暗里去。别的天使则仍与上帝同在，享受那永久不变的快乐与纯洁。天使并不与人一样，由一个始祖而来，始祖犯罪，人人也就都被定罪判刑。因此，虽然有的天使犯罪堕落了，但别的天使仍然无罪，也不受犯罪天使的影响。当那后来成为魔鬼的天使和他的同犯，因骄傲提高自己而一个被打下来的时候，别的天使则对上帝仍然敬虔顺服，得到前所未有的，即确实知道他们有永久的安全，永远不会堕落。

    第二十九章　依照上帝的应许，得蒙复原的人们将来要获得叛逆天使所丧失的地位。

    既然不是全体天使都参加了叛逆，那创造并管理宇宙的上帝就乐意使凡堕落的天使永远留在灭亡里，而使那些在叛逆中忠信不移的天使确知自己从此以后要有永远的快乐。可是在人类这方面，情形就不相同。人类是天使以外惟一有理性的受造者。但人类都因原罪和本罪被判死刑，迟早都要灭亡。但上帝不愿见全人类都灭亡，就决定从他们当中恢复一部分人。得蒙恢复的人就去补满那些叛逆天使所空出来的地位。这就是上帝对众圣徒所应许的，说，在复活的时候，他们要和上帝的天使平等（路20：36）。这样，天上的耶路撒冷，即我们众人之母，上帝之城，必不被夺去其中的任何一个国民，或者必要管理为数更多的民众。我们不知道圣徒的数目有多少，也不知道魔鬼的数目有多少。但我们知道那个在地上被称为不生育的圣母的子孙，要承受那些堕落了的天使所空出来的地位，并要永远居住在他们所失落平安的大家。但创造主的子民的数目，无论是现在的或将来的，都在祂的心目中，因为祂能使无变为有（罗4：17），祂安排万有的限度，数目，和重量（所罗门智训11：20）。

    第三十章　人得救不是靠善行，也不是靠意志自决，而是因信靠上帝的恩典。

    但那一部分得到上帝应许，蒙赦免，被恢复，承受上帝国的人，怎样得救呢？他们能靠自己的善行得救吗？自然不能。人既灭亡了，那么除了从灭亡中被救出来以外，他还能行什么善呢？他能靠意志自决行什么善吗？我再说不能。事实上，正因为人滥用自由意志，才把自己和自由意志一起毁坏了。一个人自杀，自然必须是当他活着的时候，到他已经自杀了，他就死了，自然不能自己恢复生命。同样，一个人既已用自由意志犯了罪，为罪所胜，他就丧失了意志的自由。“因为人被谁制服，就是谁的奴隶”（彼后2：19）。这是使徒彼得的判断。事实既然如此。试问一个受罪管制的奴隶，除了乐于犯罪之外，还能有什么自由呢？凡乐意实行管制者的意旨的，就有一种自由。因此一个作罪的奴隶的人，就自动地去犯罪。但在作善事上，他却没有自动力。要等到他从罪中被释放，成为公义的仆人时，他才能自动地去行善。这就是真的自由，因为他在行善时感觉快乐，同时也是一种管制，因为他顺从上帝的旨意。但一个卖给罪作了罪的奴隶的人，从何处能得到这行善的自由呢？惟一的来处就是那位说：“天父的儿子若叫你们自由，你们就真自由了”（约8：36）。在这以前，当人还不能自由去行善的时候，如何能谈到意志的自由和善工呢？这不过是大言不惭，愚妄自夸。使徒要人对此竭力避免，说“你们得救是本乎恩也因着信”（弗2：8）。

    第三十一章　信的本身是上帝的恩典；凡信的人不缺乏善工。

    免得人自夸说，至少信心是他自己的一种功德，而不知道这也是上帝的恩赐，所以使徒保罗在别处曾说：“我蒙主怜恤，能作忠心的人”（林前7：25），他又曾说：“你们得救不是出于自己，乃是上帝的恩赐。也不是出于行为，免得有人自夸”（弗2：8）。他又怕有人会推断信的人不能有善行。紧接着就说：“我们原是祂的工作，在基督耶稣里造成的。为要叫我们行善，就是上帝所预备叫我们行的”（弗2：10）。当上帝重新造我们，重新化育我们时，我们就有真的自由。我们既蒙再造之后，就不只是人了——因为上帝早已经造我们为人——而是善人。这是祂的恩典所造成的，好使我们在基督里成为新人。正如古先知所说：“上帝呵！求你为我造清洁的心”（诗51：10）。这不是指肉体的心，因为那是上帝早已造成了的。

    第三十二章　意志的自由也是上帝的恩赐，因为我们立志行事都是上帝在我们心里运行。

    再者，假定有人虽不自夸他有善行，但自夸他有意志的自由，以为意志是原属于他的一件好东西，是他自己努力赚来的奖赏，就让他听听上述那位讲恩典之道的人的话：“你们立志行事，都是上帝在你们心里运行，为要成就祂的美义”（腓2：13）。在另一处他说：“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”（罗9：16）。当然，一个到了能使用理智年龄的人，就不能发生信，望，爱，除非他立意要如此。他也不能获得属上帝召命得奖赏，除非他自动地去为那召命奔跑。然则所谓：“不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”这句话，除了作“心里的谋算，出于耶和华”（箴16：1）之解释外，还能有什么别的意义呢？有人或者可以说，这句话的意义乃是，人的意志和上帝的怜悯都有关系。只有人的意志而没有上帝的怜悯，是不够的，只有上帝的怜悯，而不辅以人的意志，也是不够的。因此假若我们可以说：“不在乎人的定意，只在乎发怜悯的上帝”因为只有人的定意是不够的，那么我们岂不也可以倒转过来说，“不单在乎发怜恤的上帝，也在乎人的定意”，因为只有上帝的怜悯是不够的吗？事实上，没有基督徒敢说：“这不单在乎发怜悯的上帝，也在乎人的定意”，免得与使徒所说的话相冲突。可见“不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”这句话的真正解释乃是，全部工作都属于上帝，祂既使人的意志成为义，因而准备它接受帮助，又帮助那准备好了的意志。因为人意志的义是在上帝的许多恩赐以前，但不是在一切的恩赐以前，当然它不是在它本身以前。因为圣经上是这样说：“上帝的慈爱在我前”（诗59：10），又说：“上帝的慈爱在我后”（诗23：6）。上帝的慈爱要走在那不愿定意的人前头，好使他定意。它也随在那已经定意的人后头，好帮助他实行他的意志。我们既明知仇敌不愿意过圣洁的生活，主为何教导我们为他们祷告呢？岂不是因为上帝能在他们心里动工，使他们的不愿意变为愿意吗？主又为何要教导我们为自己祷告，好得着我们所祈求的（太7：7）呢？岂不是因为那在我们心里制造了愿望者，要亲自满足这愿望吗？因此我们为仇敌祷告，求上帝施慈爱引导他们，正如祂引导了我们一样。又为我们自己祷告，求上帝的慈爱随着我们。

    第三十三章　人既本为可怒之子，就需要一位中保。上帝发怒意义安在。

    如上所述，人类是公道地被判了罪，人人都成了可怒之子。关于这忿怒，经上有话说：“我们经过的日子，都在你震怒之下，我们消耗年岁如同一个传说的故事”（诗90：9）。约伯也对这个忿怒有所论述。他说：“人为妇人所生，日子短少，多有患难”（伯14：1）。主耶稣也说：“信子的人有永生，不信子的人得不着永生，上帝的震怒常在他身上”（约3：36）。主不是说：“上帝的震怒要临到他身上”，而是说：“常在他身上”。这是因为每个人一生下来，就是生在上帝的震怒中。因此使徒保罗说：“我们本为可怒之子，和别人一样”（弗2：3）。人们既然因为原罪——而这情形因着他们的本罪而加重了分量和严重性——被置于上帝的震怒中，他们就很需要一个中保或说和者，来用他一次的牺牲，把上帝的忿怒全部平息了，这牺牲是律法和先知的一切献祭所预表的。因此，使徒保罗说：“我们作仇敌的时候，且藉着上帝儿子的死，得与祂和好，既已和好，就更要因祂的生而得救了”（罗5：16）。不过所谓上帝发怒，决不是指祂像生气的人心中动怒的感觉。所谓“上帝发怒”不过是形容祂对罪恶所有正当的厌恶。但是我们所以能藉着那位中保得与上帝和好，接受圣灵，成为上帝的儿子，不再作祂的仇敌（“因为凡被上帝的灵引导的，都是上帝的儿子”罗8：14）——这一切都是由于上帝藉着主耶稣基督所给我们的恩惠。

    第三十四章　中保基督由童女马利亚所生是个不可言喻的神秘。

    论到这位中保所用的叙述，须占很多篇幅，甚至是人力所不能的。试问谁能用适宜的言语解释下面这句话，即“道成了肉身，住在我们中间”（约1：14），好使我们对那由圣灵从童女马利亚所生全能之父上帝的独生子有信心呢？所谓道成了肉身，并不是说把神性变成肉体，而是说神性带上了我们的血肉。这里所说“血肉”就是“人”的意思；血肉既是人的一部分，就被用来指整个的人，正如经上所说：“凡有血肉的没有一个，能因行律法，能在上帝面前称义”（罗3：20）意思是说，没有一个人能因行律法称义。我们必须相信上帝独生子所带上的人性是个完全的人性，不缺少其中的任何部分。但是，祂的人性却能完全不受罪恶的沾染，因为这人性不是由两性的人欲而生的。由两性的人欲而生的，一定会犯罪，必须藉重生的洗才能得洁净。但祂的人性却是由童贞女藉着信，而不是藉着性欲产生的。若是童贞女的贞洁为求把祂带到世上而受了毁伤，祂就不能算是由童贞女所生了，而全教会所信所说祂是由童女马利亚所生，就不是真的了，但这是决不可能的。这教会也摹仿耶稣的母亲，天天增加祂身体的肢体，而自己却仍旧是童贞女。请读我论圣马利亚的童贞性写给我所敬爱的伟人窝路仙（Volusianus）先生的信（书信集第一三七函）。

    第三十五章　耶稣基督是上帝的独生子，同时也是人。

    据以上所述，上帝的儿子基督耶稣又是神又是人。在诸世界之前，祂是上帝，在人世之中，祂是人。祂是上帝，因为祂是上帝的道，“而道就是上帝”（约1：1）。祂是人，因为在祂的一个人格之内，道与肉身及一有理性的心灵合而为一。以祂是上帝而言，祂和天父是一位，由祂是人而言，天父就比祂大。当祂为上帝之独生子——这是由于本性，不是出于恩惠——时，祂为要满有恩惠，就成了人的儿子。祂具有两种本性：既是神，又是人，成了一位基督。祂本有上帝的形像，不以自己与上帝同等为强夺的。因为按照本性祂是如此（腓2：6），但祂反倒虚己，取了奴仆的样式。但祂之如此作，并不丧失或减少祂的上帝形像。按照这个道理，祂是一方面被降低了，但同时仍然和上帝平等。因为如前所言，祂是上帝和人二者合而为一的。但祂所有的平等，是因祂是道，祂之降低，是因祂是人；祂既是道，就和天父平等，既是人，就低于天父。祂是上帝的独生子，同时祂又是人的儿子。祂是人的独生子，同时又是上帝的儿子。祂不是上帝的两个儿子，即一个是上帝，一个是人，祂乃是上帝的独一儿子。从祂是上帝而言，祂是无始的，从祂是人而言，祂是有始的，即我们的主耶稣基督。

    第三十六章　上帝的恩典在提高为人的基督耶稣到上帝儿子的尊严很清楚地表现出来了。

    在这里，上帝的恩典就极有能力和明显地表现力出来了。否则为人的基督的人性，有什么功德，能使祂的人性这样空前绝后地被提高到上帝儿子的位格里呢？有什么前世积下来的好心肠和好功德能使这人配和上帝成为一体呢？祂以前曾经为过人吗？祂曾经有过特殊功德，因而被尊重成为上帝吗？绝对不是。但是从祂开始成为人的那时起，祂就不是别得，而是上帝的儿子，上帝的独生子，而且那成为肉体的既是道，因此祂就是上帝。正如一个人是由肉体及一有理性的心灵结合而成，基督是道和人的结合。现在请问，上帝为何要把这前所未闻的荣耀——一种不是出于功德，而是完全出于恩典的荣耀——加在人身上呢？岂不是要使那些郑重诚实考虑到这件事的人，能够见到上帝伟大白白的恩典，并知道他们能从罪恶中得称为义，乃是靠那使为人的基督耶稣不能犯罪的恩惠吗？因此，当那个天使报信给基督的母亲，说耶稣的快降生时，就向她致敬礼说：“蒙大恩的女子，我问你安”（路1：28）。以后又说：“你在上帝面前已经蒙恩了”（路1：30）。她之被称为蒙大恩的女子，又说她在上帝面前蒙恩，是因为她要成为她的主，或不如说众人的主的母亲。但关于基督自己，福音作者约翰却说：“道成了肉身，住在我们中间。”又加上一句话：“我们也见过祂的荣光，正是父独生子的荣光，满有恩典和真理”（约1：14）。所谓“道成了肉身，”意即满有恩典；所谓“正是父独生子的荣光，”意即满有真理。是的，就是那本身作了父独生子的真理——而这是由于本性，不是由于恩典——，才因恩典而取了我们人的属性，人的属性和祂的本性这么相结合，使祂成了人的儿子。

    第三十七章　基督由圣灵成为肉体而降生，上帝的恩典在此就更加显明了。

    上帝的独生子，我们的主耶稣基督，乃是由圣灵成孕，从童女马利亚所生。我们知道圣灵是上帝的恩赐，而这恩赐的本身却和那赐与者平等。因此，圣灵也就是上帝，祂之地位并不次于父及子之地位。因此，基督之由圣灵而生为人性之事，乃是上帝恩典之另一彰显。因为当童贞女问报信天使，她既未和男子发生关系，如何会有这种事时，天使回答说，“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为上帝的儿子”（路1：35）。又当她的未婚夫约瑟知道她既未和自己有接触而竟怀了孕，就怀疑她犯了奸淫，想暗暗地把她休了时，天使也对他说：“不要怕，只管娶过你的未婚妻马利亚来，因她所怀的孕是从圣灵来的”（太1：20）。这就是说，那被约瑟怀疑给与马利亚身孕者，并不是什么男人，而是圣灵。

    第三十八章　耶稣基督的肉体由圣灵成孕而生，其意并非指圣灵是其父。

    但我们可否由此说，圣灵是那个属人性的基督之父呢？可说父上帝生了道，圣灵上帝生了人，这两个属性合起来就形成了基督么？或说，由道而言，祂是父上帝的儿子，由人而言，祂是圣灵上帝的儿子，因为圣灵是其父，使祂由童女马利亚而生么？谁敢这样说呢？不用说有许多其他胡言乱语由此兴起，卑污不堪入耳。因此，我们在信经中要说：“我们的主耶稣基督，是出于上帝而为上帝，由圣灵从童女马利亚所生，而成为人，有神性命和人性，是全能父上帝的独生子，圣灵是由父上帝出来的”（引古拉丁教会所用使徒信经）。如果圣灵没有生基督，则所谓基督是由圣灵所生，当作何解释呢？或者可以说，祂是由圣灵造的吗？因为虽然按祂是上帝说：“万物都是祂造的”（约1：3），但按祂是人说，祂也是受造的。例如使徒说：“按肉体说，祂是从大卫后裔生的”（罗1：3）。但这种说法也有问题。这个由童女怀孕所生的受造者，虽然只与子的位格相结合，但是受造于整个三位一体（因三位一体的工作是不能分开的），那么此处何以只说圣灵生祂呢？这或者是因为每逢提到其中之一的工作时，实即指三者共同的工作而言。这个解释是对的，我们能举出实例来证明。不过我们无需在这个解答上花费更多的工作。因为我们的那个谜乃是，祂既从任何意义上说不是圣灵的儿子，则“祂是由圣灵所生”这句话究竟系何所指？因为上帝虽然造了这个世界，但不能说世界是上帝的儿子，或说世界是由上帝而生。我们要说世界是上帝创造的。上帝形成的，上帝制作的，或用别的合宜的说法。当我们在信经中说，基督是由圣灵和童女马利亚所生，我们的难题是，如何解释祂不是圣灵的儿子，只是童女马利亚的儿子，而事实上祂是由圣灵和马利亚二者而生。显然，基督是由圣灵所生，并不能和祂是由童女马利亚所生，作同一解释。圣灵生了基督，但圣灵不是基督的父亲。马利亚生了基督，马利亚却是基督的母亲。

    第三十九章　一物由另一物所生，并不必是另一物之子。

    所以我们不必认为一物由另一物所生，就是另一物的儿子。儿子是人所生的，那是事实。人也生有头发或虱子一类的东西，但不能说头发或虱子是人的儿子。我们不应当拿这样卑微的物体去拟一个非常重要的题目。另一个例子是，基督徒虽是由水和圣灵生的，但不能称为水的儿子，却是那为父的上帝和那为母的教会的儿子。以上所举头发和虱子的比喻已足显明，不是每一个由另一个物体生的，都是另一物体的儿子。反过来说，一个人的儿子并不必是他所生的，因为有些儿子是过继的。有些人被称为地狱之子（参太23：15），其意并非他们是由地狱所生，而是说他们是为进地狱的，如同上帝国的儿子是为进上帝国的。

    第四十章　基督由圣灵所生，对我们彰显上帝的恩典。

    既然一物可以为另一物所生而不必是另一物的儿子，又既然每个儿子不必都是为那个给他儿子名分的人所生——正如基督在一方面是由圣灵所生，但不是圣灵的儿子，在另一方面是童女马利亚所生，也是马利亚的儿子——，这足以彰显上帝的恩典。因为由于这恩典一个人不藉任何前在的功德，从开始成为人，就和上帝的道合而为一，既是人子又是上帝之子，既是上帝之子，又是人子；并且在祂的人性过继到神性上，这恩典就在祂人格内成为非常自然，以致罪恶不能乘隙而入。这恩典是由圣灵表现出来的，因为圣灵，虽然本性是上帝，但祂也可以称为上帝的恩赐。如想把这些道理都加以充分解释即使能够办到，也需要很长的讨论。

    第四十一章　基督自己无罪，但我们成为罪，好使我们与上帝和好。

    基督之生不是出于人的情欲，因此祂没有带来原罪。祂由于上帝的恩典奇妙莫测地与道相结合，成为一位。是因本性而非因恩典作父的独生子，因此没有本罪。不过，因为祂降世成为罪身的形状（罗8：3），所以就被称为罪，为要作牺牲，将罪恶洗除。因为在旧的律法中，那为罪所献的牺牲是被称为罪的（参何4：4）。那些牺牲不过是基督的预表，所以祂就实实在在地成为罪。因此，使徒说：“我们替基督求你们与上帝和好；”又说“因为上帝使那无罪的替我们成为罪，好叫我们在祂里面成为上帝的义”（林后5：20，21）。使徒没有像一些错误经本所记得说：“使那不知罪的为我们犯罪”好像基督自己为我们的缘故犯了罪一般。他是说那位我们应与之和好的上帝，“使那不知道罪的”即基督，“为我们的缘故成为罪；”其意即祂为我们的罪成为牺牲，好使我们与上帝和好。这样，祂之成为罪，正如我们之被称为义一样（我们的义不是我们自己的，而是上帝的，不在我们里面，而是在祂里面）；同样，祂之成为罪，并不是祂自己的，而是我们的，罪不在祂里面，却在我们里面。祂成为罪身的形状，被钉在十字架上，是要显明罪虽然不在祂里面，但在某种意义上，祂是向罪而死。祂自己虽然未曾有过罪的生活，但祂藉着祂的复活预表我们那由罪恶死亡中所兴起的新生命。

    第四十二章　圣洗表示我们与基督向罪一同而死，与祂一同复活得新生命。

    这就是我们所尊重的圣洗的意义。这圣洗指明凡得这恩典的人，必须向罪而死，像基督曾向罪而死一样，因为祂那有罪的形状的肉体死了。不管他们身体的寿命有几何，既从洗礼的水中起来重生了，像基督从坟墓中复活起来一样，心灵就应开始有新生命。

    第四十三章　洗礼和其所代表的恩典是人人可得的，不分老幼。

    因为从新生婴儿到衰老长者都可以受洗，所以凡受圣洗之人，无不向罪而死，但婴儿只向原罪而死，惟有成人不但向与生俱来的原罪而死，也向本罪而死。

    第四十四章　在说到罪的时候，我们往往将多数说成单数，将单数说成多数。

    说到人向罪而死时，我们对那些年纪大的人，虽说他们不只犯了一种罪，而是在思想，言语，行为上犯了很多的罪，我们也说他们向罪（单数）而死。这是因为我们常将多数说成单数。如一位诗人说：“他们将一武装兵士充满它的肚腹，”其实这里所指的是许多兵士。圣经中也有一处说：“求你祷告耶和华，叫这蛇离开我们”（民21：7）。这里也不说多数的蛇，其实人民被许多蛇所害。在别的例子中，也是用单数来指多数。但在提到原罪的时候，我们又常将单数说成多数。例如，我们说，婴儿受洗是为他们的罪（多数），而不是为他们的罪（单数）得赎。福音书提到希律之死，说：“因为要害小孩子性命的人已死了”（太2：20），这里所用的“人”字是多数而不是单数。在出埃及记里摩西说：“他们为自己作了金像（多数）”（出32：31），其实他们只作了一个金牛犊。关于这个金牛犊，也有这样一句话，说：“以色列阿！这是领你们出埃及的神（多数）”（出32：4）；在这句话里也是把多数用在单数的地方。

    第四十五章　亚当的第一件罪包含许多种罪。

    不过，原罪——就是那从一人入了世界，又传给众人的罪（罗5：12），也就那使婴儿也必须受洗的罪——，虽然为数只是一个，但若把它加以分析，就可看出许多种不同的罪包括在其中。例如在其中有骄傲之罪，因为人曾选择处于自己的管理之下，而不在上帝的管理之下。在其中又有亵渎之罪，因为他曾不信上帝。在其中又有杀人之罪，因为他曾自招死亡。在其中又有心灵上的淫乱罪，因为他心灵的清洁曾被蛇的诱惑败坏了。在其中又有偷窃之罪，因为他曾把上帝禁止他触及的东西拿来作了食物。在其中又有贪婪之罪，因为他曾贪求需要以外的东西。在其中也有别的可以由仔细反省所察觉的罪。

    第四十六章　儿童可能不但受第一对夫妇的罪连累，也受亲身父母的罪连累。

    有人说，婴儿不但受第一对夫妇的罪所连累，也受亲身父母的罪连累；这个说法很有可能性。因为在神的审判中，曾有这样一句话，说：“我要追讨他的罪自父及子”（出20：5；申5：9）。在人们还没有藉重生归入新约以前，这判词对他们确是适用。惟有在新约里，儿女才照以西结所预言的不再负父亲犯罪的责任，以色列不再使用“父亲吃了酸葡萄，儿子的牙酸倒了”（结18：2）一谚语。因此人人都要重生，好从与生俱来的罪得解放。后来所犯的罪，能以用悔改医治，甚至在受洗以后也能如此。人必须重生，无非是因为第一次的生是这么有罪，甚至那由正式结婚夫妇所生合法的人也说：“我是在罪孽里生的，在我母亲怀胎的时候，就有了罪”（诗51：5）。他不是说在罪孽（单数）中或罪（单数）中，虽然他可以这样说而不算有错。但他还是喜欢用多数，即“罪孽”（多数）和“罪”多数。这是因为那个由一人入了世界而传于众人的罪，那个使人性变坏而必须归于死亡的罪，实际上是包含着众多的罪，如我在前所分析的。此外，还有亲生父母所犯的诸多罪，这些罪虽不像原罪那样能使人性堕落，但也能使罪子女负罪债，除非是有上帝白白的恩典慈爱临到他们中间，施行拯救。

    第四十七章　其他祖先的罪是否也归于人则难以断言。

    但关于亚当以后到亲生父母间其他祖先的罪，有一个问题值得提出来：一个人生来是被这些祖先们所积累的恶行所增多的原罪连累，以致于他出生愈晚，他的情形就愈坏呢；还是上帝追讨罪自父及子，只到三，四代，因祂发慈爱不再向下追讨，免得那些没有得到重生恩典的人，若被迫负担自有人类以来所积累的一切原罪，受该受的刑罚，就要在过重的担负下被压碎了。我们对这困难问题是不是能从更勤慎研究并和解释圣经中找到其他答案，我不敢轻率确定。

    第四十八章　原罪只靠中保耶稣基督的血才能洗净。

    但那进入乐园的第一次罪，为害非常严重，使全人类从根源上很酷烈地定了死刑，除了藉着上帝和人中间的惟一中保基督耶稣——只有祂有能来生来不需要重生——没有别的方法可以使这罪得赦免得消除。

    第四十九章　约翰的洗不足使人得重生。基督为何受洗。

    那些受了约翰洗礼的人——基督也受了他的洗（太3：13，15），并没有得重生，他们藉着那喊着说：“预备主的道”（太3：3）而作基督前驱的洗礼，只是准备从祂得到那只有祂才能赐的重生。因为主的洗礼不像约翰的，祂不只用水，而且也用圣灵（太3：17），叫凡信祂的人由圣灵重生。（基督本是由圣灵所生，祂就不需要重生。）基督受洗之后，就听到天父有话说：“我今日生你”（诗2：7；来1：5；5：5）。所谓“今日”并非指祂受洗的那一天，而是指一个不变永恒的日子，以显明这人乃是上帝的独生子。这个日子既不由昨日的结束而开始，也不由明日的开始而结束，却是一个永恒的今日。所以耶稣之请求约翰为祂行水洗礼，不是因为祂有罪要求洗净，而是要藉此以彰显祂那极大的谦卑。洗礼在祂里面找不到要洗净的什么，正如死亡在祂里面找不到要惩罚的罪。所以魔鬼之被基督摧毁征服，并非只是由于强权，而是由于极严格的正义。因为魔鬼既然那样违背正义，把基督置于死地，所以他在那些因罪而应该受他压制的人身上失去控制力也是应该的。可见基督受洗，受死，都并不是由于一种可怜的必须，而是由于祂白白地可怜我们，好使那因一人而进入世界——即全人类——的罪，也因一人从世界上被除去。

    第五十章　基督不但除去了原罪，也除去了一切别的罪。

    但其中有一个分别：第一个人把一件罪带到了世界，而第二个人不但把这罪除去了，也除去了加在其上的一切本罪。因此使徒说：“因一人犯罪就定罪，也不如恩赐；原来审判是由一人而定罪，恩赐乃是由许多过犯而称义”（罗5：16）。因为我们与生俱来的罪，虽只有一件，也显然只以使我们被定罪；但白白的恩赐则使人从许多罪中，即从每人与生俱来的原罪和许多别的罪中，得称为义。

    第五十一章　凡从亚当生的都被定罪，只有在基督里得重生之人才能免罪。

    但使徒稍后又说：“如此说了，因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了”（罗5：18）。这很清楚地表示，凡从亚当生的，没有一人不被定罪，而除非人在基督里得重生，就不能从这定罪得释放。

    第五十二章　在象征基督的死与复活的洗礼中，无论老幼都向罪而死，好叫他们有新生命。

    保罗既充分述说了因一人而被定罪，又因一人而有白白的恩赐，就进而述说那在基督十字架里的圣洗之大奥秘，并对我们清楚地解释，基督里的洗礼，无非是基督之死的表像，而基督在十字架上之死无非是一种赦罪的表象。所以正如基督之死是真的，我们的罪得赎也是真的；又正如基督的复活是真的，我们得称为义也是真的。他说：“这样，怎么说呢？我们可以仍在罪中，叫恩典显多么？”（罗6：1）。因为他在以前曾说过：“只是罪在何处显多，恩典就更显多了”（罗5：20）。所以他在这里自问，人是否应当继续生活在罪中，好使恩典显多。他的回答是：“断乎不可；”又加上说：“我们在罪上死了的人岂可仍在罪中活着呢？”然后为显明我们是向罪死了，他说：“岂不知我们这受洗归于基督耶稣的人，是受洗归入祂的死么？”这样，如果我们受洗归于基督之死，证明我们是向罪死了，那么甚至婴儿受洗归入基督，也是向罪而死，因为他们是藉着受洗归于祂的死。在这一点上是没有例外的：“我们这受洗归于基督耶稣的人，是受洗归于祂的死。”我这是证明我们是向罪死了。然则婴儿于受洗重生时，除了向那与生俱来的罪而死，他们还能向什么别的罪死呢？因此，保罗以下所说的也适用在婴儿身上：“所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。我们若在祂死的形状上与他联合，也要在祂复活的形状上与他联合，因为知道我们的旧人和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。因为已死的人是脱离了罪。我们若是与基督同死，就信必要与祂同活。因为知道基督既从死里复活，就不再死，死也不再作祂的主了。祂死是向罪死了，只有一次；祂活是向上帝活着。这样，你们向罪也当看自己是死的；向上帝在基督耶稣里，却当看自己是活的”（罗6：4－11）。保罗在开始时就已指明我们决不可继续活在罪中，使恩典显多，他并已说过：“我们在罪上死了的人，岂可仍在罪中活着呢？”又为指明我们是向罪死了，他就加上说：“岂不知我们这些受洗归于基督耶稣的人，是受洗归于他的死么？”所以他用了开始的话来结束这一段讨论。因为他那样把基督的死提出来，就是表明基督自己也是向罪死了。祂是向什么罪死呢？岂不是向肉体吗？肉体本来没有罪，但是有罪的形状，因此肉体就被称为罪。所以对那些受洗归入基督之死的人——其中不只包括成人，也包括儿童——保罗说：“这样，你们向罪也当看自己是死的，向上帝在基督耶稣里却当看自己是活的。”

    第五十三章　基督的十字架，埋葬，复活，升天，与坐在上帝的右边，都是基督徒生活的象征。

    于是，基督被钉十字架，埋葬，第三天从死里复活，升天，坐在天父的右边种种事迹，都是为叫基督徒在今世的生活有所取法，不但是就神秘的意义说，而且是就实际说。因为论到祂被钉十字架的话是说：“凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了”（加5：24）。论到祂的葬埋的话是说：“所以我们藉着洗礼归入死，和他一同埋葬”（罗6：4）。论到祂的复活的话是说：“像基督藉着父的荣耀，从死里复活一样，我们一举一动要有新生的样式”（罗6：4）。论到祂的升天并坐在父右边的话是说：“所以你们若真与基督一同复活，就当求在上面的事，那里有基督坐在上帝的右边，你们要思念上面的事，不要思念地上的事，因为你们已经死了，你们的生命与基督一同藏在上帝里面”（西3：1－3）

    第五十四章　基督在世界末日第二次降临

    至于我们对基督将来从天上降临审判活人死人的动作所信的，与我们今世的生活没有关系。因为这不属于祂在地上所已作的，而是祂在世界末了所要作的。保罗在说了前文所引用的一段话之后；就指着这事说：“基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里”（西3：4）。

    第五十五章　活人死人受审判，可能有两种解释。

    “审判活人死人”这句话可以有两种解释。我们可以把“活人”解作那些在基督降临时还没有死，肉身仍然活着的人，把“死人”解作那些已经离开肉体，或在祂来以前已离开肉体的人。我们也可以把“活人”解作义人，“死人”解作不义的人；因为义人也要像别人一样受审判。上帝的审判有时被看为不好的事，例如说：作恶的复活受审判”（约5：29）；有时又被看为好事，例如说：“上帝啊！求你以你的名救我，凭你的大能审判我”（诗54：1）其实上帝是藉着这审判要把善人从恶人罪分别出来，然后才能把善人放在上帝的右边，把他们从罪恶中救赎出来，不和恶人同遭灭亡。因此诗篇作者才喊叫说：“上帝呵！求你审判我，“接着又像加以解释说：“向不虔诚的国，为我辨屈”（诗43：1）。

    第五十六章　圣灵与教会。教会是上帝的殿。

    关于上帝的独生子，我们的主耶稣基督，我们既已适当简略地承认了我们的信，就要进而说，我们也信圣灵，因为这样可以完成对三位一体讨论。然后我们要论圣教会，这样我们就可了解那有理智受造者，即自主的耶路撒冷（加4：26），在语次上应当后于创造者，至高的三位一体。因为凡论为人的耶稣基督所说的，都自然和上帝独生子的位格之合一有关。所以就使徒信经的真正次序而论，教会应当后于三位一体，正如房子后于住房者，圣殿后于居住其中的上帝，一座城后于其建筑者。我们在此应当了解全教会，不只是包括那在地上作客旅的部分，即那从日出到日落赞美上帝的名，因从昔日的俘虏中得释放而唱新歌的部分；而且也包括那在天上的，自被创造以来对上帝忠心的，从来没有堕落而受苦的部分。这一部分是由享受从未间断的快乐之圣天使所组成；并且尽本分协助那在世人之间作客旅的部分；因为这两部分将要在一种永恒的团契中合而为一，而现在它们是在爱的联系中合而为一，其全体是为敬拜独一的上帝而设立。因此，不论是全教会，或其中任何一部分，都不愿意代替上帝受敬拜，也不愿意对任何属上帝之殿的人当作上帝——那殿是由非受造的上帝所创造的众圣徒构成的。因此圣灵如果是个受造者的话，就不可能也是创造者，而只是有理智受造者的一部分了。这样，祂只是最高的受造者，而不会在使徒信经中先于教会被提及，因为那样祂自己就要只属于教会，即教会在天上的一部分。而且圣灵不会有一个殿，因为祂自己就会是殿的一部分。其实祂有一个殿，关于它使徒保罗有话说：“岂不知你们的身子，就是圣灵的殿么？这圣灵是从上帝而来，住在你们里头的”（林前6：19） 关于这身子，保罗在另一处说：“岂不知你们的身子是基督的肢体么？”（林前6：15）这样，圣灵既有一个殿，祂怎能不是上帝呢？基督的肢体既是圣灵的殿，圣灵又怎能小于基督呢？我们也不能说：圣灵有一个殿，而上帝另有一个殿，因为那使徒又说：“岂不知你们是上帝的殿”（林前3：16），又像是要给这句话找证明似的加上说：“上帝的灵住在你们里头么？”因此住在这殿里的是上帝，不只是圣灵，也是圣父和圣子，这圣子论到自己的身体说：“你们拆毁这殿，我三日内要再建立起来”（约2：19）。祂藉着这身体成了世上教会的头，“使祂可以在凡事上居首位”（西1：18）。这样，上帝的殿，即至高三位一体的殿，就是圣教会，包括天上和地上的各部分。

    第五十七章　天上教会的情形。

    关于教会在天上的一部分，我们能说什么呢？我们只能说，凡是邪恶的在那里都找不着，并且自从使徒彼得所指“就是天使犯了罪，上帝也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判”（彼后2：4）的时候起，直到永远，也再没有谁会曾经从那里，或将来会从那里堕落。

    第五十八章　关于天使社会的组织。

    那个天上的的极乐社会是一种什么组织呢？在那里有没有不同的等级呢？因为虽然在那里都统称为天使，正如希伯来书所说：‘所有的天使，上帝从未对那一个说：“你坐在我的右边”（来1：13）（这种说法显然是把众天使都包括在内，没有例外），但我们知道有些天使称为“天使长”。天使长是否就是那些称为“诸军的”呢？若是，那么诗篇中所说：“祂的众天使都要赞美祂，祂的诸军都要赞美祂”（诗148：2）是等于说：“祂的众天使都要赞美祂，祂的天使长都要赞美祂”。使徒用“有位的，主治的，执政的，掌权的”（西1：16）这四个名词，似乎概括天上的全体，这四个名词究竟各何所指呢？这些问题，让凡有才干的人来回答，也来证明他们的回答是正确的；至于我，真要敬谢不敏。我甚至对以下问题也不能回答：即太阳，月亮，和众星宿，是否也构成天使社会里的部分？虽然许多人主张它们只是些、发光体，既没有感觉，也没有理智。

    第五十九章 天使有何不种身体的问题。

    更有进者，谁能告诉我们，天使以什么身体，向人显现，使他们自己不但是可以看得见的，而且是可以触知的呢？再者，怎么天使不是藉物质的身体，而是藉属灵的权能将异象呈现在人的心眼之前，而不是在他们肉眼之前呢？怎样他们是向人心灵的耳朵，而不是向其外在的耳朵，告诉人一些事情，而同时天使自己也在人的心里，正如一位先知记载说：“那个在我里面说话的天使对我说”（参亚1：9）。（他不说“那对我说话的”，而说“那在我里面说话的”。）怎么他们向睡着的人显现，藉着梦向人说话，即如福音书里记着说：“有主的使者向他梦中显现，说”（太1：20）呢？因为这些交通方法似乎表明天使并没有可触知的身体。但这样又很难解释亚伯拉罕洗天使的脚（创18：4），和雅各和天使摔跤（创32：24，25）的事。提出这一类的问题，并猜想可能的答案，乃是智力上有用的训练，不过讨论必守适可的限度，并且我们必不可犯以不知为知的错误。因为对这些和类似的题目，我们既然可以全然无知而无咎，又何必对任何意见表示确定的赞成或反对呢？

    第六十章 识别魔鬼装作光明天使之必要。

    那更必须的事，乃是当撒但装作光明的天使时（林后11：14），我们要应用分辨判断的能力，以免他用诡计把我们领到有害的迷路上去。如果他只欺骗身体的感官，而不使心灵歪曲，以致丧失那使人能有信仰生活的真正健全判断，那就对宗教没有危险；如果他假装善良，行作或讲说善天使所行所说的，而我们也相信他是善的，那么这种错误对基督教信仰没有损害或危险。但当他藉着这些原来与他本性相反的方法，引导我们走上他自己的道路时，我们就必须极其儆醒去觉察，并拒绝跟从他。但除非上帝约束人，看顾人，有多少人能够避免魔鬼的毒计呢？然而这困难本身适足以阻止信赖自己或别人，去叫众人都只信赖上帝。实在凡是虔诚人都不能怀疑这是对我们最相宜的。

    第六十一章世上的教会已经由一位中保的血从罪中救赎出来了。

    这一部分由上帝的天使和天军所组成的天上教会，我们要在世界末日与它联合，共享永福时，才能知道它真的性质。但那与它相离，在地上作客旅的一部分，我们却知道得较多，因为我们属于它，也因为它是由人组成的，而我们就是人，教会的这一部分由一位没有罪的中保的血从罪恶中救赎出来了，而它的歌乃是：“上帝若帮助我们，谁能敌挡我们呢？上帝不爱惜自己的儿子，为我们众人舍了”（罗8：31，32）。基督虽不是为天使死了，但祂为救赎世人而死所作的，也可说是为天使作的，因为那由罪置于人和圣天使之间的敌意被化除了，两者间的友谊就也被恢复了，并且由于人得赎，那由背叛在天天军中所留的缺就被补满了。

    第六十二章　一切都在基督里复原。

    圣天使因受了上帝的教导，并以永远思想祂的真理为快乐，就自然知道那要加入他们行列，补满他们公民总额的人数。因此使徒保罗说：“使天上地上一切所有的，都在基督里面同归于一”（弗1：10）。当天上因天使堕落而失去的都要从人间补满时，天上的一部分就可说是已同归于一了；当那些预定受永生的人从老的败坏中得赎时，地上的一部分也可说是已同归于一了。这样，藉着中保一次献上为牺牲——律法下许多的牺牲是这一次牺牲的预表——，就使天上的一部分与地上的一部分彼此和好了。所以这位使徒又说：“因为父喜欢叫一切丰盛，在祂里面居住。既然藉着祂在十字架上所流的血，成就了和平，便藉着祂叫万有，无论是地上的，天上的，都与自己和好了。”（西1：19，20）。

    第六十三章　天上所有上帝的和平，出人意外。

    这种和平，如经上所说，是“出人意外”的（腓4：7），并且我们在完全得到它之前，不能知道它。因为所谓天上的一部分得和平，除了是对我们和好了，即和我们有了和谐，能有什么别的意义呢？因为天上本身有未曾破坏的和平，无论是在那些有理性受造者彼此之间，或是在这些受造者与创造者之间。而如前所言，这和平是出乎意外的；但这自然是指我们的意外，并不是指那些常常与天父见面者的意外。不论人的意料有多大，我们现在只知道一部分，从镜子里观看，模糊不清（林前13：12），但等到我们和上帝的天使一样，我们就要像他们一样面对面；到那时候，我们对他们所有的和平，正如他们对我们所有的和平一样大，因为我们要爱他们，正如我们为他们所爱一样多。于是他们的和平就会为我们所知道；因为那时我们的和平要和他们的相似，也要和他们的一样大，而且他们的也不再出乎我们的意外了。但上帝的和平，即上帝对我们所怀的和平，无疑地不只是出乎我们的意外，也出乎天使的意外，因为每一有福的有理性受造者，是从祂得福不是祂从受造者得福。从这观点看，就最好把“上帝的和平出乎一切意料”这句话中的“一切”解作没有例外，连圣天使的意料也没有例外；只有一个例外，那就是上帝自己的意料，因为祂的和平自然不出乎祂自己的意料。

    第六十四章 赦罪及于圣徒的一生，因他们虽不犯法，但并非无罪。

    但我们的罪一得赦免，天使现在就和我们有了和平。因此，使徒信经提到圣教会之后，就说罪得赦免。因为地上的教会靠此站立得住，而那曾经丧失又被找着的，藉此才不至再丧失。洗礼的恩典是赐给我们消除原罪的药剂，好叫我们的生所加于我们的，都由我们的新生除掉，（这恩典也把我们在思想，言语，行为上所犯的本罪一概除掉）。这恩典的伟大举动开始使人复原，并洗净我们的原罪及本罪。若把它除开不论，我们余下的一生，从能用理智时开始，不论我们在义上有多大的进步，仍不断需要赦罪。因为上帝的众儿子只要一天生活在这取死的身体内，就一天和死冲突。虽然关于他们所说：“凡被上帝的灵引导的都是上帝的儿子的话”（罗8：14）是对的，然而正在他们被上帝的灵引导，并因作上帝的儿子而向着上帝前进时，他们也仍然受自己的灵所引导，也为自己必朽坏的身体所累赘（智慧书9：15）；又因为他们是人的儿子，受人的情感所影响，故太复萌，仍然犯罪。不过其间也有一个分别。因为虽然每一种犯法的行为都是罪，但每种罪不都是犯法的行为。因此我们可以说当圣徒还活在必死的身体中，虽然他们也可能没有犯法的行为；但使徒约翰说：“我们若说自己无罪，便是自欺，真理不在我们心里了。”（约一1：8）。

    第六十五章　上帝赦免人的罪，但以悔敢为条件。

    但甚至犯法的行为，不论多么严重，也可以在圣教会中得到赦免。对上帝的慈悲，凡诚心按罪恶的程度悔改的人都不要绝望。在悔改的行动中，如犯法的行为足使罪人与基督的身体分离，那么我们所计较的，应该少在时间之久暂，而多在忧伤的程度；因为忧伤痛悔的心，上帝决不轻看（诗51：17）。但因人心里的忧伤往往不为别人所知，不是别人从言语或别的信号所能知道的。而只向上帝说：“我的叹息不向你隐瞒”（诗38：9），所以教会当局酌情规定了痛悔的时间，使教会即使人在其中得到赎罪（因在其外得不到赎罪）的教会对罪人所以认为满意了。因为只有教会接受了圣灵的应许。没有圣灵的应许，就没有赦罪，而谁得蒙赦罪，谁就得着永生。

    第六十六章　罪得赦免主要地是和将来的审判有关。

    罪得赦免主要地是和将来的审判有关。因为论到今生，经上正确地话“亚当的后裔从出母腹之日起，到归返万物的母之日止，都负着重轭”（传道经40：1）。因此我们看到，连那些受了重生之洗以后的婴儿，还受各种邪恶的害。这使我们明白，那带着救恩的圣礼所完成的，是指我们对将来幸福的希望，而不是指我们获得并享受今世的福分。因为有许多罪恶似乎在这个世界上得以放过，不受惩罚，其惩罚是留到将来才执行，因为把基督再来审判活人死人的那一天称为审判日，并不是徒然的。反过来说，也有许多罪在今生已经受了惩罚，但也蒙了赦免，在来生不再受惩罚了。因此，在论到罪人今生所受某些属世的刑罚时，使徒保罗就对那些蒙了赦罪之恩，将来不受惩罚的人说：“我们若是先审判自己，就不至于受审。我们受审的时候，乃是被主惩治；免得我们和世人一同定罪。”（林前11：31，32）。

    第六十七章 没有行为的信心是死的，不能救人。

    再者有些人相信，只要人不弃绝基督的名，在教会中受了基督的洗礼，并且从未因分裂或异端被教会开除，虽然他们生活在极大的罪恶中，而从未在痛悔中将罪洗去，也从未藉施舍将罪补赎，却一贯留在其中直到生命临头，他们仍可以经火得救，即他们虽然要经过火的刑罚，视其罪过及恶行的轻重继续一些时日，但他们不会受永火的刑罚。但那些有这种看法，却又身为大公教徒的人，在我看来，是被一种人道的慈善感领迷了，因为我们一旦查考圣经，就得到极不相同的答案。我对这题目写了一本书，名论信仰与行为。在这本书里，我靠上帝帮助，尽我所能地从圣经中指明，那拯救我们的信仰，乃是使徒保罗所清楚说明的。他说：“原来在基督耶稣里，受割礼不受割礼，全无功效；惟独使人生发仁爱的信心，才有功效”（加5：6）。但若信心作恶，而不行善，那么就无疑要如使徒雅各所说：“信心没有行为是死的”（雅2：17）。这位使徒又说：“我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他么？”（雅2：14）。更且，如果一个恶人只因信心便可以经火得救，又如果这就是使徒保罗说：“但他自己却要得救，虽然得救乃像从火里经过的一样”（林前3：15），那么信心没有行为也能救人，而与他同作使徒的雅各所说的话，就必定错了。并且保罗自己也必然说错了，因他在另一处说：“不要自欺，无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受上帝的国”（林前6：9，10）。因为如果那些不痛悔这类恶行的人还是因对基督的信心得救，那么所谓他们不能承受上帝的国如何能是真话呢。

    第六十八章　论得救像从火里经过之意义。

    但是使徒们的这些最明显最不含混的言词既是不能错误的，如是那段晦涩的话语，论到那些在根基基督上？不用金，银和宝石，而用草，木，禾楷建筑的人（因为这里说的是这些人要得救，靠根基的功德保护他们，但虽然得救，乃像从火里经过的一样），就必须加以解释，使之不和前所引明显的话语相冲突。我们很可把草，木，禾楷解释为本来合法的世俗事物，人若深加爱好，一旦丧失，就不能不叫人心痛。不过虽然这种心痛像是火烧，但若基督仍然在心中居根基的地位，即若人不以别的东西比基督更可贵，虽然心痛如火烧，却宁愿丧失所爱别的东西，而不愿丧失基督，他就可以像从火里经过一样得救了。但如果在受试探的时候，他宁愿放弃基督而保持属世的东西，他就不是以基督为根基了，因为他把属世的东西放在第一位，而在建造房子的工程中是以根基为第一。再者，使徒在此处所说的火，一定是那用金、银、宝石建造的人，和那用草、木、禾楷建造的人，都要经过的。因为他接着就说：“这火要试验各人的工程怎样。人在那根基上所建造的工程若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损，自己却要得救，虽然得救乃像从火里经过的一样”（林前3：13-15）。所以这火不是只要试验一种人的工程，乃是要试验两种人的工程。人所受的苦难的试炼乃是一种火，这在另一触已明显地说过：“火炉要考验陶人的器皿；苦难的火炉使人正直”（传道经27：5；2：5）。在今生的过程中，这火的作用确是如使徒所说的。假定两个信徒同被放置在这火中。一个“为主的事挂虑，想怎样叫主喜悦”（林前7：12）。这就是拿金、银、和宝石在根基基督上建造。另一个则“为世上的事挂虑，想怎样叫妻子喜悦”（林前7：33）这就是在同一根基上用草、木、禾楷建造。前者的工程不被烧毁，因为他不爱好那些一旦丧失就能叫他心痛的东西。后者的工程被烧毁，因为人所喜爱的东西，一旦丧失，就不能不叫他心痛。不过照我们的假定，后者既然宁愿丧失这些东西，而不丧失基督，既然他不因惧怕丧失这些东西而背弃了基督，所以虽然他丧失它们时感觉心痛，他还是得了救，不过他的得救，乃像从火里经过一样；因为他为他所爱而丧失了的东西所有的心痛，是如火烧一般。但这心痛不至把他毁灭；因有那不能动摇不能朽坏的根基保护他。

    第六十九章　来生可能有炼狱之火。

    在今生以后，有这一类的火炼，不是不可能的。是不是有些信徒将来要经过一种炼狱的火，并要依照他们对于必朽坏的东西爱好的多少而定受熬炼的久暂，是一件值得研究的事，或是予以证实，或是认为可疑。不过，这不能应用于那些被称为“不能承受上帝的国”（林前6：17）之人身上，除非他们的罪在适当的悔改之后蒙了赦免。我所谓“适当的”，意思是指他们多施舍；因为圣经对于这德行极为重视，我们的主早已告诉我们说，当他对在祂右边的人说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国，”又对在祂左边的人说“你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去”（太24：31-46），他是只把多施舍的功德归于祂右边的人，只将不施舍的缺点归于祂左边的人。

    第七十章　施舍不能赎罪，除非生活改变。

    但我们必须小心，免得有人以为每天可以犯那些使人不能承受上帝国的大罪，每天可以靠施舍得赦免。生活必须改善；施舍必须用作求上帝不追究以往的罪，不能用来向上帝购取豁免权余备将来大胆犯罪。因为上帝虽然发慈悲，只要我们不忽略补罪，祂可以涂抹我们过去的罪，但“祂并没有叫人任意犯罪”（传道经15：20）。

    第七十一章　信徒每日的祷告可以补日常的小罪。

    信徒每日的祷告能补今生少不了的小罪。因为他既藉着水和圣灵被重生为上帝的儿子（约3：5），就能说：“我们在天上的父”（太6：9）。这个祷告必定把日常生活中的小罪除去。这个祷告也能除去信徒以往所犯使生活非常邪恶，但如今他因悔改改善不再犯的罪，只要他像他真诚地说：“赦免我们的债”（因为人总不缺少需要赦免的债，）也一样真诚地说：“如同我们免了人的债；”那就是说，只要他实行他所说的，因为赦免一个要求赦免的人，乃真是施舍。

    第七十二章　施舍有很多种。

    因此主所说：“只要把里面的施舍给人，凡物于你们就都洁净了的话”（路11：41），就适用于人出于慈爱所作的一切。这样，不仅一个人给饥饿的人饭吃，口渴的人水喝，赤身的人衣服穿，陌生的人房子住，逃脱的人安身处，看望病人和被囚的，赎出被掳的，扶助软弱的人，领导盲目的人，安慰伤心的人，医治病人，使迷路的人走上正道，给烦乱的人提供意见，叫缺乏的人得到满足——不仅作这一切可算是实行施舍，而且赦免罪人之罪，也算是实行施舍；而且一个人用击打来纠正或用别种惩治来约束属下人，而且同时对那伤害自己的人从心里赦免，或代求上帝赦免，这人也是实行施舍的，不只在于他赦免人的罪，或为人祈求赦罪，也在于他斥责并纠正罪人；因为他如此行也显出慈爱来。却说有很多好处是在只顾及接受者的利益，而未顾及其兴趣时给与了不高兴的接受者；并且这些接受者自己常作了自己的仇敌，而把他们的真正朋友看为他们的仇敌，盲目地以恶报善；其实一个基督徒连以恶报恶都不可（罗12：17；太5：44）。可见有许多种施舍，能以帮助我们罪得赦免。

    第七十三章　最大的施舍乃是爱仇敌。

    但最大的施舍无过于从心里赦免一个触犯我们的罪。因为对一个于已无害的人，愿他好，或甚至作有益的事，都是一件比较小的事。惟独对一个愿你遭殃，一有可能就要害你的仇敌总愿他好，一有机会就作有益的事，那才是一种更高尚的事，是最高的善良。这样作，就是顺从上帝的命令：“要爱你们的仇敌，对那恨你们的人行善，为那逼迫你们的人祷告”（太5：44）。但是这样的心境只有上帝完善的儿女们才能达到。当然每个信徒都应当努力达到这个目标，藉着向上帝祷告并诚恳策励自己，以求使自己的心灵进到这个标准。然而这样高度的善，究竟不是属于那向上帝祈求说：“免我们的债，如同我们免了人的债”的大众。但我们相信他们的祷告是被上帝听到了。从此看来，一个人虽然没有达到爱仇敌的地步，但若他从心里赦免那得罪了他又求他赦免的人之罪，无疑他就免了人的债。因为当他祷告说：“如同我们免了人的债，”他确是愿望他自己蒙赦免，那就是说，当我们求赦免的时候，我们也赦免向我们求赦免的人。

    第七十四章　凡不赦免别人的，上帝也不赦免他们的罪。

    一个人若向他所得罪的人认罪求饶恕，就不应当仍被视为仇敌，仍像他积极为敌时是难以爱的一样。人若不从心里饶恕一个认罪悔改求饶恕的人，他就不可想自己的罪得蒙上帝饶恕。因为真理者是不能说谎的。凡读或听福音书的人，谁不知道那位说：“我就是真理”，（约14：6）的就是那位教训了靠我们作这祷告的呢？祂为要把这个特殊的祈求深深印在我们心上，就说：“因为你们若饶恕人的过犯，你们的天父也必饶恕你们的过犯，你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯”（太6：14，15）。人若不能为这种雷声般的警告所惊醒，就不是睡着了，而是死了；不过这声音极其强大，连死人也能惊醒。

    第七十五章 恶人与不信的人不能藉施舍得洁净，除非他们悔改。

    那些继续生活在严重罪恶中而丝毫不想改革，同时仍不停止施舍的人，决不可自慰地指出我们的主所说：“只要施舍给人，凡事于你们就都洁净了”（路11：41）。因为他们不知道这句话有多么深远的意义。但为使他们明白，请他们看这是向谁说的。我们在福音书中读到：“说话的时候，有一个法利赛人请耶稣同他吃饭；耶稣进去坐席。这法利赛人看见耶稣饭前不洗手，便诧异。主对他说，如今你们法利赛人洗净杯盘的外面；你们里面却满了勒索和邪恶。无知的人哪，造外面的，不也造里面么？只要把你们所有的施舍给人，凡物于你们就都洁净了”（路11：37-41）。难道我们认为这段话的意义是说：“对那些从来不信基督也未曾藉水和圣灵重生的法利赛人，只要他们行他们所算为是的施舍，凡物就都洁净了么？但按照“藉着信洁净了他们的心”（徒15：9）这句话，凡未信基督得蒙洁净的人，就都是不洁净的。使徒保罗也说：“在污秽不信的人，甚么都不洁净，连心地和天良都被污秽了”（多1：15）。这样，即使法利赛人施舍，但他们既不是信徒，凡物如何能对他们都洁净呢？而他们又如何能算为信徒呢？因为他们并不愿意信基督，也不愿意靠祂的恩惠得重生。但他们所听到“施舍给人，凡物于你们就都洁净了”的话，仍然是真的。

    第七十六章　凡施舍的，首当怜恤自己的灵魂，度正直的生活。

    因为凡系统施舍的，当从自己身上开始，先向自己施舍。因为施舍乃是一种慈善行为；有句话说得最好：“可怜你自己的灵性，乃是上帝所喜悦的”（传道经30：24）。我们得重生，也是为了得到上帝的喜悦，因为上帝当然不喜悦我们生时所带来的。这是我们的第一件施舍，是对自己的施舍，那就是说我们藉着那位发怜悯的上帝之慈爱，发现自己是可怜的，并承认那使我们成为可怜的上帝之审判是公道的。使徒保罗论这审判说：“审判是由一人而定罪”（罗5：16）。这位传恩典的使徒又赞美上帝爱心的伟大说：“当我们还是罪人的时候，基督就为我们死了。上帝的爱就在此向我们显明了”（罗5：8）。这样，我们既诚实地审察自己的可怜情形，又以上帝所赐给我们的爱去爱上帝，就可能有一种圣洁有德行的生活。但法利赛人却忽略了这种审判和爱，不过施舍所有的十分之一，连那最不重要的东西也在内。可见他们的施舍不是从自己身上开始，也不先把怜悯施给自己。圣经中所谓：“要爱邻舍如同自己”（路10：27），就是指着这次序而说的。所以当我们的主斥责那些只洁净外面，里面却充满污秽和邪恶的法利赛人之后，祂就劝他们作每个人所该作的，先对自己施舍，来洁净内心。祂说：“把你们所有的施舍给人。凡物于你们就都洁净了。”然后祂为表明祂所劝告的是什么，也就是他们所不顾到的，又为表明祂并不是知道他们所有的施舍，祂就说：“你们法利赛人有祸了！”（路11：42）。祂好像是说：“我真是劝你们将那能使凡物于你们都洁净的东西施舍给人，但你们有祸了，因为你们不过将薄荷芸香，并各样菜蔬，献上十分之一；我知道你们的这些施舍，你们不要想我责备你们是因这些东西；但是你们“忽略了上帝的公义和爱”，而惟有这种施舍才能使你们从内心的污秽得洁净，甚至使你们所洗的身体也于你们洁净了。因为这所谓“凡物”乃包括里面和外面，正如我们在另一处读到：“先洗净里面，好叫外面也干净了”（太23：26）。但免得他们以为祂轻看他们从地里的果子所给的施舍，所以祂说：“这原是你们当行的，”指上帝的公义和爱而言；又说：“那也是不可不行的，”即指将地里的果子施舍。

    第七十七章　为使施舍有益，就必须逃避罪恶。

    所以那些想藉施舍很多金钱或物资来购取特权怙恶不悛的人，休要自欺。因为他们不但犯这些罪，并且也喜爱罪，甚至他们只要能够犯罪而不受惩罚，就喜欢永远犯罪。但凡喜爱罪恶的，就恨恶自己的灵魂；凡恨恶自己灵魂的，对灵魂不但没有慈爱，而且残酷。因为凡照世俗的标准爱灵魂的，照上帝的标准就是恨灵魂。但若他要给灵魂一种能使凡物于他都洁净的施舍，他就要照属世的标准恨灵魂，而照上帝的标准爱灵魂。从来没有人施舍，除非他从那都不缺什么的一位得他所施舍的。所以有话说：“祂要以慈爱迎接我”（诗59：10）。

    第七十八章　一些不属世人认为罪的罪。

    至于什么是微小的罪，什么是穷凶极恶的罪，不在乎人的决定，而完全在乎上帝的判断。因为使徒们自己显然对某些罪表示特许。例如使徒保罗对已婚的人说：“夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心禁食祷告方可。以后仍要同房，免得撒但趁着你们情不自禁，引诱你们”（林前7：5）夫妻交媾，并不为求实现婚姻产生儿女的目的，却为求肉体的快乐，并为救情不自禁的人被软弱引入淫乱的死罪里，或在撒旦试探下被情欲引入其他连提都可耻的污秽中，这可能不被看为罪。我说，如果保罗没有加上说：“我说这话，原是你们的，不是命你们的”（林前7：6），这可能不被看为罪。但将那准许给凡这样行的人，既显然只是凭着使徒的权威，谁能否认这是罪呢？另有一个同样的例子，就是保罗说：“你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？”（林前6：1）。稍后，他又说：“你们若有今生的事当审判，是派教会所轻看的人审判么，我说这话，是要叫你们羞耻。难道你们中间没有一个智慧人，能审断弟兄们的事么？你们竟是弟兄与弟兄告状，而且告在不信主的人面前”（林前6：4－6）。在这件事上，可能有人认为彼此相争不算是罪，其为罪者乃在于他们求审于教会以外的人。但使徒立即加上说“你们彼此告状，这已经是你们的大错了“（林后6：7）。他料到有人会原谅自己有理，受了冤枉，只求伸冤，理由就接着说：“为什么不情愿受欺呢？为什么不情愿吃亏呢？”这样，保罗领我们回到主的话，说：“有人想要告诉你，要拿你的里衣，连外衣也由他拿去”（太5：40）。主又说：“有人夺你的东西去，不用再要回来”（路6：30）。祂这样禁止门徒为属世的事和别人诉讼。为实行这原则，使徒就在此宣布说，这样行是大错。但当他准许弟兄间的这类事在教会里面由弟兄判断解决，不过严禁将之提到教会以外去时，他显然对入的软弱又给予特许。由于这些和其他同类的罪以及在言语思想上所犯更微小的罪（如使徒雅各所说：“原来我们在许多事上都有过失”（雅3：2），所以我们需要每天常向主祷告说：“免我们的债，”并真诚加上说：“如同我们免了人的债。”

    第七十九章　似很微小的罪有时实很严重

    再者，有些罪，若不是圣经上说它们真是很严重，大家会把它们看得很微小。因为除非真理之主曾说，那骂弟兄为胡涂虫的人，难免地狱火的（参太5：22），谁会想到那是如此严重呢？可是祂对于伤处立时施行医治，赐一条与所得罪的弟兄和好的准则，说：“所以你在祭坛上献礼物的时候，若想起弟兄向你坏怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物”（太5：22，23）。再者，除非我们听见使徒说：“我为你们害怕，惟恐我在你们身上是枉费了工夫（加4：11），并从这段话学会怎样衡量罪，谁能想到谨守日子，月份，节期，正如有些人被虚妄的道理引领，认为某日，某月，某年为吉或为凶以致愿意或不愿意开始作事乃是一种大罪呢？

    第八十章　严重的罪一旦习以为常，就似乎微不足道。

    此外，无论多么严重的罪，一旦习以为常，就被视为微不足道。对于这种罪，人们不但不隐藏，反而夸口，远近传闻，正如经上所说：“恶人以心里的私欲夸口，称赞主所增恶的贪婪”（诗10：3七十译本）。这一类的罪恶，圣经称为“冤声”你在先知以赛亚所说的葡萄园的罪恶寻到这样一个例子。他说：“祂指望的是公平，谁知倒有暴虐；指望的是公义，谁知倒有冤声”（赛5：7）。创世纪也说“所多玛和蛾摩拉的冤声甚大”（参创18：20），因为在这些城里，罪恶不但不受惩罚，而且公开，好像是在法律的保障下一样。在我们自己的时代也是一样：许多种罪恶，虽然不一定和所多玛及蛾摩拉所有的完全相同，但也是公开习常地犯，以致我们不但不敢将一个犯这种罪的一个平信徒逐出教会，甚至不敢将一个犯这种罪的教士降级。所以数年前当我解释加拉太书中保罗所说：“我为你们害怕，惟我在你们身上是枉费了工夫”这一节时，我不能不说：“罪恶真是危险可怕啊！只有在我们对它们还不习惯的时候，我们产才能远离它们。我们一旦对它们习惯了，虽然上帝的儿子流了血要把它们洗去，虽然天国因它们非常浩大而向它们完全关闭，但我们对它们习以为常，就必一概予以容忍而惯于容忍，就必将它们当中一些犯出来。主阿！求你使我们至于犯那些我们无力阻止的罪。”这句话是否是因我过度悲痛而说得过于急躁，这是我以后或可知道的。

    第八十一章　犯罪的原因有二，即无知与软弱；我们为胜过它们就需要上帝帮助。

    我以前在别的著作中曾说过，现在仍要说，那引我们犯罪的原因有两个：不是我们不知道本分，便是我们不履行所知道的本分。前一种是无知之罪，而后一种则是软弱之罪。我们必须和这两种罪奋斗，但在这决斗中，我们一定会失败，除非上帝帮助我们，不仅认清我们的本分，而且在认清了本分时，使我们心里对公义的爱强于对世物的爱。否则，我们对世物若存爱慕或怕丧失的心，就会张着眼睛公然犯罪。这样一来，我们就不仅是罪人（因为甚至只出于无知的错误也是罪），而且也是干犯律法的；因为那为我们知道当行的我们反不作，而那不当行的我们倒去作。因此我们不但应当在犯了罪的时候祷告说：“免我们的债，如同我们免了人的债；”而且应当求上帝引导，以免犯罪，祷告说：“叫我们不遇见试探。”我们的祈祷，要向着诗篇作者所指的主，说：“主是我的亮光，是我的拯救”（诗27：1）；主是我的亮光，因为祂除去我的愚昧；主是我的拯救，因为祂医治我的软弱。

    第八十二章　悔改是上帝的恩赐。

    甚至补赎本身，按教会律例说，实有履行的充分理由，但我们常因软弱而略去，因为我们不好意思执行，无非是由于怕失人的欢心，因为我们以受人称赞为快，胜于以那领人履行补赎的正义为快。因此，上帝的慈爱不但使人悔改时所必须的；甚至是引人悔改时所必须的。不然保罗论某些人必不会说：“或者上帝给他们悔改的心”（提后2：25）。并且在彼得痛哭之前，路加告诉我们说：“主转过身来，注视彼得”（路22：61）。

    第八十三章　干犯圣灵的罪。

    一个不信罪在教会中可得赦免的人，轻视这属上帝慈爱的大恩赐，并至死执迷不悟，他就是犯了那敌挡圣灵不得赦免的罪，（太12：32），而圣灵就是基督藉以赦免罪的。关于这个困难问题，我已经在一本专讨论这件事的书中尽我的力量说明了。

    第八十四章　肉身的复活。

    关于肉身复活的道理——不是指有些人死了又活过来生存一段时间又死了的复活，而是指身体复活存到永生的复活像基督所经过的一样——我不知道如何能简略讨论，而同时能满意答覆平常由此所发生的一切问题。可是一切人的身体——包括已生和将生的，已死和将死的——都要复活，这是基督徒都不应当有丝毫疑惑的。

    第八十五章　小产的身体是否也要复活。

    第一个发生的问题是关于小产的身体。这种身体在母腹内确是有生命了，但还没有达到重生的可能。如果我们认定这样的身体将来也要复活，就不能反对那认完完全符合发育的身体将来要复活的结论。把流产所生未成形的身体，看为正如那未曾结实的种子一样，要归于消灭，这似乎是更自然的设想。但是人虽不敢证实，但谁敢否认，在复活时，身体上的每一残缺都要补好，这样那由时间可能带来的完全，将来不会缺少，正如那由时候已经带来的缺憾，将来也不会出现一样；好叫自然将来既不会缺少任何那由时日的延长可能给它增加的适合的事物，也不会被任何因时间的延长而增加的相反事物所贬损。现在尚不完全的，将来会成为完全，正如现在受了损伤的，将来会更新一样。

    第八十六章　关于胎儿的问题。

    因此，下面的问题值得有学问的人很慎重研讨，虽然我不知道在人的能力内，能否得到解答。这问题就是：胎儿在母腹中什么时候开始生活；生命在有生命者的活动中表现自己之前，它是否是在一种潜伏形式中存在着。胎儿被分割从母腹中取出来免得死胎留在腹中，致母于死命，人若否认这种胎儿生活过，似乎是太大胆了。从一人开始生活，他就可能死。若是他死了，不论他在何处死，我看找不着什么道理来否认他在死人复活上有一分。

    第八十七章　关于生来是怪物的问题。

    我们也没充分理由说那生下来活着而旋即死去的怪物将来不会复活；也不能说他们复活带着原来的畸形，而不是有得到了弥补完备的身体。据若干很可靠的教会弟兄所见的，晚近在东方产生了一个有四只手的人。先辈耶柔米长老也曾记载此事。我认为我们决不可想在复活的时候，曾有人有四只，而不是判然两个人，如同一对双生子一样。还有些人，身体上由有多余的肢体或残缺而被称为怪物。在复活时，他们也要得到人的正常形体。每个灵魂都有自己的身体。生来相联的身体那时不再是相联的。每个灵魂具备一个完全人体的各部分。

    第八十八章　身体上的物质永不消灭。

    用以创造人身的属世物质是不会消灭的。虽然它能败坏而变为尘灰，或溶解而成为蒸汽，或变化而成为别种物体的本质，或分解而成元素，或作动物或人的食物而成为血肉，但到了时候都要回到那原来使之有生命成为人，活着，生长的灵魂那里去。

    第八十九章　物质在复活身体内的安置

    这种属世的物质，当灵魂离开它时，就成为一架尸体，在复活时，不会恢复到它原来被分成的各部分，而那些在不同的形式下变成了别物的部分（虽然在复活时，它们都要归到它们原来所属的身体）也不一定回到原来所属的部分。因为若不是这样，我们生前所剪掉的头发和所剪下来的指甲，在复活时都回到我们的头上和手指上，那会叫一个复活的身体成为奇形怪状，多么不可思议！我们可用一座铜像作个比喻。假定一座铜像被火融化，或被打碎变成一堆铜；那么，若是个塑像者要用这堆铜恢复那像，他不必把原来那一部分的铜放在那一部分肢体上，而只须使恢复的像包含原来的像所有的物质就是了。上帝是个有奇妙莫测能力的塑像者，将来要奇妙神速地用原来所有的物质，把我们的身体恢复过来。至于祂是否把我们的头发再恢复为头发，指甲再恢复为指甲，或是把原来的头发和指甲变为肉，充当身体是别的部分都不会影响到复活的身体的完整。这位伟大的塑像者会注意，使我们的形体不至有缺陷不妥之处。

    第九十章 复活的身体中，并无可憎或丑恶之处。

    在生前人的身躯各不相同，但不一定因此在复活的人中也有此区别。生前身体瘦的人，复活后不一定仍是个瘦子，而生前体胖的人，复活后不一定仍是个胖子。但如果造物者有心使每个人于复活时仍然保有他生前的特殊形状，肖似他生前的自我，同时使大家在身体其他方面平等，那么每一个身体恢复时，那原来构成它的物质都要被应用无一丧失，而每一缺陷也都要由那能定意从无生有的创造者所补足。如果上帝认为在复活的身体中要有一种合理的差异，就像在合唱者中各种声音一样，则每个人身体中原有的物质要被恢复得使人适合参列于天使群中，而不会带来任何与天使不适合的东西。任何不合适的东西决不会在那里出现。凡在那里出现的东西，都一定是美好合适的；因为凡不合适的东西，也是决不会有的。

    第九十一章 圣徒在复活时的身体。

    那时，圣徒的身体要复活，没有残缺，没有瑕疵，不受败坏，重量，和障碍的限制。他们要有完全的活动自由（facilitas），正如他们要有完全的快乐（felicitas）。因此他们的身体被称为属灵的身体，虽然它们无疑是身体，而不是灵。正如我们称今生的身体为animale, 虽然它实际上是个身体，而不是个灵魂（anima），将来的身体要被称为属灵的身体，虽然它是个身体，而不是个灵（林前15：44）。因此从现在那压迫灵魂的败坏肉体（参智慧书9：15），和那与灵相争的情欲（参加5：17）而言，将来的身体不是血肉，而只是身体；因为有的身体是称为“属天的”。因此使徒有话说：“血肉之体不能承受上帝的国；”他好像为解释又说：“必朽坏的不能承受不朽坏的”（林前15：50）。使徒起先所说的血肉就是他后来所说“那能朽坏的。”他起先所说的上帝的国，就是他以后所说“那不能朽坏的。”但论到身体的实质，即在将来也必仍然是肉。因为在复活之后，基督的身体也仍然被称为肉（路24：39）。不过使徒是说：“所种的是血气的身体，复活的是灵性的身体”（林前15：44）；因为将来灵与肉之间有一种完善美的和谐，灵能使被制服的肉活着而无需任何营养，我们天性中的部分没有彼此不和的情形。我们外面无敌人，内部也不作自己的冤家。

    第九十二章　未得救者的复活。

    那些因第一个人的罪而沉沦也未蒙那神和人之间的中保救赎的人，将来也要各自带着他们的身体复活。不过，他们复活是要和魔鬼及他的使者一同受惩罚。这等人复活，是否仍然带着生前的疾病和残缺，究问起来，是徒劳无益的。因为他们永远被定罪既是确知的事，我们就无需推想他们的健康或美观一类不确知的事，来自扰了。我们不必去研究、他们的身体若是必须受痛苦，那么所谓不朽，是什么意义；若是可能不死，那么所谓朽坏又是什么意义。因为除非在生命中有快乐，就没有真生命，除非健康不被痛苦所损害，就没有真不朽。当不快乐的人死不了，就可说死本身是不死的；当痛苦不断地苦害而永无上境，就可说朽坏本身还没有完成。这就是圣经中所说“第二次的死”

    第九十三章　谁受轻的刑罚。

    假使没有人曾犯过罪，则无论是第一次死，即灵魂被迫离开身体，或第二次死，即灵魂不准离开那正在受罚的身体，都不会临到人的身上。再者，那些在原罪之外自己未曾犯过罪的人，其所受惩罚，自必十分轻微。至于那些在原罪之外又有本罪的人，各人在来生所受惩罚，要依照各人今生所有罪恶之轻重而不同。那些在今生犯罪少者，其所受惩罚也较易忍受。

    第九十四章　圣徒在来世将更充分明了他们靠恩典所得的益处

    当堕落的天使和人被弃去受永远的惩罚时，圣徒们就会更充分明了他们靠恩惠所得的益处。那么他们的经验就会使他们更清楚地明了诗篇所说：“我要歌唱慈爱和审判”（诗101：1），有何意义。因为人得救，只是由于白白的恩典，人被定罪，也只由于该受的审判。

    第九十五章 那时我们会明了上帝的审判。

    那时，许多现在隐晦不明的事，就会彰显出来。例如两个婴孩，在各方面的情形似乎都很相像，但一个靠上帝的慈爱蒙拣选，而另一个却因祂公平的审判而被弃绝。那审判足以使那蒙拣选的婴孩看出来，他若不是受了上帝的慈爱，他该受什么。既然两个婴孩的情形本来是一样，为何拣选的是第一个而不是第二个呢？再者，为何神迹在那些不悔改人的面前行了出来，而没有在那些见了神迹就会悔改的人面前行出来呢？因为我们的主曾经很显明地说过：“哥拉泛哪，你有祸了，伯赛大阿，你有祸了。因为在你们中间所行的异能，若行在推罗，西顿，他们早已披麻蒙灰悔改了”（太11：21）。虽然上帝若愿意，他们就得了救，但上帝之不愿意他们得救，也决不能说祂有什么不公平之处。现在那为虔诚人所相信而并不十分清楚的事，到那时他们就会在智慧的光亮中看见上帝的旨意是何等准确，何等坚定，何等有效；虽然凡上帝所愿意作的，没有不能作的，但有些事虽是上帝能作的，却是祂不愿意作的；诗篇作者也是何等恰当地说：“然而我们的上帝在天上，祂在天上地下都随自己的意旨行事“（诗115：3）。若说上帝所曾定意作的事，祂未曾作，尤其若是说，人的意思拦阻了全能者，使祂不能作祂所要作的事，那么，诗篇上的话，就不对了。所以若不是出于全能者的意旨，任何事也不会发生。事情之发生，不是出于上帝的允许，就是由祂自己作成。

    第九十六章　全能上帝即在准许邪恶存在上也行得好。

    我们也不可怀疑，即使上帝准许邪恶存在，也是对的。因为祂予以准许，只是由于祂审判的公义，而凡是公义的，无疑就是善的。所以虽然邪恶就其本身是恶的而不是善的，但是恶与善并存乃是一善事。因为如果邪恶的存在不是一善事，则全能的善决不会让它存在，因为祂不准祂所不愿意的东西存在，与祂使祂所愿意的东西存在，无疑是一样容易的。如果我们不信这一点，则使徒信经中第一句，即我们承认信上帝是全能的父，就要发生动摇了。因为若是祂不能行祂所喜悦的，或是祂全能的意旨可以受任何受造者的意志所阻挠，祂就不能真被称为全能者了。

    第九十七章　上帝愿意万人得救的旨意是否为人的意志所拦阻。

    因此，我们必须查问使徒保罗论到上帝时所说最真的话：“祂愿意万人得救”（提前2：4），有何意义？因事实上并非万人，甚至也并非大多数人都得救，因而上帝的旨意好像未成全，因为受了人意的干扰和拦阻。当我们问，何以万人不能都得救时，一般的回答乃是：“因为人自己不愿意得救。”但这个说法不能适用于婴儿，因为婴儿没有愿意或不愿意的能力。其实，我们若是把婴儿受洗时尽力所作各种反抗的动作认做是他们意志的表现，便可以说，婴儿之得救甚至在不愿意中。然而当我们的主谴责耶路撒冷时，祂在福音书中明白地说：“我是如何地多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意”（太23：37）。在这句话里，好像上帝的旨意被人的旨意胜过了，而由于那最弱者不同意，最强者就无法实行祂所要行的。如果上帝曾经愿意聚集耶路撒冷的儿女，却没有如愿以偿，那么，祂那在天上地下照着自己所愿意的实现了一切的万能在那里呢？我们岂不要说，耶路撒冷虽然不愿意她的儿女得以聚集，但祂还是聚集了凡祂愿意聚集的儿女呢？因为关于在“天上地下”行的，诗篇上并不是说，有某些事祂愿意作而作了，另有某些事祂愿意作而不作，乃是说，“祂都随自己的意旨行事”

    第九十八章 预定得永生，完全出乎上帝白白的恩典。

    更且谁敢如此愚昧亵渎地说，上帝不能随时，随地，随情形改变人的恶意，把它们导入善呢？但上帝这样作时，乃是出于慈爱而这样作；祂不这样作时，乃是由于公义而不这样作，因为“上帝要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬”（罗9：18）。当使徒保跟说这话的时候，他是在用一个实例来显明上帝的恩典。在这个实例中，他提到利百加腹中的双生子。他说：“双生子还没有生下来，善恶还没有作出来，只因要显明上帝拣选人的旨意，不在乎人的行为，乃在乎召人的主，上帝就对利百加说，“将来大的要服事小的”（罗9：13）。关于于这件事，他又引另一先知的话说：“雅各是我所爱的，以扫是我所恶的”（罗9：13；玛1：2，3）但他因看不出所说的话会怎样摇动那些不能了解上帝深奥恩典的人，就说：“这样我们可说什么呢？难道上帝有什么不公平吗？断乎没有”（罗9：14）。因为上帝不因人的长处或短处，善行或恶行而爱一个人，或恶另一个人，这好像是不公道。假如保罗有意要我们知道，那两人中一个后来有善行，另一个后来有恶行——而这当然是上帝预先知道的，他就决不会说：“不在乎行为”，而当说：“在乎将来的行为”；那样一来，困难就可以解决了，或说就不会有困难待解决了。但是事实上，保罗既回答说：“断乎没有，”即上帝断不会有不公义之处；他接着证明上帝这样行并无不公义之处，说：“因祂对摩西说，我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁”（罗9：15；出33：19）。那么，除了愚昧无知的人以外，谁敢认为上帝对作恶之人施行应有的惩罚，或对无功的人赐予怜悯，是不义么？于是保罗就下结论说：“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”（罗9：16）。这样，那对双生子生来就都为可怒之子，并不是因为他们自己的行为，而是因为他们也受原来从亚当而来的定罪所束缚。但那说，“我要怜悯谁，就怜悯谁”的上帝，却以祂白白的恩惠爱雅各，而以祂应有的公平恶以扫。二人既都应得到这么公平的处置，雅各就从以扫的命远得知那刑罚没有降在自己身上，并不叫他有什么功德可夸，而只能夸上帝丰富的恩典；因为“不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝。”诚然，若我可用比譬来说的话，圣经的全部面目是用一个很深切的类比向凡留心看它的人传达一个有益的警告，叫人知道“夸口的当指着主夸口”（林前1：30）。

    第九十九章 上帝的慈爱是白赐的，祂的审判也是公平的，人不得非议。

    保罗用“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”这句话来讲到上帝的慈爱之后，为求也讲到上帝的公义（因为上帝对谁不发怜悯，并不是对谁发不公平，乃发公义，因为上帝没有什么不公平的）他接着又说： “因为经上有话对法老说，我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下”（罗9：17；出9：16）。于是他把两方面，即恩典和公义，合并起来作一个结论说：“如此看来，上帝要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬”（罗9：18），“祂怜悯谁，”是由于祂伟大的慈爱，“祂叫谁刚硬，”并没有不公平之处。这样，那蒙怜悯的人就不能夸自己有什么功德，而被定罪的人也只能怨恨自己的败德。因为人都是因同一源而陷入了同一沉沦之中，只有上帝的恩典才把得救的人和灭亡的人分开。听了这话之后，若有人说，“祂为什么还指责人呢？有谁抗拒祂的旨意呢？”（罗9：19）。好像坏人不应受指责似的，因为上要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬，那么，对于这样的问难，我们必不耻于回答，正如使徒保罗已经回答说：“你这个人哪！你是谁竟敢向上帝强嘴呢？受造之物，岂能对造他的说，你为什么这样造我呢？窑匠难道没有权柄从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？”（罗9：20-21）。有些愚昧人以为保罗不能回答前面的问难，就用这样的话斥责问难者的无礼。但保罗说：“你这个人哪，你是谁？”这句话是大有力量的，并在这样的辩论中足以很简短地提示人能力的限度，同时也表达一个重要的理由来。因为一个人若不明了这些事，他是谁，竟敢向上帝强嘴呢？他若明了这些事，他就更没有置答的余地了。因为那时他就看到全人类都因他们悖逆的始祖而由上帝的审判定了罪。这审判非常公义，假定全人类中连一个人不曾得救，也没有人能有正当理由来质问上帝的公义；又看到那些得救之人的救赎，自当藉着大多数人仍被定罪一事，表明全人类所应得的是什么，并表明如果没有上帝白白的慈爱从中斡旋，上帝公义的审判甚至要临到得救的人。如此凡想夸耀自己功德之人的嘴都被堵住了，而凡夸口的，当指着主夸口。（罗3：19；林前1：31）。

    第一百章　虽然有许多事违背了上帝的旨意，但祂的旨意永不失败。

    以上所举，都是“主的伟大作为，照着祂所喜悦的彰显出来”（参诗111：2）。彰显的方法非常明智，以致于当有理智的受造者天使和人类犯了罪，不遵行祂的旨意，却照自己的意志行事时，祂仍就会用受造者的意志，即那和祂的旨意相反的意志，作为实现祂旨意的工具。这样，至善者甚至能利用恶的行为，藉以使那些在祂的公义中预定受惩罚的被定罪，又使那些在祂的慈爱中预定蒙恩惠的人救赎。以他们而论，他们作了上帝不愿意他们作的事；但从祂的全能看，他们决不能实现他们的目的。因为恰在他们反对上帝的旨意中，祂对他们的旨意就得以实现了。所以“主的作为伟大，照着祂所喜悦的彰显出来”，因为祂用一种不能以言语形容的奇妙方法，使那甚至和上帝旨意相反的作为，无不成就祂的旨意。因为祂若不准许，这种行为就不会发生（自然祂的准许不是不自愿的，而是自愿的），而且这位善者若不能用祂的大。把邪恶扭转变为善，祂也不会予以准许。

    第一○一章　上帝恒善的旨意有时是藉人邪恶的意念而成全。

    不过有时一个怀好意的人所喜好的事，可能为上帝所不喜悦的，虽然上帝的旨意也是善的，并且更完全更可靠是善的（因为祂的旨意决不能是恶的）。例如，好儿子切盼他的父亲活着，可是上帝的美意却是叫他死，再者，一个怀恶意的人可能愿望上在其善中所乐意的一件事。例如一个不孝之子愿意他的父亲死去，凑巧这也是上帝的旨意。显然前者愿望上帝所不愿意的，而后者愿望上帝所愿意的；可是前者的孝心所愿望的，虽不符上帝的旨意，但比后者的不孝所存凑巧与上帝的旨意相同的愿望，更是合乎上帝的美意。所以在判断一个人的愿望对不对时，必须考虑什么是当为人所愿望的和什么是当为上帝所愿望的，并考虑每一方面愿望的真正动机是什么。因为上帝能藉着恶人的邪恶愿望成全祂的一些旨意，这些旨意自然都是善的。例如藉着犹太人的恶计，基督被钉在十字架上，成全了父上帝的美意。这件事真是善，所以当使徒彼得表示不愿意这件事发生时，那特意来被杀的基督就称他为撒但（太16：21－23）。虔诚的信徒不愿意使徒保罗上耶路撒冷去，怕他遭遇亚迦布所预言的祸事（徒21：10－12），他们的心意是多么好。但上帝的旨意是要他为传对基督的信仰而受祸害，好为基督作见证。

    上帝叫祂的这个美意成全，不是藉着那些基督徒的好意，而是藉着犹太人的恶计。由此可知那些反对上帝旨意的人，比那些愿意为祂所用去成全祂旨意的人，更是祂的仆人。

    第一○二章　全能上帝的旨意永不会失败，也永不是恶的。

    但无论人或天使的意思是如何坚强，是好还是坏，是与上帝的旨意相合或相反，全能上帝的旨意永不会失败，也永不会是恶的。因为即使祂以恶去打击人，这打击也是公义的，而凡是公义的，一定不会是恶的。这样，全能的上帝不论是用慈爱怜悯他所要怜悯的，或用公义惩罚祂所要惩罚的，祂所作的，没有不公道的，也没有不是出样祂自己旨意的，而且凡祂所定意作的事，没有不实行的。

    第一○三章　使徒对提摩太所说的话的意义。

    因此，当我们读到或听到圣经上说：“祂愿意万人得救”一语时，虽然我们熟知并不是万人都得救，但不能因此说就限制全能的上帝，却要把这句话解释为：除非上帝愿意，就没有一个人能得救。因此，我们要祈求上帝愿意使我们得救，因为只要祂愿意，我们就必得救。保罗的话也是论到对上帝的祈求。我们可以用此同一原理解释福音书中的这一句话：“那光是真光照亮一切生在世上的人”（约1：9）。这不是说，世界上没有一个人不得到光照，乃是说，除了被祂光照的，就没有人能得到光照。所谓“祂愿意万人得救”，并不是说世上没有一个人上帝不愿意他得救，（否则怎样解释圣经上所说，祂不愿意在那些假如见了神迹就要悔改的人面前行神迹呢？）这句话中的“万人”，我们应当解释为各种各色的人，无论是属什么阶级，在什么情况中——君王，臣民，高贵的，卑贱的，高的，矮的，有学问的，下愚的，健康的，有病的，老的，少的，婴儿和老者，说各种方言的，从事各种职业的，有各种意志和良知的，以及任何不同的人们。因为在这各种不同的人中和不同的国族中，有那一个或那一族上帝不愿意藉着我们的主，即祂的独生子，使他们当中的一些人得救呢？而且不仅愿意，也是实际实行，因为全能上帝的旨意不论怎样决不能落空。使徒保罗吩咐我们为万人祷告，又特别加上一句说：“为君王和一切在位的人祷告。”因为这些人容易为属世的骄傲及虚荣所充满而不愿接受基督教信仰的谦卑。保罗又说：“这是好的，在上帝我们救主面前可蒙悦纳，”那就是说：应为这样的人祷告。然后他好像为消除失望起见，就立刻加上说：“祂愿意万人得救，明白真道”（提前2：1－4）。因此上帝俯允谦卑人的祷告，使高贵的人得救。在这件事上，我们确有很多例证。在福音书中，我们的主要使用与此想同的话语。例如祂对法利赛人说：“你们将薄荷芸香，并各样菜蔬，献上十分之一”（路11：42）。法利赛人没有把属别人的这些东西也献上十分之一，也没有把别地所有人的菜蔬献上十分之一。正如这句话里的“各样菜蔬”，是指各种菜蔬而言，照样在前面一句话中所说的“万人”是指各种各色的人而言。我们也可以作任何别种的解释，只要不被迫以为全能的上帝曾愿意作某件事，却没有作到。因为上帝既然如大卫所说：“祂在天上和地上，都随自己的意旨行事”（诗135：6），祂就决不会愿意作一件没有作到的事。

    第一○四章　上帝预知始祖要犯罪，而据此定其旨意。

    如果上帝预知始祖你坚定不移，留在他受造时那种无辜的情况中，祂就会愿意把他永远保留在他受造时的良好情况里，并在他生子女之后，也会在适宜的时候，使他不必经过死而把他直接迁移到一种更好的地方去，在那里他不但没有罪，而且没有犯罪的意念。但上帝既预先见到人会将其意志的自由错用了，即会犯罪，就安排计划，连那陷在罪恶罪的人还可以得到慈悲。这样，全能上帝的美意就可不因人之恶意而归于徒然，且反得成全。

    第一○五章　人受造者有选择善恶的能力；在来生中无此选择的可能。

    人起初受造时有从善择恶的能力，而且从善得赏，择恶受罚，乃是很合宜的。但在来生，人就没有能力择恶；然而这并不限制他的意志自由。相反的，当人不可能再作罪的奴隶时，他的意志就更为自由。当我们渴望快乐以致我们不仅不愿意有痛苦，而且绝对不能有这种愿意的时候，我们总不要责备那样的意志，或说它不是意志，或说它不得称为自由意志。正如心灵在今世也不可能渴求不快乐的事，照样在来生绝对不可能喜欢犯罪。但上帝的安排是不能破坏的。照祂的安排，祂曾顾意显明，一个有理性的人“可能不犯罪”是多么好，但“不可能犯罪”是更好的；正如他可能不死，那虽是一种次等的不朽，但这总是不朽的；可是在来生人不可能死，那才是更完全的不朽了。

    第一○六章　人在堕落以前和以后一样必须靠上帝的恩典得救。

    前一种不朽，人因错用自由意志而丧失了。后一种不朽，人要靠恩典方能得到；但假定人未曾犯罪，他可靠功德得到它。不过即使在那种情况中，也决没有不要恩典的功德，因为人的自由意志虽是以犯罪，但它却不足以保持正义除非有上帝的帮助，使他享受上帝那永不改变的善。正如人有能力使自己随时死（且不说别的，只说人不食，便能把自己饿死），但若只有意志，而没有饮食和其他养生之物，并不能保全生命；照样人在乐园里只用他的意志抛弃义，就有了毁灭自己之能；但义的生活，除非有造他的神支持，就不是自己意志所能维持的。然而在堕落之后，人更需要上帝厚施慈爱，因为意志本身为罪恶和死亡所捆绑，须得释放出来。而且意志之得到自由，丝毫不是由于自己，而完全是赖上帝所赐给凡相信基督者的恩典。所以意志本身是主所预备的，好领我们接受上帝别的恩赐。正如经上所说（参箴8：35）七十译本），意志本身末后来到祂那永恒的恩赐里。

    第一○七章　永生虽为善工的报酬，但它却是上帝的恩赐。

    因此，永生虽然是给善工的报酬，使徒保罗却称它为上帝的恩赐。他说：“罪的工价乃是死，惟有上帝的恩赐，我们的主基督耶稣里，乃是永生“（罗6：23）。所以谓“工价”，乃指人服兵役所应得的报酬，其中没有什么恩赐。所以保罗说，“罪的工价乃是死”，这是要指明，死并非是无故地加在人身上，而是人犯罪所应得的报应。但是所谓恩赐，必是白白赐的，否则就不能算是恩赐（参罗11：6）。因此，我们要知道，甚至人的功德，也是上帝的恩赐，所以人得到永生，无非是“恩上加恩”（约1：16）。所以人受造为正直者是这样：他离开上帝的帮助就不能保持正直，但是他能运用自己的意志离开正直。不论人所选择的道路是那一条，上帝的旨意总要完成，或是由人完成，或是对人完成。那么，人既遵行他自己的意志，不遵行上帝的旨意，上帝的旨意就是对人完成。因为上帝能从同一堆满了污秽的人类中，使一些人成为高贵的器皿，使另一些人成为卑贱的器皿。祂用慈爱使人高贵，用公平使人卑贱（罗9：21），使人不能以人夸口。因此不能以自己夸口。

    第一○八章　我们得救，是由于上帝，所以我们与上帝和好；除非基督本是上帝，祂就不能作我们的救赎主。

    如果耶稣基督不也是上帝，我们虽有祂在上帝和人中间作中保，也不能得到救赎。亚当受造时，因是个正直的人，就不需要一位中保。但当罪恶使上帝和人类中间有了一条鸿沟，我们就需要一位中保，只有祂才是无罪地降生，过活，受死，祂能使我们与上帝和好，也能使我们的身体复活，进入永生。他这样作，为要用上帝的谦虚把人的骄傲暴露出来；并加以医治；为要向人显明，人离开上帝是多么远了，因此上帝自己必得化身为人，好把他找回来；为要在这位神人的顺服生活中，为不顺服的人立个好榜样；为要使上帝恩典的源头，藉祂独生子自取那不必取的奴仆样式，向人开放；为要用救赎主的复活作为那应许给蒙救赎的人身体复活的凭证；为要用魔鬼所夸称被他欺骗的人性，来克服他——而在这一切中不给人有荣耀自己的机会，以免人再起骄傲之心。此外，关于中保的大奥秘，恐怕还有许多益处，是有思想的人能看出并述说，或者只能看出而不能述说的。

    第一○九章　在死亡以后与复活以前一段时间内灵魂的情况。

    在死亡以后和复活以前的一段时间内，人的灵魂是在一种退隐的情况中，在那里它是享安息，还是受痛苦，全看人在生时的行为而受报。

    第一一○章　朋友所行圣礼与施舍，对死者灵魂的益处。

    我们也不能否认，死者的灵魂能从他们活着的朋友为他们献上中保的牺牲，或在教会中施舍得到益处。但这些事只对那些在生前有些功德的人有帮助。因为有一种生活，既不是好得于死后不需要这些事，也不是坏得使这些事对他毫无用处；反之，也有一种生活，好得不需要这些事，或坏得不能从这些事得帮助。所以人的功过都是在今生所取得，使他死后的情形或更有幸福或更有痛苦。今生没有功德的人休想死后能在上帝面前得到功德。因此教会为死者是举行的礼拜与使徒的话显然并无抵触。使徒说：“因为我们众人必在基督台前显露出了。叫各人按着本身所行的，或善或恶受报”（林后5：10；罗14：10）；因为那足以使这些事对人有益处的功德，必须是人在生前所获得的。这些事并不对人人都有好处。为何如此呢？无非是因为各人在世的生活各不相同。因此，我们为一切受过洗礼的死所奉献的圣餐和施舍，为最好的人是感恩祭，为不太坏的人是赎罪祭，对于很坏的人，虽不能帮助死者，但仍足以安慰活人，若有益处的话，其益处是在使罪完全得救，或至少使刑罚减轻到可以忍受的程度。

    第一一一章　复活之后将有两个国度，一个有永福，一个有永苦。

    在复活以后，当最后普遍的审判已完结之时，将有两个国度出现，各有其领域，一个是基督的，另一个是属魔鬼的；一个包括善的，一个包括恶的，但在二者中天使和人都包括在内。前者没有犯罪的意志，后者没有犯罪的能力，二者也都不再经过死亡。前者要在永生里真实而快乐地活着，后者则在永死里，呻吟痛苦，求死不能；因为二者中的情形是无止境的。不过在前者之间，快乐有等级，有的比别的享受较多的快乐；而在后者之间，痛苦也有等级，有的比别的受较易忍受的痛苦。

    第一一二章　将来的刑罚是永久的。

    有些人甚至许多人为人情所迫，对于那些灭亡之子所受永远无止息的刑罚表示婉惜，并且说他们不相信实际上会那样。他们徒劳无功。固然他们并不直接反对圣经，但他们根据自己的情感，把经上凡是似乎苛酷的话和缓一点，他们以为那些可怕的说法，只是要使人畏惧，不必照字面认以为真。他们说，“难道上帝岂忘记开恩，因在震怒中就止住祂的慈悲么？”（诗77：9）。诚然，他们在诗篇中读到了这句话。但我们应当知道，这句话是为那些在别处被称为“蒙怜悯的器皿”所说的（罗9：23），因为甚至他们从苦中释放出来，也不是由于他们自己的功德，而是完全出于上帝的怜悯。但即使这些人仍然以为这句话是指全人类说的，他们也没有理由去假定“要往永刑里去”的人所受的刑罚有终止的可能，否则也必说那些“要往永生里去”的义人所得的幸福也有终止的可能（参太25：46）。但若这种想法使他们愉快，就让他们假定那些被定罪的人所受痛苦在某种间歇之中，和某种程度之下要减轻。但即使如此，上帝的震怒，即恶人所受的刑罚（因为所谓震怒并不是指上帝心里的任何激动，乃是指罪人的刑罚）还是在他们身上（约3：36）；那就是说，上帝的震怒虽仍然存留，但并不断绝上帝的慈爱，不过祂所表现的慈爱，并不把罪人的永刑加以停止，只是使他们的痛苦减轻或暂时休息；因为诗篇并没有说：“停止祂的震怒”或说：“祂的震怒止息了，”而是说：“在震怒中”。但是，假使所剩下的只是上帝的震怒，甚至其程度很轻微的，但是人若丧失了上帝的国，被逐出于上帝之城外，与上帝的生命断绝关系，在上帝为敬畏投靠祂的人所预备的大恩惠（诗31：19）上无分，那么这个浩大的刑罚，假定它是永久的，即使我们人所能想像得到许多世纪的痛苦，也没有能与之相比的了。

    第一一三章　恶人的死亡与圣徒的生命一样永恒。

    因此恶人的永死，即他们与上帝的生命隔绝，永远常存，普及他们大家，而不拘人出于情感如何假定刑罚不同，或假定他们的痛苦会减轻，或间歇；正如圣徒的永生永远长存，普及他们大家，不论在那些发光的圣徒之间有什么不同的等级和尊荣。

    第一一四章　前已论到信，现再来讨望。凡属于望的事，均已含在主祷文内。

    关于信仰已简略地包括在使徒信经里。这信仰若用属血气的意思去领受，它就是喂婴儿的奶，但若用属灵的心去领受去学习，它就是强壮人的粮食。从信仰就发生信徒的好盼望；而盼望又有圣爱伴随着。我们以上所说的一切事，都是信的对象，而其中只有那些属于盼望的事，才是包括在主祷文内。因为圣经上说：“依靠人的有祸了”（参耶17：5）。所以那些依靠自己的人也一定有祸了。因此，我们只应该从主上帝祈求我们所盼望做得好，或从善行所盼望得的报酬。

    第一一五章　马太福音中的主祷文有七项祈求。

    因此，马太福音中的主祷文似乎包含有七项祈求，其中三项是祈求永恒的福，其余四项祈求为获得那些永恒的福所须有的今世的福。因为当我们说：“愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上”（太6：9，10；有人将最后一句解释为行在身上如同行在灵性上，也并非不好），我们所求的乃是永久的常存的福；它们在今世开始随着我们在恩典中有长进而长进，但在来生中可盼望达到的完备，要永远常存。当我们说：“我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶”（太6：11-13），谁看不出我们所祈求的是与今生的需要有关的呢？在我们所盼望的永生中，上帝的名被尊为圣，上帝的国，以及上帝的旨意行在我们的身体上与灵性上，都要达到完全的地步，也要存到永永远远。所谓“日用”的饮食，是因为我们现在为养育身心有不断的需要，不论我们从物质或心灵，或二者去解释。在今世我们也需要祈求赦免，因为我们是在今世犯罪；也是在今世各种试探引诱或驱使我们犯罪；总之，在今世有我们所要脱离的凶恶。但在来世，这一些就都没有了。

    第一一六章　路加将七项祈求简约为五项。

    但照路加的记载，主祷文里的祈求不是七项，而是五项。这并不是说在这两本福音书中有什么分歧，而是因为路加用简略的五项来解释马太所载的七项。因为上帝的名是在心灵被尊为圣；而上帝的国将在身体复活时才降临。所以，路加为要表示第三项祈求是前两项的重复，就把它完全删去了。然后，他加上三项祈求：一为日用的饮食，一为罪得赦免，一为不遇见试探。而马太所记“救我们脱离凶恶”最后一项祈求，路加却予以删去，向我们表明，这一项祈求已经包括在有关试探的一项中了。其实马太自己在“不叫我们遇见试探”和“救我们脱离凶恶”两句之间“但”字，而不是“并”字，这好像是表明两项祈求实际是一项；即不如此，但如彼；叫人知道，他不遇见试探，就是脱离了凶恶。

    第一一七章 关于那与信望并列的爱。

    论到爱，就是保罗所说比信和望都大的恩赐（林前13：13），它在人心中的分量愈大，那人就愈善，因为当我们问某人是否良善时，我们所问的并不是他信什么，或盼望什么，而是他爱什么。因为一个人爱的正当，就必信的正当希望的正当。人没有爱，他所相信的，即使是真的，仍归徒然；而他所盼望的，即使是与真幸福有关的，也归徒然，除非他相信盼望藉着祷告而得到爱。因为一个人虽然没有爱，就不可能有盼望，但有时他可能不爱那为达到盼望所必须爱的。例如他若盼望得到永生（谁不要永生呢？），但他却不爱义，而人非有义就不能得永生。这就是使徒保罗所说的对基督的信，即“用爱运行的信”（加5：6）。这种信如果在爱上还有什么缺乏，它就祈求，好得着，它就寻找，好寻见，并叩门，好给它开门（参太7：7）。因为信能得到律法所命令的。人若没有上帝的恩赐，即那将爱浇灌在我们心中的圣灵（罗5：5），律法就只能命令，而不能帮助；并且只能定人为犯罪者，因为人不能再藉口无知来原谅自己。那里没有上帝的爱，肉体的情欲就在那里掌权。

    第一一八章　信徒生活的四阶级，和教会历史相同的四时期。

    当人沉沦在最黑暗的愚昧中，依照肉欲而生活，不受理智干涉的时候，这就是人的第一阶段。此后，人藉着律法得知自己有罪，但若上帝的灵不予帮助，他虽努力照律法生活，必然失败；明知故犯，成为罪奴“因为人被谁制服，就是谁的奴仆”（彼后2：19）。这样，罪恶就藉人对律法的知识而在人心里发动各种的情欲，使本罪加在原罪上，这就应验了经上所说：“律法是外添的，叫过犯显多”（罗5：20）。这是人的第二阶段。但若上帝顾念他，使他相信上帝要帮助他实行上帝所命令的，而且上帝的灵也开始在他里面动工，于是爱的更大力量就起来抗拒属血体的力量。虽然在人的本性中还有一种力量在和他自己作战（因为这疾病还没有完全得医治），但他因信度义人的生活，并且只要他不再向邪恶的情欲投降，而能以对圣洁的爱去胜过它，他生活在义里面。这是一个有好盼望之人的第三个阶段。人若恒久敬虔，努力前进，最后就会达到平安境界。这平安，在今生完了之后，要在灵魂的安息中和最后身体的复活中得以完全。以上的四个阶段，第一阶段是在律法之前，第二阶段是在律法之下，第三阶段是在恩典之下，而第四阶段是在丰满完全的平安当中。上帝子民的历史，也照祂所乐意的，按祂处理万事的数目，分寸，和轻重（智慧书11：20），也有这几个时期。因为教会最初是存在于律法之前，以后在摩西所给的律法之下，然后在恩典之下，这恩典是在中保第一次来临而表明出来的。这并不是说，在这以前就没有恩典，而是说，为配合时间上安排起见，它以前是隐而不显的。因为古时的义人也除非信基督，就不能得救。又除非他们已经知道基督，他们就不能说预言，把关于基督的事较明显地，或较隐晦地传给我们。

    第一一九章　重生洗净过去一切的罪。

    重生的恩典降在这四个阶段中的任何一个人身上，他以往的罪就都得赦免，而他那与生俱来的罪债也在他的新生中被消除。而且“风随着意思吹”（约3：8）。甚至有些人不经过在律法之下作奴仆的第二个阶段，便与领受上帝诫命同时得到了上帝的帮助。

    第一二○章　死亡不能损害已得到重生的人。

    一个人在能接受上帝诫命之前，必须有肉体上的生活。他一旦接受了重生的洗礼，虽然旋即死去，死亡也不能损害他；因为经上说：“为此基督死了，又活了，为要作死人并活人的主”（罗14：9）。凡有基督代他死了的人，死亡也不再在他身上掌权。

    第一二一章　爱是一切诫命的总归。

    这样，上帝的一切诫命就都包容在爱里面。论到这爱，使徒保罗说：“命令的总归就是爱，这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的”（提前1：5）。这样，每条诫命的总归都是爱，那就是说，每条诫命都以爱为目的。人无论作什么事，若他是由于惧怕刑罚 ，或是由于其他属肉体的动机，而不是以圣灵浇灌在人心里的爱为原则，他就作得不对，不论人如何看去。因为这里所说的爱，包括我们对上帝的爱和对邻舍的爱，“这两条诫命是律法和先知一切道理的总纲”（太23：40）。我们也可以说是福音和使徒一切道理的总纲，因为它们二者同声合意地对我们说，“命令的总归就是爱”，而“上帝就是爱”（提前1：5；约壹4：16）。因此，凡上帝所命令的，例如“不可奸淫”（参太5：27；罗13：9），和那些不是命令而是属灵的训导，例如“男不近女倒好”（林前7：1），其实行只在为了爱上帝和因上帝而爱邻舍时，才是对了。这道理适用于今生和来生。在今生，我们是因信而爱上帝，在将来，我们是面对面爱祂。在今生，我们也是因信爱邻舍，因为我们自己是必死的，不能知道别的必死之人的心肠。但在来生，“主要照出暗中的隐情，显明人心的意念；那时各人要从上帝那里得着称赞”（林前4：5）；到那时，每人都要喜爱并称赞他邻舍的美德。这些美德不再是隐藏的，因为主自己要把它们显明出来。再者，爱心一经增长，情欲就会衰微，直到爱心在今生增长到无以复加的地步。这个地步就是经上所记：“人为朋友舍命，人爱心没有比这个大的”（约15：13）。到了来生，爱心既然没有被什么必须制服的情欲所累，谁能说那时爱是多么大呢？因为健康既无死亡相争扎，就是完全的健康了。

    第一二二章　结论

    现在必须给这一卷作个结束。它是不是值得称为手册，或用为手册，你自己可以决定。不过我既觉得你在基督里的热忱不应忽视，既相信并盼望你因依靠我们赎罪主的帮助而得诸般益处，又既十分爱你是祂身体的一肢体，就尽我所能为你写了这本论信，望，爱的书。我希望这本书的价值相当于它的长度。